<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" xmlns:og="http://ogp.me/ns#" lang="ru" dir="ltr">
<head>
<title>русофобия,   Михаи́л Лео́нтьев </title>
<meta name="description" content="Однако, здравствуйте!
Неспособность американцев выполнить свои обязательства в Сирии естественным образом вызвала взрыв антироссийской риторики в Европе:&nbsp;(...) [Сеть Вольтер]">
<meta name="author" content="Михаи́л Лео́нтьев ,Сеть Вольтер">
<meta name="keywords" content="русофобия,Франция,Соединённое Королевство Великобритании и Северной Ирландии,Москва (Россия)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Сеть Вольтер" />
<meta property='og:locale' content='ru'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="русофобия,   Михаи́л Лео́нтьев " />
<meta property="og:url" content="http://www.voltairenet.org/article193712.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton193712-ac2ec.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Однако, здравствуйте!
Неспособность американцев выполнить свои обязательства в Сирии естественным образом вызвала взрыв антироссийской риторики в Европе: Россия должна ответить за все, что она не совершала в Сирии.
"Некоторые из антивоенных групп не испытывают должного чувства ужаса. Но я определенно хотел бы видеть демонстрации перед посольством России. Где на данный момент коалиция «Остановим войну!», где она?! И теперь, я уверен, дело правительства это возглавить", - заявил глава МИД Великобритании Борис Джонсон.
«О, будь королева мужчиной, она бы&nbsp;(...)" />
<meta property="og:article:published_time" content="2016-10-14T15:05:37Z" />
<meta property="og:article:modified_time" content="2016-10-14T15:02:12Z" />
<meta property="og:author" content="Михаи́л Лео́нтьев " />
<meta property="og:tag" content="Франция,Соединённое Королевство Великобритании и Северной Ирландии,Москва (Россия)" />
<meta name="owner" content="Сеть Вольтер">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article193712" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/ru" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Сеть Вольтер" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Сеть Вольтер</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article169892.html">О Сеть Вольтер</a>  





<a href="article169890.html">Как участвовать ?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ru">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Ваш электронный адрес
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ru" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;&#1055;&#1086;&#1080;&#1089;&#1082;" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/ru">Главная страница
</a></li>


<li class="current"><a href="javascript:;">&#1057;&#1077;&#1082;&#1094;&#1080;&#1080;</a>
<ul>


<li><a href="rubrique60001.html?lang=ru">В фокусе событий</a></li>



<li><a href="rubrique120383.html?lang=ru">Лента новостей </a></li>



<li><a href="rubrique120386.html?lang=ru">Борьба мнений</a></li>



<li><a href="rubrique60006.html?lang=ru">Официальные сообщения  </a></li>



<li><a href="rubrique60007.html?lang=ru">Обзор документов</a></li>


</ul>


<li class="current"><a href="javascript:;">Досье
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ru">Темы</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ru">Штаты</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ru">Портреты</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ru">Транснациональная компания</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ru">Общественная организация</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Партнёры</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=ru">&#1040;&#1074;&#1090;&#1086;&#1088;&#1099;</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=ru">Архив</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/ru"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/ru" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Сеть Вольтер" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Сеть Вольтер</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-193712 entry-title">русофобия</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">    
<span class="fn">Михаи́л Лео́нтьев </span>
</div>
</div>
<div class="chapo crayon article-chapo-193712 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Сеть Вольтер</span></span>
| Москва (Россия)
<span class="updated" title="2016-10-14"><time datetime="2016-10-14 18:05:37" pubdate>| 14 &#1086;&#1082;&#1090;&#1103;&#1073;&#1088;&#1103; 2016</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-193712 ">
<p><iframe width="400" height="225" src="https://www.youtube.com/embed/ynOzSPxt1IY" frameborder="0" allowfullscreen></iframe></p>
<p>Однако, здравствуйте!</p>
<p>Неспособность американцев выполнить свои обязательства в Сирии естественным образом вызвала взрыв антироссийской риторики в Европе: Россия должна ответить за все, что она не совершала в Сирии.</p>
<p>"Некоторые из антивоенных групп не испытывают должного чувства ужаса. Но я определенно хотел бы видеть демонстрации перед посольством России. Где на данный момент коалиция «Остановим войну!», где она?! И теперь, я уверен, дело правительства это возглавить", - заявил глава МИД Великобритании Борис Джонсон.</p>
<p>«О, будь королева мужчиной, она бы задала трепку этим русским! Если Англия дойдет до того, что будет целовать ноги России, то королева в подобной процедуре участвовать не будет». Королева Виктория.1877 год.</p>
<p>Вот оно — британское уважение к традиции. А самая глубокая политическая традиция – это британская русофобия, 200 лет которой. Тогда, накануне Русско-турецкой войны, они обвиняли Россию в том, что турки режут болгар. Такая типичная российская провокация. Нам что? За 200 лет могли бы и привыкнуть. Казалось бы, при чем тут величайший за всю историю Французской республики президент Франсуа Олланд? Этот выдающийся политический деятель даже усомнился в целесообразности встречи с Путиным:</p>
<p>«Я сам задаю себе этот вопрос: будет ли это полезно? Необходимо ли это? Можем ли мы сделать что-то еще, что заставит его прекратить то, что он совершает совместно с сирийским режимом?»</p>
<p>Совместно с «сирийским режимом» Россия единственная на сегодняшний момент воюет в Сирии с террористами, организовавшими кровавые теракты в Париже и Ницце. Помнится, Олланд тогда пискнул что-то о совместных действиях с Россией. Но писку хватило только до первого окрика из Вашингтона.</p>
<p>Напомним, именно Франция стояла у истоков так называемой Свободной сирийской армии, состряпанной из отрядов «Аль-Каиды», собранных со всего Ближнего Востока на катарские и саудовские деньги еще до начала гражданской войны в Сирии. Именно Франция объявила легитимным Сирийский национальный совет, никем не избранный и никого не представляющий. А легитимное правительство Сирии — кровавым режимом, который надо свергать. Именно Франция дважды инициировала войну в своей бывшей колонии – Сирии: в 2012 году в Хомсе, послав туда несколько тысяч боевиков ССА, и второй раз – сегодня.</p>
<p>«Изначально Франция в рамках общей политики руководства США по сохранению мирового лидерства взяла на себя инициативу войны против Ливии и Сирии. Впоследствии, когда было достигнуто общее соглашение о мире и перераспределении ролей на Ближнем Востоке между США и Россией 30 июня 2012 года в Женеве, Франция не приняла это соглашение. Она предприняла шаги, ведущие к возобновлению войны. Что и было сделано», - говорит журналист, политолог (Франция) Тьерри Мейсан.</p>
<p>Если предыдущих французских деятелей еще можно было заподозрить в какой-то самостоятельной игре, пусть даже на катарские деньги, то мосье Олланд точно вне подозрений. Этот точно не ведает, что творит, поскольку ведать в его компетенцию не входит. Только исполнять.</p>
<p>Однако, до свидания!</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur125636.html?lang=ru" class="titre_serif_3">Михаи́л Лео́нтьев </a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Источник
<br>
<a href="auteur126012.html?lang=ru">1tv (Россия)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="&#1055;&#1077;&#1095;&#1072;&#1090;&#1072;&#1085;&#1080;&#1103; &#1074;&#1077;&#1088;&#1089;&#1080;&#1103;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article193712.html&t=&#1088;&#1091;&#1089;&#1086;&#1092;&#1086;&#1073;&#1080;&#1103; [Сеть Вольтер]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=&#1088;&#1091;&#1089;&#1086;&#1092;&#1086;&#1073;&#1080;&#1103; http://www.voltairenet.org/a193712 [Сеть Вольтер]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article193712.html&title=&#1088;&#1091;&#1089;&#1086;&#1092;&#1086;&#1073;&#1080;&#1103; [Сеть Вольтер]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*&#1088;&#1091;&#1089;&#1086;&#1092;&#1086;&#1073;&#1080;&#1103;* | &#1052;&#1080;&#1093;&#1072;&#1080;&#769;&#1083; &#1051;&#1077;&#1086;&#769;&#1085;&#1090;&#1100;&#1077;&#1074; &url_site=http://www.voltairenet.org/article193712.html&extrait=&txt=#&#1060;&#1088;&#1072;&#1085;&#1094;&#1080;&#1103;#&#1057;&#1086;&#1077;&#1076;&#1080;&#1085;&#1105;&#1085;&#1085;&#1086;&#1077; &#1050;&#1086;&#1088;&#1086;&#1083;&#1077;&#1074;&#1089;&#1090;&#1074;&#1086; &#1042;&#1077;&#1083;&#1080;&#1082;&#1086;&#1073;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080; &#1080; &#1057;&#1077;&#1074;&#1077;&#1088;&#1085;&#1086;&#1081; &#1048;&#1088;&#1083;&#1072;&#1085;&#1076;&#1080;&#1080;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article193712.html&title=&#1088;&#1091;&#1089;&#1086;&#1092;&#1086;&#1073;&#1080;&#1103; [Сеть Вольтер]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1476457415) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article193712.html"><div>
<div><input name="id_article" value="193712" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='HEl3z283umV2iEs/5A0UN2hEnsmVzvNKM+qUMOb8DC+HGZHk6ys8ZhNRFFXNNdvQqdpUL3+YAFV65GPmFFqALuUzGbGBfZmH2SpUWjO2nyKVvEzFCY9zt88YzYURGDvOZqapW5GcwbhdYNVqe5gmb/SRI5JNh0ZPkOId/g==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>&#1042;&#1072;&#1096; e-mail &#1072;&#1076;&#1088;&#1077;&#1089;</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='t.meyssan@yahoo.fr' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#1058;&#1077;&#1082;&#1089;&#1090; &#1089;&#1086;&#1086;&#1073;&#1097;&#1077;&#1085;&#1080;&#1103;:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Источник
:
&laquo;&nbsp;русофобия&nbsp;&raquo;,  Михаи́л Лео́нтьев , 1tv (Россия), <i>Сеть Вольтер</i>, 14 &#1086;&#1082;&#1090;&#1103;&#1073;&#1088;&#1103; 2016, <a href="http://www.voltairenet.org/article193712.html">www.voltairenet.org/article193712.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur125636.html?lang=ru" class="titre_sans_4">Михаи́л Лео́нтьев </a>
<p class="texte_sans_3b">
<a href="auteur125636.html?lang=ru"><img class='spip_logos' alt='&#1052;&#1080;&#1093;&#1072;&#1080;&#769;&#1083; &#1051;&#1077;&#1086;&#769;&#1085;&#1090;&#1100;&#1077;&#1074; ' align="left" src="local/cache-vignettes/L60xH60/auton125636-88b9a.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='&#1052;&#1080;&#1093;&#1072;&#1080;&#769;&#1083; &#1051;&#1077;&#1086;&#769;&#1085;&#1090;&#1100;&#1077;&#1074; ' /></a>		
(род. 12.10.1958 г. в Москве) – постоянный член Изборского клуба, c 2002 г. член партии «Единая Россия», журналист и публицист, ведущий информационно-аналитической программы «Однако» и главный редактор журнала «Однако», вице-президент и директор департамента информации и рекламы корпорации «Роснефть».
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart193482" style="padding: 5px;"
onmouseover='$("#auteurlogo_193482").removeClass("transparence"); $("#auteurart193482").toggleClass("over6");'
onmouseout='$("#auteurlogo_193482").addClass("transparence"); $("#auteurart193482").toggleClass("over6");'
onclick="window.location='article193482.html';"
>			
<div id="auteurlogo_193482" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_125636_193712.png?m=1476457212) 0px -0px;' alt='Ложное решение Штайнмайер' class='spip_logos' /></div> 
<a href="article193482.html" class="titre_sans_8bold">Ложное решение Штайнмайер</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart193395" style="padding: 5px;"
onmouseover='$("#auteurlogo_193395").removeClass("transparence"); $("#auteurart193395").toggleClass("over6");'
onmouseout='$("#auteurlogo_193395").addClass("transparence"); $("#auteurart193395").toggleClass("over6");'
onclick="window.location='article193395.html';"
>			
<div id="auteurlogo_193395" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_125636_193712.png?m=1476457212) 0px -54px;' alt='Секрет мелодия Хиллари' class='spip_logos' /></div> 
<a href="article193395.html" class="titre_sans_8bold">Секрет мелодия Хиллари</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart192556" style="padding: 5px;"
onmouseover='$("#auteurlogo_192556").removeClass("transparence"); $("#auteurart192556").toggleClass("over6");'
onmouseout='$("#auteurlogo_192556").addClass("transparence"); $("#auteurart192556").toggleClass("over6");'
onclick="window.location='article192556.html';"
>			
<div id="auteurlogo_192556" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_125636_193712.png?m=1476457212) 0px -108px;' alt='Олимпийская война' class='spip_logos' /></div> 
<a href="article192556.html" class="titre_sans_8bold">Олимпийская война</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart191917" style="padding: 5px;"
onmouseover='$("#auteurlogo_191917").removeClass("transparence"); $("#auteurart191917").toggleClass("over6");'
onmouseout='$("#auteurlogo_191917").addClass("transparence"); $("#auteurart191917").toggleClass("over6");'
onclick="window.location='article191917.html';"
>			
<div id="auteurlogo_191917" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_125636_193712.png?m=1476457212) 0px -162px;' alt='Внешняя политика США по Дональду Трампу' class='spip_logos' /></div> 
<a href="article191917.html" class="titre_sans_8bold">Внешняя политика США по Дональду Трампу</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart191612" style="padding: 5px;"
onmouseover='$("#auteurlogo_191612").removeClass("transparence"); $("#auteurart191612").toggleClass("over6");'
onmouseout='$("#auteurlogo_191612").addClass("transparence"); $("#auteurart191612").toggleClass("over6");'
onclick="window.location='article191612.html';"
>			
<div id="auteurlogo_191612" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_125636_193712.png?m=1476457212) 0px -216px;' alt='Выборы в Соединенных Штатах, до начала беспорядков' class='spip_logos' /></div> 
<a href="article191612.html" class="titre_sans_8bold">Выборы в Соединенных Штатах, до начала беспорядков</a><br>
<span class="titre_sans_8">«Однако»</span><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur125636.html?lang=ru" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> &#1040;&#1074;&#1090;&#1086;&#1088;&#1099; &#1089;&#1090;&#1072;&#1090;&#1077;&#1081;</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Сеть Вольтер</span><br>
<p class="texte_sans_3b">Вольтер, международное издание
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub60001" style="padding: 5px;"
onmouseover='$("#rub60001").toggleClass("over6");'
onmouseout='$("#rub60001").toggleClass("over6");'
onclick="window.location='rubrique60001.html?lang=ru';"
>	
<a href="rubrique60001.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">В фокусе событий</a><br>
</div></div>
<div class=""><div class="main" id="rub120383" style="padding: 5px;"
onmouseover='$("#rub120383").toggleClass("over6");'
onmouseout='$("#rub120383").toggleClass("over6");'
onclick="window.location='rubrique120383.html?lang=ru';"
>	
<a href="rubrique120383.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Лента новостей </a><br>
</div></div>
<div class="on6"><div class="main" id="rub120386" style="padding: 5px;"
onmouseover='$("#rub120386").toggleClass("over6");'
onmouseout='$("#rub120386").toggleClass("over6");'
onclick="window.location='rubrique120386.html?lang=ru';"
>	
<a href="rubrique120386.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Борьба мнений</a><br>
</div></div>
<div class=""><div class="main" id="rub60006" style="padding: 5px;"
onmouseover='$("#rub60006").toggleClass("over6");'
onmouseout='$("#rub60006").toggleClass("over6");'
onclick="window.location='rubrique60006.html?lang=ru';"
>	
<a href="rubrique60006.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Официальные сообщения  </a><br>
</div></div>
<div class=""><div class="main" id="rub60007" style="padding: 5px;"
onmouseover='$("#rub60007").toggleClass("over6");'
onmouseout='$("#rub60007").toggleClass("over6");'
onclick="window.location='rubrique60007.html?lang=ru';"
>	
<a href="rubrique60007.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Обзор документов</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 135 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton135-24a83.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot135.html?lang=ru" class="titre_sans_4">Франция</a>
</div>
<div style="text-align:center;">
<a href="mot135.html?lang=ru"><img class='spip_logos' alt="" src="local/cache-gd2/6d3782b3961076659ba240123142e3f0.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art193666mot135 titre_mot main" 
onmouseover='$(".logo193666mot135").removeClass("transparence");  $(".art193666mot135").toggleClass("over3");'
onmouseout='$(".logo193666mot135").addClass("transparence"); $(".art193666mot135").toggleClass("over3");'
onclick="window.location='article193666.html';">			
<div class="logo193666mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_135_193712.png?m=1476457212) 0px -0px;' alt='&#1060;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1089;&#1082;&#1072;&#1103; &#1088;&#1077;&#1079;&#1086;&#1083;&#1102;&#1094;&#1080;&#1103; &#1086; &#1040;&#1083;&#1077;&#1087;&#1087;&#1086; (&#1056;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081; &#1074;&#1077;&#1090;&#1086;)' class='spip_logos' /></div> 
<a href="article193666.html" class="titre_sans_8bold">Французская резолюция о Алеппо (Русский вето)</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art191224mot135 titre_mot main" 
onmouseover='$(".logo191224mot135").removeClass("transparence");  $(".art191224mot135").toggleClass("over3");'
onmouseout='$(".logo191224mot135").addClass("transparence"); $(".art191224mot135").toggleClass("over3");'
onclick="window.location='article191224.html';">			
<div class="logo191224mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_135_193712.png?m=1476457212) 0px -30px;' alt='&#171;&#1053;&#1086;&#1095;&#1100; &#1085;&#1072; &#1085;&#1086;&#1075;&#1072;&#1093;&#187; &#8212; &#1095;&#1100;&#1080; &#1091;&#1096;&#1080; &#1090;&#1086;&#1088;&#1095;&#1072;&#1090; &#1080;&#1079; &#1101;&#1090;&#1086;&#1075;&#1086; &#1076;&#1074;&#1080;&#1078;&#1077;&#1085;&#1080;&#1103;?' class='spip_logos' /></div> 
<a href="article191224.html" class="titre_sans_8bold">«Ночь на ногах» — чьи уши торчат из этого движения?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art189388mot135 titre_mot main" 
onmouseover='$(".logo189388mot135").removeClass("transparence");  $(".art189388mot135").toggleClass("over3");'
onmouseout='$(".logo189388mot135").addClass("transparence"); $(".art189388mot135").toggleClass("over3");'
onclick="window.location='article189388.html';">			
<div class="logo189388mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_135_193712.png?m=1476457212) 0px -84px;' alt='&#1060;&#1088;&#1072;&#1085;&#1094;&#1080;&#1103; &#1080; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1100; &#1085;&#1072;&#1095;&#1080;&#1085;&#1072;&#1102;&#1090; &#1085;&#1086;&#1074;&#1091;&#1102; &#1074;&#1086;&#1081;&#1085;&#1091; &#1074; &#1048;&#1088;&#1072;&#1082;&#1077; &#1080; &#1057;&#1080;&#1088;&#1080;&#1080;' class='spip_logos' /></div> 
<a href="article189388.html" class="titre_sans_8bold">Франция и Израиль начинают новую войну в Ираке и Сирии</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art189310mot135 titre_mot main" 
onmouseover='$(".logo189310mot135").removeClass("transparence");  $(".art189310mot135").toggleClass("over3");'
onmouseout='$(".logo189310mot135").addClass("transparence"); $(".art189310mot135").toggleClass("over3");'
onclick="window.location='article189310.html';">			
<div class="logo189310mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='48px' style='width: 40px; height: 48px; background: url(local/cache-sprites/logos_mots_article_135_193712.png?m=1476457212) 0px -138px;' alt='&#1055;&#1086;&#1095;&#1077;&#1084;&#1091; &#1076;&#1086; &#1087;&#1072;&#1088;&#1080;&#1078;&#1089;&#1082;&#1086;&#1081; &#1073;&#1086;&#1081;&#1085;&#1080; &#1045;&#1083;&#1080;&#1089;&#1077;&#1081;&#1089;&#1082;&#1080;&#1081; &#1076;&#1074;&#1086;&#1088;&#1077;&#1094; &#1085;&#1077; &#1089;&#1083;&#1099;&#1096;&#1072;&#1083; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1078;&#1076;&#1072;&#1102;&#1097;&#1080;&#1093; &#1089;&#1080;&#1075;&#1085;&#1072;&#1083;&#1086;&#1074;?' class='spip_logos' /></div> 
<a href="article189310.html" class="titre_sans_8bold">Почему до парижской бойни Елисейский дворец не слышал предупреждающих сигналов?</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                 
<div style="padding: 5px; text-align:right;"><a href="mot135.html?lang=ru" class="titre_sans_8">81 &#1057;&#1090;&#1072;&#1090;&#1100;&#1080;</a></div>
</div>
<!-- 165 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L34xH17/moton165-03837.jpg" width='34' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot165.html?lang=ru" class="titre_sans_4">Соединённое Королевство Великобритании и Северной Ирландии</a>
</div>
<div style="text-align:center;">
<a href="mot165.html?lang=ru"><img class='spip_logos' alt="" src="local/cache-gd2/fc08a0e0fcf4daa81b7a9df6176cf9a9.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art193062mot165 titre_mot main" 
onmouseover='$(".logo193062mot165").removeClass("transparence");  $(".art193062mot165").toggleClass("over3");'
onmouseout='$(".logo193062mot165").addClass("transparence"); $(".art193062mot165").toggleClass("over3");'
onclick="window.location='article193062.html';">			
<div class="logo193062mot165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_165_193712.png?m=1476457212) 0px -0px;' alt='&#1051;&#1086;&#1085;&#1076;&#1086;&#1085; &#1087;&#1088;&#1077;&#1074;&#1088;&#1072;&#1090;&#1080;&#1083; &#1080;&#1089;&#1082;&#1091;&#1089;&#1089;&#1090;&#1074;&#1086; &#1074; &#1087;&#1088;&#1086;&#1087;&#1072;&#1075;&#1072;&#1085;&#1076;&#1091;' class='spip_logos' /></div> 
<a href="article193062.html" class="titre_sans_8bold">Лондон превратил искусство  в пропаганду</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192725mot165 titre_mot main" 
onmouseover='$(".logo192725mot165").removeClass("transparence");  $(".art192725mot165").toggleClass("over3");'
onmouseout='$(".logo192725mot165").addClass("transparence"); $(".art192725mot165").toggleClass("over3");'
onclick="window.location='article192725.html';">			
<div class="logo192725mot165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_165_193712.png?m=1476457212) 0px -54px;' alt='&#1053;&#1086;&#1074;&#1072;&#1103; &#1074;&#1085;&#1077;&#1096;&#1085;&#1103;&#1103; &#1087;&#1086;&#1083;&#1080;&#1090;&#1080;&#1082;&#1072; &#1042;&#1077;&#1083;&#1080;&#1082;&#1086;&#1073;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080;' class='spip_logos' /></div> 
<a href="article192725.html" class="titre_sans_8bold">Новая внешняя политика Великобритании</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192534mot165 titre_mot main" 
onmouseover='$(".logo192534mot165").removeClass("transparence");  $(".art192534mot165").toggleClass("over3");'
onmouseout='$(".logo192534mot165").addClass("transparence"); $(".art192534mot165").toggleClass("over3");'
onclick="window.location='article192534.html';">			
<div class="logo192534mot165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_165_193712.png?m=1476457212) 0px -108px;' alt=' &#1042;&#1099;&#1093;&#1086;&#1076; &#1042;&#1077;&#1083;&#1080;&#1082;&#1086;&#1073;&#1088;&#1080;&#1090;&#1072;&#1085;&#1080;&#1080; &#1080;&#1079; &#1045;&#1057; &#1080;&#1079;&#1084;&#1077;&#1085;&#1103;&#1077;&#1090; &#1089;&#1083;&#1086;&#1078;&#1080;&#1074;&#1096;&#1080;&#1081;&#1089;&#1103; &#1084;&#1080;&#1088;&#1086;&#1087;&#1086;&#1088;&#1103;&#1076;&#1086;&#1082;' class='spip_logos' /></div> 
<a href="article192534.html" class="titre_sans_8bold"> Выход Великобритании из ЕС изменяет сложившийся миропорядок</a><br>
<span class="titre_sans_8">27 лет после падения Берлинской стены</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art184985mot165 titre_mot main" 
onmouseover='$(".logo184985mot165").removeClass("transparence");  $(".art184985mot165").toggleClass("over3");'
onmouseout='$(".logo184985mot165").addClass("transparence"); $(".art184985mot165").toggleClass("over3");'
onclick="window.location='article184985.html';">			
<div class="logo184985mot165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_165_193712.png?m=1476457212) 0px -162px;' alt='&#1050;&#1090;&#1086; &#1080;&#1089;&#1090;&#1080;&#1085;&#1085;&#1099;&#1081; &#1072;&#1075;&#1088;&#1077;&#1089;&#1089;&#1086;&#1088;?' class='spip_logos' /></div> 
<a href="article184985.html" class="titre_sans_8bold">Кто истинный агрессор?</a><br>
<span class="titre_sans_8">Израиль</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                      
<div style="padding: 5px; text-align:right;"><a href="mot165.html?lang=ru" class="titre_sans_8">38 &#1057;&#1090;&#1072;&#1090;&#1100;&#1080;</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article169889.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Данная статья находится под лицензией Creative Commons</a></p>
<p class="titre_sans_8">Вы можете свободно пользоваться стятьями Réseau Voltaire в некоммерческих целях, при условии, что источник цитируется и что содержание не меняется. (лицензия <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Источник
:
&laquo;&nbsp;русофобия&nbsp;&raquo;,   Михаи́л Лео́нтьев ,  1tv (Россия) , <i><span class="org fn">Сеть Вольтер</span></i>, 14 &#1086;&#1082;&#1090;&#1103;&#1073;&#1088;&#1103; 2016, <a href="http://www.voltairenet.org/article193712.html">www.voltairenet.org/article193712.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169973.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Поддержать Сеть Вольтер</a></p>
<p class="titre_sans_8">Вы пользуетесь настоящим сайтом, где вы можете найти качественные анализы, которые помогают вам создать ваше собственное мироззрение. Для того, чтобы мы могли продолжить эту работу, нам нужа ваша поддержка.
<br />Помогите нам вашим пожертвованием
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article169890.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Как участвовать в Сеть Вольтер ?</a></p>
<p class="titre_sans_8">Все деятели сети – добровольцы.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Профессиональные переводчики : <a href="http://www.voltairenet.org/email120805.html?lang=ru">Вы можете участвовать в переводе статей</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo193680").css("opacity","1"); $(".titre193680").css("color","#000000");'
onmouseout='$("#logo193680").css("opacity","0.3"); $(".titre193680").css("color","#414141");'
onclick="window.location='article193680.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article193680.html"><img class='spip_logos' alt='&#1042;&#1072;&#1096;&#1080;&#1085;&#1075;&#1090;&#1086;&#1085; &#1080; &#1055;&#1072;&#1088;&#1080;&#1078; &#1074;&#1086;&#1079;&#1086;&#1073;&#1085;&#1086;&#1074;&#1083;&#1103;&#1102;&#1090; &#1085;&#1072;&#1087;&#1072;&#1076;&#1082;&#1080; &#1085;&#1072; &#171;&#1088;&#1077;&#1078;&#1080;&#1084; &#1041;&#1072;&#1096;&#1072;&#1088;&#1072;&#187;' src="local/cache-vignettes/L158xH211/arton193680-224c8.jpg" width='158' height='211' style='height:211px;width:158px;' title='&#1042;&#1072;&#1096;&#1080;&#1085;&#1075;&#1090;&#1086;&#1085; &#1080; &#1055;&#1072;&#1088;&#1080;&#1078; &#1074;&#1086;&#1079;&#1086;&#1073;&#1085;&#1086;&#1074;&#1083;&#1103;&#1102;&#1090; &#1085;&#1072;&#1087;&#1072;&#1076;&#1082;&#1080; &#1085;&#1072; &#171;&#1088;&#1077;&#1078;&#1080;&#1084; &#1041;&#1072;&#1096;&#1072;&#1088;&#1072;&#187;' id='logo193680' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<div class="texte_sans_3b">Дневник перемен международного порядка #8</div>
<a href="article193680.html" class="titre_serif_2 titre193680" style="font-size: 1.3em;">Вашингтон и Париж  возобновляют нападки на «режим Башара»</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
Тьерри Мейсан
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo193590").css("opacity","1"); $(".titre193590").css("color","#000000");'
onmouseout='$("#logo193590").css("opacity","0.3"); $(".titre193590").css("color","#414141");'
onclick="window.location='article193590.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article193590.html"><img class='spip_logos' alt='&#1052;&#1086;&#1078;&#1085;&#1086;-&#1083;&#1080; &#1087;&#1088;&#1077;&#1076;&#1086;&#1090;&#1074;&#1088;&#1072;&#1090;&#1080;&#1090;&#1100; &#1084;&#1080;&#1088;&#1086;&#1074;&#1091;&#1102; &#1074;&#1086;&#1081;&#1085;&#1091;?' src="local/cache-vignettes/L88xH118/arton193590-de3a5.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1052;&#1086;&#1078;&#1085;&#1086;-&#1083;&#1080; &#1087;&#1088;&#1077;&#1076;&#1086;&#1090;&#1074;&#1088;&#1072;&#1090;&#1080;&#1090;&#1100; &#1084;&#1080;&#1088;&#1086;&#1074;&#1091;&#1102; &#1074;&#1086;&#1081;&#1085;&#1091;?' id='logo193590' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article193590.html" class="titre_serif_2 titre193590" style="font-size: 1.1em;">Можно-ли предотвратить мировую войну?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Тьерри Мейсан
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo193565").css("opacity","1"); $(".titre193565").css("color","#000000");'
onmouseout='$("#logo193565").css("opacity","0.3"); $(".titre193565").css("color","#414141");'
onclick="window.location='article193565.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article193565.html"><img class='spip_logos' alt='&#1051;&#1077;&#1074;&#1099;&#1081; &#1080;&#1084;&#1087;&#1077;&#1088;&#1080;&#1072;&#1083;&#1080;&#1089;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1081; &#1101;&#1082;&#1089;&#1090;&#1088;&#1077;&#1084;&#1080;&#1079;&#1084;' src="local/cache-vignettes/L88xH100/arton193565-47167.jpg" width='88' height='100' style='height:100px;width:88px;' title='&#1051;&#1077;&#1074;&#1099;&#1081; &#1080;&#1084;&#1087;&#1077;&#1088;&#1080;&#1072;&#1083;&#1080;&#1089;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1080;&#1081; &#1101;&#1082;&#1089;&#1090;&#1088;&#1077;&#1084;&#1080;&#1079;&#1084;' id='logo193565' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article193565.html" class="titre_serif_2 titre193565" style="font-size: 1.1em;">Левый империалистический экстремизм</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Тьерри Мейсан
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo192050").css("opacity","1"); $(".titre192050").css("color","#000000");'
onmouseout='$("#logo192050").css("opacity","0.3"); $(".titre192050").css("color","#545454");'
onclick="window.location='article192050.html';"
>	
<a href="article192050.html"><img class='spip_logos' alt='&#1069;&#1082;&#1089;&#1082;&#1083;&#1102;&#1079;&#1080;&#1074;: &#1057;&#1072;&#1091;&#1076;&#1086;&#1074;&#1089;&#1082;&#1072;&#1103; &#1040;&#1088;&#1072;&#1074;&#1080;&#1103; &#1089;&#1090;&#1088;&#1086;&#1080;&#1090; &#1087;&#1086;&#1089;&#1086;&#1083;&#1100;&#1089;&#1090;&#1074;&#1086; &#1074; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1077;' src="local/cache-vignettes/L198xH124/arton192050-06a19.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1069;&#1082;&#1089;&#1082;&#1083;&#1102;&#1079;&#1080;&#1074;: &#1057;&#1072;&#1091;&#1076;&#1086;&#1074;&#1089;&#1082;&#1072;&#1103; &#1040;&#1088;&#1072;&#1074;&#1080;&#1103; &#1089;&#1090;&#1088;&#1086;&#1080;&#1090; &#1087;&#1086;&#1089;&#1086;&#1083;&#1100;&#1089;&#1090;&#1074;&#1086; &#1074; &#1048;&#1079;&#1088;&#1072;&#1080;&#1083;&#1077;' id='logo192050' /></a><br>
<a href="article192050.html" class="titre_sans_2 titre192050" style="font-size: .9em;">Эксклюзив: Саудовская Аравия строит посольство в Израиле</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo190873").css("opacity","1"); $(".titre190873").css("color","#000000");'
onmouseout='$("#logo190873").css("opacity","0.3"); $(".titre190873").css("color","#545454");'
onclick="window.location='article190873.html';"
>	
<a href="article190873.html"><img class='spip_logos' alt='MH17 &#1084;&#1086;&#1075;&#1083;&#1072; &#1089;&#1073;&#1080;&#1090;&#1100; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#8212; &#1085;&#1077;&#1079;&#1072;&#1084;&#1077;&#1095;&#1077;&#1085;&#1085;&#1072;&#1103; &#1089;&#1077;&#1085;&#1089;&#1072;&#1094;&#1080;&#1103; ' src="local/cache-vignettes/L198xH124/arton190873-60390.jpg" width='198' height='124' style='height:124px;width:198px;' title='MH17 &#1084;&#1086;&#1075;&#1083;&#1072; &#1089;&#1073;&#1080;&#1090;&#1100; &#1090;&#1086;&#1083;&#1100;&#1082;&#1086; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072; &#8212; &#1085;&#1077;&#1079;&#1072;&#1084;&#1077;&#1095;&#1077;&#1085;&#1085;&#1072;&#1103; &#1089;&#1077;&#1085;&#1089;&#1072;&#1094;&#1080;&#1103; ' id='logo190873' /></a><br>
<a href="article190873.html" class="titre_sans_2 titre190873" style="font-size: .9em;">MH17 могла сбить только Украина — незамеченная сенсация </a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo190831").css("opacity","1"); $(".titre190831").css("color","#000000");'
onmouseout='$("#logo190831").css("opacity","0.3"); $(".titre190831").css("color","#545454");'
onclick="window.location='article190831.html';"
>	
<a href="article190831.html"><img class='spip_logos' alt='&#1042; &#1049;&#1077;&#1084;&#1077;&#1085;&#1077; &#1086;&#1076;&#1085;&#1080;&#1093; &#1085;&#1072;&#1105;&#1084;&#1085;&#1080;&#1082;&#1086;&#1074; (&#1080;&#1079; &#1063;&#1042;&#1050; &#171;&#1040;&#1082;&#1072;&#1076;&#1077;&#1084;&#1080;&#187;) &#1089;&#1084;&#1077;&#1085;&#1103;&#1102;&#1090; &#1076;&#1088;&#1091;&#1075;&#1080;&#1077; (&#1080;&#1079; &#1063;&#1042;&#1050; &#171;&#1044;&#1080;&#1085;&#1050;&#1086;&#1088;&#1087;&#187;)' src="local/cache-vignettes/L198xH124/arton190831-7b3e5.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1042; &#1049;&#1077;&#1084;&#1077;&#1085;&#1077; &#1086;&#1076;&#1085;&#1080;&#1093; &#1085;&#1072;&#1105;&#1084;&#1085;&#1080;&#1082;&#1086;&#1074; (&#1080;&#1079; &#1063;&#1042;&#1050; &#171;&#1040;&#1082;&#1072;&#1076;&#1077;&#1084;&#1080;&#187;) &#1089;&#1084;&#1077;&#1085;&#1103;&#1102;&#1090; &#1076;&#1088;&#1091;&#1075;&#1080;&#1077; (&#1080;&#1079; &#1063;&#1042;&#1050; &#171;&#1044;&#1080;&#1085;&#1050;&#1086;&#1088;&#1087;&#187;)' id='logo190831' /></a><br>
<a href="article190831.html" class="titre_sans_2 titre190831" style="font-size: .9em;">В Йемене одних наёмников (из ЧВК «Академи») сменяют другие (из ЧВК «ДинКорп»)</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art193666" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193666").css("opacity","1"); $(".titre193666").css("color","#000000");'
onmouseout='$("#logo193666").css("opacity","0.3"); $(".titre193666").css("color","#3a3a3a");'
onclick="window.location='article193666.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -0px;' alt='&#1060;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1089;&#1082;&#1072;&#1103; &#1088;&#1077;&#1079;&#1086;&#1083;&#1102;&#1094;&#1080;&#1103; &#1086; &#1040;&#1083;&#1077;&#1087;&#1087;&#1086; (&#1056;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081; &#1074;&#1077;&#1090;&#1086;)' class='spip_logos' id='logo193666' title='&#1060;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1089;&#1082;&#1072;&#1103; &#1088;&#1077;&#1079;&#1086;&#1083;&#1102;&#1094;&#1080;&#1103; &#1086; &#1040;&#1083;&#1077;&#1087;&#1087;&#1086; (&#1056;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081; &#1074;&#1077;&#1090;&#1086;)' /></div>
<a href="article193666.html" class="titre_sans_8bold titre193666">Французская резолюция о Алеппо (Русский вето)</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193690" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193690").css("opacity","1"); $(".titre193690").css("color","#000000");'
onmouseout='$("#logo193690").css("opacity","0.3"); $(".titre193690").css("color","#3a3a3a");'
onclick="window.location='article193690.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -30px;' alt='&#1056;&#1086;&#1089;&#1089;&#1080;&#1081;&#1089;&#1082;&#1072;&#1103; &#1060;&#1077;&#1076;&#1077;&#1088;&#1072;&#1094;&#1080;&#1103;: &#1087;&#1088;&#1086;&#1077;&#1082;&#1090; &#1088;&#1077;&#1079;&#1086;&#1083;&#1102;&#1094;&#1080;&#1080;' class='spip_logos' id='logo193690' title='&#1056;&#1086;&#1089;&#1089;&#1080;&#1081;&#1089;&#1082;&#1072;&#1103; &#1060;&#1077;&#1076;&#1077;&#1088;&#1072;&#1094;&#1080;&#1103;: &#1087;&#1088;&#1086;&#1077;&#1082;&#1090; &#1088;&#1077;&#1079;&#1086;&#1083;&#1102;&#1094;&#1080;&#1080;' /></div>
<a href="article193690.html" class="titre_sans_8bold titre193690">Российская Федерация: проект резолюции</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193662" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193662").css("opacity","1"); $(".titre193662").css("color","#000000");'
onmouseout='$("#logo193662").css("opacity","0.3"); $(".titre193662").css("color","#3a3a3a");'
onclick="window.location='article193662.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -60px;' alt='&#1055;&#1086;&#1076;&#1076;&#1077;&#1088;&#1078;&#1082;&#1072; &#1048;&#1086;&#1088;&#1076;&#1072;&#1085;&#1080;&#1103; &#1076;&#1078;&#1080;&#1093;&#1072;&#1076;&#1080;&#1089;&#1090;&#1086;&#1074; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' class='spip_logos' id='logo193662' title='&#1055;&#1086;&#1076;&#1076;&#1077;&#1088;&#1078;&#1082;&#1072; &#1048;&#1086;&#1088;&#1076;&#1072;&#1085;&#1080;&#1103; &#1076;&#1078;&#1080;&#1093;&#1072;&#1076;&#1080;&#1089;&#1090;&#1086;&#1074; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' /></div>
<a href="article193662.html" class="titre_sans_8bold titre193662">Поддержка Иордания джихадистов в Сирии</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Башар Джаафари,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193482" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193482").css("opacity","1"); $(".titre193482").css("color","#000000");'
onmouseout='$("#logo193482").css("opacity","0.3"); $(".titre193482").css("color","#3a3a3a");'
onclick="window.location='article193482.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -90px;' alt='&#1051;&#1086;&#1078;&#1085;&#1086;&#1077; &#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1077; &#1064;&#1090;&#1072;&#1081;&#1085;&#1084;&#1072;&#1081;&#1077;&#1088;' class='spip_logos' id='logo193482' title='&#1051;&#1086;&#1078;&#1085;&#1086;&#1077; &#1088;&#1077;&#1096;&#1077;&#1085;&#1080;&#1077; &#1064;&#1090;&#1072;&#1081;&#1085;&#1084;&#1072;&#1081;&#1077;&#1088;' /></div>
<a href="article193482.html" class="titre_sans_8bold titre193482">Ложное решение Штайнмайер</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Михаи́л Лео́нтьев ,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193483" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193483").css("opacity","1"); $(".titre193483").css("color","#000000");'
onmouseout='$("#logo193483").css("opacity","0.3"); $(".titre193483").css("color","#3a3a3a");'
onclick="window.location='article193483.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -144px;' alt='&#1056;&#1086;&#1089;&#1089;&#1080;&#1103; &#1080; &#1050;&#1080;&#1090;&#1072;&#1081; &#1088;&#1072;&#1089;&#1096;&#1080;&#1088;&#1103;&#1102;&#1090; &#1089;&#1088;&#1077;&#1076;&#1080;&#1079;&#1077;&#1084;&#1085;&#1086;&#1084;&#1086;&#1088;&#1089;&#1082;&#1080;&#1081; &#1087;&#1083;&#1072;&#1094;&#1076;&#1072;&#1088;&#1084;' class='spip_logos' id='logo193483' title='&#1056;&#1086;&#1089;&#1089;&#1080;&#1103; &#1080; &#1050;&#1080;&#1090;&#1072;&#1081; &#1088;&#1072;&#1089;&#1096;&#1080;&#1088;&#1103;&#1102;&#1090; &#1089;&#1088;&#1077;&#1076;&#1080;&#1079;&#1077;&#1084;&#1085;&#1086;&#1084;&#1086;&#1088;&#1089;&#1082;&#1080;&#1081; &#1087;&#1083;&#1072;&#1094;&#1076;&#1072;&#1088;&#1084;' /></div>
<a href="article193483.html" class="titre_sans_8bold titre193483">Россия и Китай расширяют средиземноморский плацдарм</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Александр Артамонов,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193451" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193451").css("opacity","1"); $(".titre193451").css("color","#000000");'
onmouseout='$("#logo193451").css("opacity","0.3"); $(".titre193451").css("color","#3a3a3a");'
onclick="window.location='article193451.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -198px;' alt='&#1055;&#1086;&#1095;&#1077;&#1084;&#1091; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080; &#1089;&#1086;&#1088;&#1074;&#1072;&#1085; &#1088;&#1077;&#1078;&#1080;&#1084; &#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1097;&#1077;&#1085;&#1080;&#1103; &#1086;&#1075;&#1085;&#1103;' class='spip_logos' id='logo193451' title='&#1055;&#1086;&#1095;&#1077;&#1084;&#1091; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080; &#1089;&#1086;&#1088;&#1074;&#1072;&#1085; &#1088;&#1077;&#1078;&#1080;&#1084; &#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1097;&#1077;&#1085;&#1080;&#1103; &#1086;&#1075;&#1085;&#1103;' /></div>
<a href="article193451.html" class="titre_sans_8bold titre193451">Почему в Сирии сорван режим прекращения огня</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Тьерри Мейсан,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193488" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193488").css("opacity","1"); $(".titre193488").css("color","#000000");'
onmouseout='$("#logo193488").css("opacity","0.3"); $(".titre193488").css("color","#3a3a3a");'
onclick="window.location='article193488.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193712.png?m=1476457213) 0px -252px;' alt='&#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1077;&#1088;&#1089;&#1082;&#1086;&#1077; &#1079;&#1072;&#1103;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077; &#1073;&#1083;&#1080;&#1078;&#1085;&#1077;&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#171;&#1082;&#1074;&#1072;&#1088;&#1090;&#1077;&#1090;&#1072;&#187; &#1084;&#1077;&#1078;&#1076;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1099;&#1093; &#1087;&#1086;&#1089;&#1088;&#1077;&#1076;&#1085;&#1080;&#1082;&#1086;&#1074;' class='spip_logos' id='logo193488' title='&#1052;&#1080;&#1085;&#1080;&#1089;&#1090;&#1077;&#1088;&#1089;&#1082;&#1086;&#1077; &#1079;&#1072;&#1103;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077; &#1073;&#1083;&#1080;&#1078;&#1085;&#1077;&#1074;&#1086;&#1089;&#1090;&#1086;&#1095;&#1085;&#1086;&#1075;&#1086; &#171;&#1082;&#1074;&#1072;&#1088;&#1090;&#1077;&#1090;&#1072;&#187; &#1084;&#1077;&#1078;&#1076;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1099;&#1093; &#1087;&#1086;&#1089;&#1088;&#1077;&#1076;&#1085;&#1080;&#1082;&#1086;&#1074;' /></div>
<a href="article193488.html" class="titre_sans_8bold titre193488">Министерское заявление ближневосточного «квартета» международных посредников</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
