<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" xmlns:og="http://ogp.me/ns#" lang="tr" dir="ltr">
<head>
<title>Emperyal iktidarın münavebesi, yazan Manlio Dinucci</title>
<meta name="description" content="Manlio Dinucci, Thierry Meyssan’ın aksine, seçilmiş Başkan Donald Trump’ın ABD dış politikasını değiştirme iradesi ve gücüne sahip olmadığını (...) [Voltaire Sitesi]">
<meta name="author" content="Manlio Dinucci,Voltaire Sitesi">
<meta name="keywords" content="emperyal,iktidarın,münavebesi,manlio,dinucci,thierry,meyssan&#39ın,aksine,seçilmiş,başkan,donald,trump&#39ın,abd,dış,politikasını,değiştirme,iradesi,ve,gücüne,sahip&nbsp(),Roma (İtalya),ABD : Trump Devleti">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Sitesi" />
<meta property='og:locale' content='tr'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Emperyal iktidarın münavebesi, yazan Manlio Dinucci" />
<meta property="og:url" content="http://www.voltairenet.org/article194073.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton194073-b6e94.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Manlio Dinucci, Thierry Meyssan’ın aksine, seçilmiş Başkan Donald Trump’ın ABD dış politikasını değiştirme iradesi ve gücüne sahip olmadığını düşünüyor." />
<meta property="og:article:published_time" content="2016-11-16T07:06:27Z" />
<meta property="og:article:modified_time" content="2016-11-16T07:03:06Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="Roma (İtalya),ABD : Trump Devleti" />
<link rel="alternate" hreflang="fr" href="article194064.html" />
<link rel="alternate" hreflang="it" href="article194065.html" />
<link rel="alternate" hreflang="en" href="article194066.html" />
<link rel="alternate" hreflang="es" href="article194081.html" />
<link rel="alternate" hreflang="pt" href="article194098.html" />
<link rel="alternate" hreflang="fa" href="article194163.html" />
<meta name="owner" content="Voltaire İletişim Ağı">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article194073" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/tr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Sitesi" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire İletişim Ağı</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article181283.html">İletişim ağı hakkında</a>  





<a href="article181282.html">Voltaire İletişim Ağı’na nasıl katılımcı olabilirsiniz?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="tr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="tr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Ara" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/tr">Anasayfa
</a></li>


<li class="current"><a href="javascript:;">B&ouml;l&uuml;mler</a>
<ul>


<li><a href="rubrique121058.html?lang=tr">Odak noktası</a></li>



<li><a href="rubrique121060.html?lang=tr">Haber Özetleri</a></li>



<li><a href="rubrique121059.html?lang=tr">Tartışmalar </a></li>





<li><a href="rubrique121062.html?lang=tr">Belgeler-Takip</a></li>


</ul>


<li class="current"><a href="javascript:;">Dosyalar
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=tr">Konular</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=tr">Devletler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=tr">Biyografiler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=tr">Holdingler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=tr">STK’lar</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partnerler</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=tr">Yazarlar</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=tr">Arşiv</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/tr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/tr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Sitesi" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire İletişim Ağı</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-194073 entry-title">Emperyal iktidarın münavebesi</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">yazan   
<span class="fn">Manlio Dinucci</span>
</div>
</div>
<div class="chapo crayon article-chapo-194073 entry-content"><p>Manlio Dinucci, Thierry Meyssan’ın aksine, seçilmiş Başkan Donald Trump’ın ABD dış politikasını değiştirme iradesi ve gücüne sahip olmadığını düşünüyor.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire İletişim Ağı</span></span>
| Roma (İtalya)
<span class="updated" title="2016-11-16"><time datetime="2016-11-16 09:06:27" pubdate>| 16 Kas&#305;m 2016</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article194064.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="L&#39;alternance du Pouvoir imp&#233;rial">fran&#231;ais</a>&nbsp; <a href="article194065.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="L&#39;alternanza del Potere imperiale">italiano</a>&nbsp; <a href="article194066.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="The Rotation of Imperial Power">English</a>&nbsp; <a href="article194081.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La alternancia del Poder imperial">Espa&#241;ol</a>&nbsp; <a href="article194098.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="A altern&#226;ncia do poder imperial">Portugu&#234;s</a>&nbsp; <a href="article194163.html" rel="alternate" hreflang="fa" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1578;&#1606;&#1575;&#1608;&#1576; &#1583;&#1585; &#1602;&#1583;&#1585;&#1578; &#1575;&#1605;&#1662;&#1585;&#1740;&#1575;&#1604;&#1740;&#1587;&#1578;&#1740;">&#1601;&#1575;&#1585;&#1587;&#1609;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-194073 ">
<dl class='spip_document_168939 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/1_-_1_7_-51-aee9e-365f1.jpg' width='400' height='300' alt='JPEG - 41.2 kb' style='height:300px;width:400px;' /></dt>
</dl>
<p>Clinton’un yaşadığı bozgun, her şeyden önce sahaya onun saflarında inen ve bizzat kendi başkanlığı sınıfta kalan Obama’nın bozgunuydu. Obama’nın 2008 seçim kampanyası sırasında verdiği, sadece Wall Street’i değil ama « Main Street »’i de, yani orta halli yurttaşları da destekleyeceği sözüyle Başkanlığı fethetmeyi başarmıştı. O günden beri orta sınıflar durumlarının daha da kötüye gittiğine tanık oldu, zenginler daha da zenginleşirken yoksulluk oranı arttı. Şimdi de dışlanmış milyarder Donald Trump, kendini orta sınıfın şövalyesi olarak sunarak başkanlığı fethetti.</p>
<p>Beyaz Saray’daki nöbet değişimiyle ABD’nin dış politikasında neler değişti? Küresel egemen güç olarak varlığını sürdürme temel stratejik hedefinin değişmediği kesin. ABD’nin bu konumu gün geçtikçe daha da sallantıdadır. ABD, ekonomik ve hatta siyasi alanda Çin, Rusya ve diğer « gelişen ekonomiler » karşısında mevzi kaybetmektedir. Bunun için kılıcını da teraziye koymaktadır. Hillary Clinton’un başrolü oynadığı savaşlar dizisi bu yüzden çıkmıştır.</p>
<p>İzin verilen otobiyografisinden de anlaşılacağı gibi, « soykırım » ile suçlanan « diktatörlere » karşı « insani müdahaleler » dizisini başlatarak first lady kostümüyle Başkan kocasını Yugoslavya’yı savaş yoluyla yıkmak için ikna eden kendisidir.</p>
<p>Elektronik postalarından anlaşılacağı gibi, Dışişleri Bakanı kostümüyle Başkan Obama’yı Libya’yı savaş yoluyla yıkmak ve aynı harekatı Suriye’ye karşı başlatmak için ikna eden yine kendisidir. Venezüella ve Brezilya’nın içeriden istikrarsızlaştırılmasını ve Çin karşıtı işleviyle ABD’nin « Pivot to Asia »’sını teşvik eden kendisidir. Ve Clinton Vakfının da aracılığıyla, Rusya’ya karşı ABD/NATO saldırganlığının başlatılmasına imkan veren, Ukrayna’da Meydan darbesi için uygun koşulları hazırlayan yine hep aynı kişidir. Trump’un ABD Komutası altındaki NATO’yu merkeze alan ittifaklar sistemini terk etme niyetinde olduğu varsayımı gerçekçi değildir. Bu arada, özellikle askeri harcamalar anlamında müttefiklerinden daha büyük bir katkı elde etmek için elbette masaya yumruğunu vuracaktır. Trump, Asya-Pasifik bölgesinde ABD’nin askeri varlığının önümüzdeki günlerde arttırılmasıyla birlikte, ekonomik yaptırımlar uygulayacağını duyurduğu Çin ile yollarını ayırmak niyetiyle Rusya ile bir mutabakat arayışı içerisine girebilir.</p>
<p>Elbette başka savaşları tetikleyecek olan bu tür kararlar, Donald Trump’ın kavgacı mizacına değil ama Beyaz Saray’ın da bağlı olduğu kumanda kadrolarının yer aldığı iktidar odaklarına bağlıdır.</p>
<p>Bunlar, ekonomiye egemen olan devasa finansal gruplardır (Wall Street’te işlem gören şirketlerin hisselerinin değeri ABD’nin toplam ulusal gelirini geçmektedir).</p>
<p>Bunlar, ekonomik boyutları topyekun Devletlerinkini aşan, yurtiçinde fabrikaların kapatılması ve işsizliğe (dolayısıyla da ABD orta sınıflarının yaşam koşullarının kötüleşmesine) yol açarak üretimlerini düşük maliyetli işgücü imkanları sunan ülkelere kaydıran çok uluslu şirketlerdir.</p>
<p>Bunlar, savaşlar sayesinde ayakta kalan savaş sanayinin devleridir.</p>
<p>Bu, ABD’nin en yüksek ifadesi olduğu, zenginler ile yoksullar arasında gittikçe artan bir kutuplaşmaya yol açan 21nci yüzyıl kapitalizmidir. Dünya nüfusunun %1’i, geriye kalan %99’undan daha çoğuna sahiptir.</p>
<p>Yeni Başkan Trump, İtalyan Başbakanı Renzi’nin iki efendinin hizmetçisi soytarı kılığıyla aynı şeyi Başkan Obama karşısında yaptıktan sonra daha önce sadakat yemini ettiği süper zenginler sınıfına aittir.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur124610.html?lang=tr" class="titre_serif_3">Manlio Dinucci</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Çeviri
<br>
<a href="auteur126106.html?lang=tr">Osman Soysal</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Kaynak
<br>
<a href="auteur122722.html?lang=tr">Il Manifesto (İtalya)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Bas&#305;lacak s&uuml;r&uuml;m" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article194073.html&t=Emperyal iktidar&#305;n m&#252;navebesi [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Emperyal iktidar&#305;n m&#252;navebesi http://www.voltairenet.org/a194073 [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article194073.html&title=Emperyal iktidar&#305;n m&#252;navebesi [Voltaire Sitesi]&notes=Manlio Dinucci, Thierry Meyssan&#39;&#305;n aksine, se&#231;ilmi&#351; Ba&#351;kan Donald Trump&#39;&#305;n ABD d&#305;&#351; politikas&#305;n&#305; de&#287;i&#351;tirme iradesi ve g&#252;c&#252;ne sahip olmad&#305;&#287;&#305;n&#305; d&#252;&#351;&#252;n&#252;yor."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Emperyal iktidar&#305;n m&#252;navebesi* | Manlio Dinucci&url_site=http://www.voltairenet.org/article194073.html&extrait=Manlio Dinucci, Thierry Meyssan&#39;&#305;n aksine, se&#231;ilmi&#351; Ba&#351;kan Donald Trump&#39;&#305;n ABD d&#305;&#351; politikas&#305;n&#305; de&#287;i&#351;tirme iradesi ve g&#252;c&#252;ne sahip olmad&#305;&#287;&#305;n&#305; d&#252;&#351;&#252;n&#252;yor.&txt=#ABD : Trump Devleti'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article194073.html&title=Emperyal iktidar&#305;n m&#252;navebesi [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1479831039) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article194073.html"><div>
<div><input name="id_article" value="194073" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='2uoKkOU5/Fbt2hqBPEOER1iLe4nAlv9+tOGStiSqsgjwlQjTNHu6qICW9LWfMb8BC31+tuDiVWtg7AZEhF7OvZbzbpZYWV03MaQqQktIu1LB8XfrA29pl9tyCJq152tfWYIiG3tZGNq2da6mDw46CQgL/qdCYCk5h2H7rGH31+e00MueVeckdBpxeHUbnKC4jDC9LRaZ/EHpAAJWA86xAHK1PvjgSmNmb6TXeVrwbeCIOzGGkPwhHk+Blna7Zr4Cu2ArAamabpiXqxmK2tmvpTmQuZfT1+h2nCoVEkkVFy7/AJ8QFKvPyZaiqVDduI4CKnpFeUDXUYFYBQDgSpMDuChRMTfhyLQzdMRtkcpHAe+3Kg==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>E-posta adresiniz</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#304;letinizin metni :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Kaynak
:
&ldquo;Emperyal iktidarın münavebesi&rdquo;, yazanManlio Dinucci, Tercüme Osman Soysal, Il Manifesto (İtalya), <i>Voltaire İletişim Ağı </i>, 16 Kas&#305;m 2016, <a href="http://www.voltairenet.org/article194073.html">www.voltairenet.org/article194073.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur124610.html?lang=tr" class="titre_sans_4">Manlio Dinucci</a>
<p class="texte_sans_3b">
<a href="auteur124610.html?lang=tr"><img class='spip_logos' alt='Manlio Dinucci' align="left" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Manlio Dinucci' /></a>		
Coğrafyacı ve jeo-politikçi. Yayınlanan son eserleri: <a href="http://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014 ;<a href="http://www.amazon.it/Geocommunity-alta-leggibilit%C3%A0-Scuola-media/dp/8808500241" class='spip_out' rel='external'><i>Geocommunity</i></a> (üç cilt halinde) Ed. Zanichelli 2013 ; <a href="http://www.amazon.it/Escalation-Anatomia-della-guerra-infinita/dp/8888738657/ref=sr_1_15?s=books&amp;ie=UTF8&amp;qid=1370104480&amp;sr=1-15" class='spip_out' rel='external'><i>Escalation. Anatomia della guerra infinita</i></a>, DeriveApprodi yayınları, 2005.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart193965" style="padding: 5px;"
onmouseover='$("#auteurlogo_193965").removeClass("transparence"); $("#auteurart193965").toggleClass("over6");'
onmouseout='$("#auteurlogo_193965").addClass("transparence"); $("#auteurart193965").toggleClass("over6");'
onclick="window.location='article193965.html';"
>			
<div id="auteurlogo_193965" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_194073.png?m=1479280006) 0px -0px;' alt='AB-Çin ilişkilerinde ABD ve NATO'nun etkisi' class='spip_logos' /></div> 
<a href="article193965.html" class="titre_sans_8bold">AB-Çin ilişkilerinde ABD ve NATO’nun etkisi</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart193964" style="padding: 5px;"
onmouseover='$("#auteurlogo_193964").removeClass("transparence"); $("#auteurart193964").toggleClass("over6");'
onmouseout='$("#auteurlogo_193964").addClass("transparence"); $("#auteurart193964").toggleClass("over6");'
onclick="window.location='article193964.html';"
>			
<div id="auteurlogo_193964" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_194073.png?m=1479280006) 0px -54px;' alt='Nükleer silahlara « Hayır » oyu nasıl verilir?' class='spip_logos' /></div> 
<a href="article193964.html" class="titre_sans_8bold">Nükleer silahlara « Hayır » oyu nasıl verilir?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart193942" style="padding: 5px;"
onmouseover='$("#auteurlogo_193942").removeClass("transparence"); $("#auteurart193942").toggleClass("over6");'
onmouseout='$("#auteurlogo_193942").addClass("transparence"); $("#auteurart193942").toggleClass("over6");'
onclick="window.location='article193942.html';"
>			
<div id="auteurlogo_193942" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_194073.png?m=1479280006) 0px -108px;' alt='Açık ittifak, uzun itaat' class='spip_logos' /></div> 
<a href="article193942.html" class="titre_sans_8bold">Açık ittifak, uzun itaat</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart193681" style="padding: 5px;"
onmouseover='$("#auteurlogo_193681").removeClass("transparence"); $("#auteurart193681").toggleClass("over6");'
onmouseout='$("#auteurlogo_193681").addClass("transparence"); $("#auteurart193681").toggleClass("over6");'
onclick="window.location='article193681.html';"
>			
<div id="auteurlogo_193681" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_194073.png?m=1479280006) 0px -162px;' alt='Afganistan, kalıcı işgal' class='spip_logos' /></div> 
<a href="article193681.html" class="titre_sans_8bold">Afganistan, kalıcı işgal</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart193566" style="padding: 5px;"
onmouseover='$("#auteurlogo_193566").removeClass("transparence"); $("#auteurart193566").toggleClass("over6");'
onmouseout='$("#auteurlogo_193566").addClass("transparence"); $("#auteurart193566").toggleClass("over6");'
onclick="window.location='article193566.html';"
>			
<div id="auteurlogo_193566" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_194073.png?m=1479280006) 0px -216px;' alt='Afrika'ya yönelik ABD üssü İtalya' class='spip_logos' /></div> 
<a href="article193566.html" class="titre_sans_8bold">Afrika’ya yönelik ABD üssü İtalya</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur124610.html?lang=tr" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Bu yazar&#305;n makaleleri</a><br>
<a href="email124610.html?lang=tr" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Bir mesaj g&ouml;nder</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire İletişim Ağı</span><br>
<p class="texte_sans_3b">Voltaire İletişim Ağı
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub121058" style="padding: 5px;"
onmouseover='$("#rub121058").toggleClass("over6");'
onmouseout='$("#rub121058").toggleClass("over6");'
onclick="window.location='rubrique121058.html?lang=tr';"
>	
<a href="rubrique121058.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Odak noktası</a><br>
</div></div>
<div class=""><div class="main" id="rub121060" style="padding: 5px;"
onmouseover='$("#rub121060").toggleClass("over6");'
onmouseout='$("#rub121060").toggleClass("over6");'
onclick="window.location='rubrique121060.html?lang=tr';"
>	
<a href="rubrique121060.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Haber Özetleri</a><br>
</div></div>
<div class="on6"><div class="main" id="rub121059" style="padding: 5px;"
onmouseover='$("#rub121059").toggleClass("over6");'
onmouseout='$("#rub121059").toggleClass("over6");'
onclick="window.location='rubrique121059.html?lang=tr';"
>	
<a href="rubrique121059.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Tartışmalar </a><br>
</div></div>
<div class=""><div class="main" id="rub121062" style="padding: 5px;"
onmouseover='$("#rub121062").toggleClass("over6");'
onmouseout='$("#rub121062").toggleClass("over6");'
onclick="window.location='rubrique121062.html?lang=tr';"
>	
<a href="rubrique121062.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Belgeler-Takip</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 121170 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121170.html?lang=tr" class="titre_sans_4">ABD : Trump Devleti</a>
</div>
<div style="text-align:center;">
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194155mot121170 titre_mot main" 
onmouseover='$(".logo194155mot121170").removeClass("transparence");  $(".art194155mot121170").toggleClass("over3");'
onmouseout='$(".logo194155mot121170").addClass("transparence"); $(".art194155mot121170").toggleClass("over3");'
onclick="window.location='article194155.html';">			
<div class="logo194155mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_194073.png?m=1479814352) 0px -0px;' alt='Michael T.Flynn ve &#304;slam' class='spip_logos' /></div> 
<a href="article194155.html" class="titre_sans_8bold">Michael T.Flynn ve İslam</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194057mot121170 titre_mot main" 
onmouseover='$(".logo194057mot121170").removeClass("transparence");  $(".art194057mot121170").toggleClass("over3");'
onmouseout='$(".logo194057mot121170").addClass("transparence"); $(".art194057mot121170").toggleClass("over3");'
onclick="window.location='article194057.html';">			
<div class="logo194057mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_194073.png?m=1479814352) 0px -54px;' alt='Trump ba&#351;ar&#305;l&#305; olabilir mi?' class='spip_logos' /></div> 
<a href="article194057.html" class="titre_sans_8bold">Trump başarılı olabilir mi?</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->   
<div style="padding: 5px; text-align:right;"><a href="mot121170.html?lang=tr" class="titre_sans_8">3 Makaleler</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article181280.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Bu makale yaratıcı ortakların lisansı altındadır</a></p>
<p class="titre_sans_8">Voltaire İletişim Ağı’nın makalelerini kaynak belirtmek ve ticari hedefler gütmeme koşuluyla, makalenin içeriğini değiştirmeden serbestçe çoğaltabilirsiniz (Lisans <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>)
</p>  
<p class="titre_sans_8 source-org vcard copyright">Kaynak
:
&ldquo;Emperyal iktidarın münavebesi&rdquo;, yazan Manlio Dinucci, Tercüme Osman Soysal,  Il Manifesto (İtalya) , <i><span class="org fn">Voltaire İletişim Ağı </span></i>, 16 Kas&#305;m 2016, <a href="http://www.voltairenet.org/article194073.html">www.voltairenet.org/article194073.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article181281.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Voltaire İletişim Ağı’nı desteklemek</a></p>
<p class="titre_sans_8">Kalite analizlerinden geçen bu Web Sitesi, dünya anlayışınızın geliştirilmesine katkıda bulunmayı amaçlamaktadır. Bu sitenin devamını sağlamak için işbirliğinize ihtiyacımız var.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Bize bağışta bulunarak yardımcı olunuz</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article181282.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Voltaire İletişim Ağı’na nasıl katılımcı olabilirsiniz?</a></p>
<p class="titre_sans_8">Voltaire İletişim Ağı Moderatörlerinin hepsi fahri olarak çalışmaktadırlar.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Profesyonel düzeyde Tercümanlar: <a href="http://www.voltairenet.org/email120805.html?lang=tr">Çevirilerinizle katkıda bulunabilirsiniz</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo194155").css("opacity","1"); $(".titre194155").css("color","#000000");'
onmouseout='$("#logo194155").css("opacity","0.3"); $(".titre194155").css("color","#414141");'
onclick="window.location='article194155.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article194155.html"><img class='spip_logos' alt='Michael T.Flynn ve &#304;slam' src="local/cache-vignettes/L158xH212/arton194155-c6a3a.jpg" width='158' height='212' style='height:212px;width:158px;' title='Michael T.Flynn ve &#304;slam' id='logo194155' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article194155.html" class="titre_serif_2 titre194155" style="font-size: 1.3em;">Michael T.Flynn ve İslam</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">yazan   
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo194137").css("opacity","1"); $(".titre194137").css("color","#000000");'
onmouseout='$("#logo194137").css("opacity","0.3"); $(".titre194137").css("color","#414141");'
onclick="window.location='article194137.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article194137.html"><img class='spip_logos' alt='ABD Ba&#351;kan&#305;n&#305;n tam yetkileri' src="local/cache-vignettes/L88xH118/arton194137-6f471.jpg" width='88' height='118' style='height:118px;width:88px;' title='ABD Ba&#351;kan&#305;n&#305;n tam yetkileri' id='logo194137' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article194137.html" class="titre_serif_2 titre194137" style="font-size: 1.1em;">ABD Başkanının tam yetkileri</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan   
<span lang='fr'>Jean-Claude Paye</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo194057").css("opacity","1"); $(".titre194057").css("color","#000000");'
onmouseout='$("#logo194057").css("opacity","0.3"); $(".titre194057").css("color","#414141");'
onclick="window.location='article194057.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article194057.html"><img class='spip_logos' alt='Trump ba&#351;ar&#305;l&#305; olabilir mi?' src="local/cache-vignettes/L88xH118/arton194057-daaf0.jpg" width='88' height='118' style='height:118px;width:88px;' title='Trump ba&#351;ar&#305;l&#305; olabilir mi?' id='logo194057' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article194057.html" class="titre_serif_2 titre194057" style="font-size: 1.1em;">Trump başarılı olabilir mi?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan   
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194158").css("opacity","1"); $(".titre194158").css("color","#000000");'
onmouseout='$("#logo194158").css("opacity","0.3"); $(".titre194158").css("color","#545454");'
onclick="window.location='article194158.html';"
>	
<a href="article194158.html"><img class='spip_logos' alt='Fransa&#39;dan Doha&#39;da World Policy Conference' src="local/cache-vignettes/L198xH124/arton194158-61451.jpg" width='198' height='124' style='height:124px;width:198px;' title='Fransa&#39;dan Doha&#39;da World Policy Conference' id='logo194158' /></a><br>
<a href="article194158.html" class="titre_sans_2 titre194158" style="font-size: .9em;">Fransa’dan Doha’da World Policy Conference</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194127").css("opacity","1"); $(".titre194127").css("color","#000000");'
onmouseout='$("#logo194127").css("opacity","0.3"); $(".titre194127").css("color","#545454");'
onclick="window.location='article194127.html';"
>	
<a href="article194127.html"><img class='spip_logos' alt='Cihat&#231;&#305;lar Do&#287;u Halep&#39;teki g&#246;sterileri ger&#231;ek mermi kullanarak bast&#305;r&#305;yor' src="local/cache-vignettes/L198xH124/arton194127-1c21b.jpg" width='198' height='124' style='height:124px;width:198px;' title='Cihat&#231;&#305;lar Do&#287;u Halep&#39;teki g&#246;sterileri ger&#231;ek mermi kullanarak bast&#305;r&#305;yor' id='logo194127' /></a><br>
<a href="article194127.html" class="titre_sans_2 titre194127" style="font-size: .9em;">Cihatçılar Doğu Halep’teki gösterileri gerçek mermi kullanarak bastırıyor</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194126").css("opacity","1"); $(".titre194126").css("color","#000000");'
onmouseout='$("#logo194126").css("opacity","0.3"); $(".titre194126").css("color","#545454");'
onclick="window.location='article194126.html';"
>	
<a href="article194126.html"><img class='spip_logos' alt='14 000 Musullu Rakka&#39;ya &#231;ekiliyor' src="local/cache-vignettes/L198xH124/arton194126-c1442.jpg" width='198' height='124' style='height:124px;width:198px;' title='14 000 Musullu Rakka&#39;ya &#231;ekiliyor' id='logo194126' /></a><br>
<a href="article194126.html" class="titre_sans_2 titre194126" style="font-size: .9em;">14 000 Musullu Rakka’ya çekiliyor</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art194124" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194124").css("opacity","1"); $(".titre194124").css("color","#000000");'
onmouseout='$("#logo194124").css("opacity","0.3"); $(".titre194124").css("color","#3a3a3a");'
onclick="window.location='article194124.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -0px;' alt='Fetih Ordusu Y&#252;ksek Askeri Konseyinin fetvas&#305;' class='spip_logos' id='logo194124' title='Fetih Ordusu Y&#252;ksek Askeri Konseyinin fetvas&#305;' /></div>
<a href="article194124.html" class="titre_sans_8bold titre194124">Fetih Ordusu Yüksek Askeri Konseyinin fetvası</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194086" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194086").css("opacity","1"); $(".titre194086").css("color","#000000");'
onmouseout='$("#logo194086").css("opacity","0.3"); $(".titre194086").css("color","#3a3a3a");'
onclick="window.location='article194086.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -25px;' alt='Bor&#231;lanma D&#252;nya ekonomisi i&#231;in tehlikedir' class='spip_logos' id='logo194086' title='Bor&#231;lanma D&#252;nya ekonomisi i&#231;in tehlikedir' /></div>
<a href="article194086.html" class="titre_sans_8bold titre194086">Borçlanma Dünya ekonomisi için tehlikedir</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Ariel Noyola Rodríguez</span>,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194072" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194072").css("opacity","1"); $(".titre194072").css("color","#000000");'
onmouseout='$("#logo194072").css("opacity","0.3"); $(".titre194072").css("color","#3a3a3a");'
onclick="window.location='article194072.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -79px;' alt=' Suriye&#39;de cihat&#231;&#305;lar&#305;n silahlar&#305;na kar&#351;&#305; bombard&#305;man kampanyas&#305;' class='spip_logos' id='logo194072' title=' Suriye&#39;de cihat&#231;&#305;lar&#305;n silahlar&#305;na kar&#351;&#305; bombard&#305;man kampanyas&#305;' /></div>
<a href="article194072.html" class="titre_sans_8bold titre194072"> Suriye’de cihatçıların silahlarına karşı bombardıman kampanyası</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194022" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194022").css("opacity","1"); $(".titre194022").css("color","#000000");'
onmouseout='$("#logo194022").css("opacity","0.3"); $(".titre194022").css("color","#3a3a3a");'
onclick="window.location='article194022.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -104px;' alt='AC&#304;L: 9 Kas&#305;m&#39;dan beri El-Kaide&#39;nin subaylar&#305;n&#305; kim &#246;ld&#252;r&#252;yor?' class='spip_logos' id='logo194022' title='AC&#304;L: 9 Kas&#305;m&#39;dan beri El-Kaide&#39;nin subaylar&#305;n&#305; kim &#246;ld&#252;r&#252;yor?' /></div>
<a href="article194022.html" class="titre_sans_8bold titre194022">ACİL: 9 Kasım’dan beri El-Kaide’nin subaylarını kim öldürüyor?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194021" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194021").css("opacity","1"); $(".titre194021").css("color","#000000");'
onmouseout='$("#logo194021").css("opacity","0.3"); $(".titre194021").css("color","#3a3a3a");'
onclick="window.location='article194021.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -129px;' alt='Do&#287;u Halep&#39;in kurtar&#305;lmas&#305; haz&#305;rl&#305;&#287;&#305;' class='spip_logos' id='logo194021' title='Do&#287;u Halep&#39;in kurtar&#305;lmas&#305; haz&#305;rl&#305;&#287;&#305;' /></div>
<a href="article194021.html" class="titre_sans_8bold titre194021">Doğu Halep’in kurtarılması hazırlığı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194019" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194019").css("opacity","1"); $(".titre194019").css("color","#000000");'
onmouseout='$("#logo194019").css("opacity","0.3"); $(".titre194019").css("color","#3a3a3a");'
onclick="window.location='article194019.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -154px;' alt=' Rusya, &#199;in ve Suudi Arabistan, dolar&#305;n hegemonyas&#305;n&#305; zor duruma sokuyor' class='spip_logos' id='logo194019' title=' Rusya, &#199;in ve Suudi Arabistan, dolar&#305;n hegemonyas&#305;n&#305; zor duruma sokuyor' /></div>
<a href="article194019.html" class="titre_sans_8bold titre194019"> Rusya, Çin ve Suudi Arabistan, doların hegemonyasını zor duruma sokuyor</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Ariel Noyola Rodríguez</span>,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193994" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193994").css("opacity","1"); $(".titre193994").css("color","#000000");'
onmouseout='$("#logo193994").css("opacity","0.3"); $(".titre193994").css("color","#3a3a3a");'
onclick="window.location='article193994.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_194073.png?m=1479814352) 0px -208px;' alt='&#304;ki farkl&#305; d&#252;nya' class='spip_logos' id='logo193994' title='&#304;ki farkl&#305; d&#252;nya' /></div>
<div class="titre_sans_8">Dünya düzeni değişikliğinin günlüğü #13</div>
<a href="article193994.html" class="titre_sans_8bold titre193994">İki farklı dünya</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Thierry Meyssan</span>,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
