<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" xmlns:og="http://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<title>L'UE proroge de six mois sa guerre économique contre la Russie</title>
<meta name="description" content="Le 19 décembre 2016, le Conseil Affaires étrangères et relations internationales de l’Union européenne a prorogé pour six mois ses «&nbsp;(...) [Réseau Voltaire]">
<meta name="author" content="Réseau Voltaire">
<meta name="keywords" content="l,ue,proroge,de,six,mois,sa,guerre,économique,contre,la,russie,Fédération de Russie  ,Union européenne">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='fr'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="L'UE proroge de six mois sa guerre économique contre la Russie" />
<meta property="og:url" content="http://www.voltairenet.org/article194668.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton194668-d8753.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Le 19 décembre 2016, le Conseil Affaires étrangères et relations internationales de l’Union européenne a prorogé pour six mois ses « sanctions économiques » contre la Fédération de Russie.
Les sanctions économiques unilatérales violent la Charte des Nations unies et sont contraires au droit international. Elles reprennent le principe médiéval du siège, qui fut condamné —en toutes circonstances— par les Églises chrétiennes. Bien que présentées aujourd’hui par les Occidentaux comme destinées à faire pression&nbsp;(...)" />
<meta property="og:article:published_time" content="2016-12-20T14:49:53Z" />
<meta property="og:article:modified_time" content="2016-12-20T14:47:59Z" />
<meta property="og:tag" content="Fédération de Russie  ,Union européenne" />
<meta name="owner" content="Réseau Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article194668" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article1.html">À propos du Réseau</a>  





<a href="article161046.html">Comment participer&nbsp;?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Lettre d&#8217;information
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/fr">La Une
</a></li>


<li class="current"><a href="javascript:;">Rubriques</a>
<ul>


<li><a href="rubrique346.html?lang=fr">Focus</a></li>



<li><a href="rubrique1125.html?lang=fr">En bref</a></li>



<li><a href="rubrique579.html?lang=fr">Controverses</a></li>



<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>



<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partenaires</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=fr">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=fr">Archives</a></li>



<li class="current"><a href="http://www.librairie-voltairenet.org/" target="_blank">Librairie</a></li>

</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/fr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-194668 entry-title">L&#8217;UE proroge de six mois sa guerre économique contre la Russie</h1>
</div>
<div class="chapo crayon article-chapo-194668 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Réseau Voltaire</span></span>
<span class="updated" title="2016-12-20"><time datetime="2016-12-20 16:49:53" pubdate>| 20 d&eacute;cembre 2016</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-194668 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton194668-5e121.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Le 19 décembre 2016, le Conseil Affaires étrangères et relations internationales de l&#8217;Union européenne a prorogé pour six mois ses &#171;&nbsp;sanctions économiques&nbsp;&#187; contre la Fédération de Russie.</p>
<p><iframe src="https://tvnewsroom.consilium.europa.eu/bmm_video_embed/embed_video/89879" height="270" width="480" frameborder="0" scrolling="no" class="bmm_player_embed" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></p>
<p>Les sanctions économiques unilatérales violent la Charte des Nations unies et sont contraires au droit international. Elles reprennent le principe médiéval du siège, qui fut condamné —en toutes circonstances—&nbsp;par les Églises chrétiennes. Bien que présentées aujourd&#8217;hui par les Occidentaux comme destinées à faire pression sur les dirigeants, elles ne font en réalité souffrir que les populations les plus pauvres.</p>
<p>Le Conseil justifie sa décision par la non-application intégrale des accords de Minsk, dont il rend responsable la Russie, alors même que le président ukrainien a déclaré publiquement qu&#8217;il ne les appliquerait jamais.</p>
<p>Par le passé, le Conseil avait rendu responsable la Russie de la réaction de la Crimée au coup d&#8217;État organisé par les États-Unis à Kiev.</p>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article194668.html&t=L&#39;UE proroge de six mois sa guerre &#233;conomique contre la Russie [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=L&#39;UE proroge de six mois sa guerre &#233;conomique contre la Russie http://www.voltairenet.org/a194668 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article194668.html&title=L&#39;UE proroge de six mois sa guerre &#233;conomique contre la Russie [Réseau Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*L&#39;UE proroge de six mois sa guerre &#233;conomique contre la Russie*&url_site=http://www.voltairenet.org/article194668.html&extrait=&txt=#F&#233;d&#233;ration de Russie #Union europ&#233;enne'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article194668.html&title=L&#39;UE proroge de six mois sa guerre &#233;conomique contre la Russie [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1482252826) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article194668.html"><div>
<div><input name="id_article" value="194668" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='+vcK8OVZ5FftSv2FHz5HoK+1WSqdvkT+guxUxseOTj1K9dF/buYyEZq20ILEI91OLTXs0Kf9C7IdfwxVu2cwrNL6xlFo8q6ukGrm3Upjv8HODlanCrPQ6q/PxW05SpvFYqizC1cHx+y4SVeL4uBn28ROIuiYqHRXtBlKrvQrVxqAwVIp0nB6U37cZ6EJ2Nj8FDvZrvqWjLgFY4tC7UreErCNSA==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&laquo;&nbsp;L&#8217;UE proroge de six mois sa guerre économique contre la Russie&nbsp;&raquo;, <i>Réseau Voltaire</i>, 20 d&eacute;cembre 2016, <a href="http://www.voltairenet.org/article194668.html">www.voltairenet.org/article194668.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Réseau Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, édition internationale
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub346" style="padding: 5px;"
onmouseover='$("#rub346").toggleClass("over6");'
onmouseout='$("#rub346").toggleClass("over6");'
onclick="window.location='rubrique346.html?lang=fr';"
>	
<a href="rubrique346.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class="on6"><div class="main" id="rub1125" style="padding: 5px;"
onmouseover='$("#rub1125").toggleClass("over6");'
onmouseout='$("#rub1125").toggleClass("over6");'
onclick="window.location='rubrique1125.html?lang=fr';"
>	
<a href="rubrique1125.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En bref</a><br>
</div></div>
<div class=""><div class="main" id="rub579" style="padding: 5px;"
onmouseover='$("#rub579").toggleClass("over6");'
onmouseout='$("#rub579").toggleClass("over6");'
onclick="window.location='rubrique579.html?lang=fr';"
>	
<a href="rubrique579.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controverses</a><br>
</div></div>
<div class=""><div class="main" id="rub445" style="padding: 5px;"
onmouseover='$("#rub445").toggleClass("over6");'
onmouseout='$("#rub445").toggleClass("over6");'
onclick="window.location='rubrique445.html?lang=fr';"
>	
<a href="rubrique445.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Fil diplomatique</a><br>
</div></div>
<div class=""><div class="main" id="rub348" style="padding: 5px;"
onmouseover='$("#rub348").toggleClass("over6");'
onmouseout='$("#rub348").toggleClass("over6");'
onclick="window.location='rubrique348.html?lang=fr';"
>	
<a href="rubrique348.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Veille documentaire</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 132 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton132-3078a.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot132.html?lang=fr" class="titre_sans_4">Fédération de Russie  </a>
</div>
<div style="text-align:center;">
<a href="mot132.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-gd2/578fa46535311bdc6fcbc44096143f54.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194662mot132 titre_mot main" 
onmouseover='$(".logo194662mot132").removeClass("transparence");  $(".art194662mot132").toggleClass("over3");'
onmouseout='$(".logo194662mot132").addClass("transparence"); $(".art194662mot132").toggleClass("over3");'
onclick="window.location='article194662.html';">			
<div class="logo194662mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_132_194668.png?m=1482245515) 0px -0px;' alt='Un haut diplomate russe trouv&#233; mort par balle &#224; Moscou' class='spip_logos' /></div> 
<a href="article194662.html" class="titre_sans_8bold">Un haut diplomate russe trouvé mort par balle à Moscou</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194643mot132 titre_mot main" 
onmouseover='$(".logo194643mot132").removeClass("transparence");  $(".art194643mot132").toggleClass("over3");'
onmouseout='$(".logo194643mot132").addClass("transparence"); $(".art194643mot132").toggleClass("over3");'
onclick="window.location='article194643.html';">			
<div class="logo194643mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_132_194668.png?m=1482245515) 0px -25px;' alt='Assassinat de l&#39;ambassadeur de Russie &#224; Ankara' class='spip_logos' /></div> 
<a href="article194643.html" class="titre_sans_8bold">Assassinat de l&#8217;ambassadeur de Russie à Ankara</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194435mot132 titre_mot main" 
onmouseover='$(".logo194435mot132").removeClass("transparence");  $(".art194435mot132").toggleClass("over3");'
onmouseout='$(".logo194435mot132").addClass("transparence"); $(".art194435mot132").toggleClass("over3");'
onclick="window.location='article194435.html';">			
<div class="logo194435mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_132_194668.png?m=1482245515) 0px -50px;' alt='La Russie c&#232;de 19,5 % de Rosneft &#224; Glencore et au Qatar' class='spip_logos' /></div> 
<a href="article194435.html" class="titre_sans_8bold">La Russie cède 19,5&nbsp;% de Rosneft à Glencore et au Qatar</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194231mot132 titre_mot main" 
onmouseover='$(".logo194231mot132").removeClass("transparence");  $(".art194231mot132").toggleClass("over3");'
onmouseout='$(".logo194231mot132").addClass("transparence"); $(".art194231mot132").toggleClass("over3");'
onclick="window.location='article194231.html';">			
<div class="logo194231mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_132_194668.png?m=1482245515) 0px -75px;' alt='Mise en place d&#39;une coordination Arm&#233;e russe-Hezbollah' class='spip_logos' /></div> 
<a href="article194231.html" class="titre_sans_8bold">Mise en place d&#8217;une coordination Armée russe-Hezbollah</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
<div style="padding: 5px; text-align:right;"><a href="mot132.html?lang=fr" class="titre_sans_8">760 Articles</a></div>
</div>
<div style="margin-bottom: 25px; background-color: #f5f3da; padding: 5px;">
<a href="article183397.html" class="pub"><img class='spip_logos' alt='Les enjeux de l&#39;accord de libre-&#233;change' align="left" src="local/cache-vignettes/L135xH241/arton183397-33a9b.png" width='135' height='241' style='margin-right: 10px;' title='Les enjeux de l&#39;accord de libre-&#233;change' />
<span class="pub1">Les enjeux de l’accord de libre-échange</span><br>
<span class="pub2">par Danièle Favari</span><br>
<span class="pub3">À commander dans la librairie du Réseau Voltaire
</span></a>
<div class="clear">&nbsp;</div>
</div> 
<!-- 149 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton149-95699.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot149.html?lang=fr" class="titre_sans_4">Union européenne</a>
</div>
<div style="text-align:center;">
<a href="mot149.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-gd2/d4cb1711a647ff89f7d23efc28516e33.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194359mot149 titre_mot main" 
onmouseover='$(".logo194359mot149").removeClass("transparence");  $(".art194359mot149").toggleClass("over3");'
onmouseout='$(".logo194359mot149").addClass("transparence"); $(".art194359mot149").toggleClass("over3");'
onclick="window.location='article194359.html';">			
<div class="logo194359mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_149_194668.png?m=1482245516) 0px -0px;' alt='Le &#171; plan de paix &#187; de l&#39;Union europ&#233;enne pour la Syrie' class='spip_logos' /></div> 
<a href="article194359.html" class="titre_sans_8bold">Le &#171;&nbsp;plan de paix&nbsp;&#187; de l&#8217;Union européenne pour la Syrie</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194335mot149 titre_mot main" 
onmouseover='$(".logo194335mot149").removeClass("transparence");  $(".art194335mot149").toggleClass("over3");'
onmouseout='$(".logo194335mot149").addClass("transparence"); $(".art194335mot149").toggleClass("over3");'
onclick="window.location='article194335.html';">			
<div class="logo194335mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_149_194668.png?m=1482245516) 0px -25px;' alt='R&#233;solution du Parlement europ&#233;en sur la communication strat&#233;gique de l&#39;Union visant &#224; contrer la propagande dirig&#233;e contre elle par des tiers' class='spip_logos' /></div> 
<a href="article194335.html" class="titre_sans_8bold">Résolution du Parlement européen sur la communication stratégique de l’Union visant à contrer la propagande dirigée contre elle par des tiers</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194053mot149 titre_mot main" 
onmouseover='$(".logo194053mot149").removeClass("transparence");  $(".art194053mot149").toggleClass("over3");'
onmouseout='$(".logo194053mot149").addClass("transparence"); $(".art194053mot149").toggleClass("over3");'
onclick="window.location='article194053.html';">			
<div class="logo194053mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_149_194668.png?m=1482245516) 0px -55px;' alt='L&#39;Union europ&#233;enne acte des sanctions contre tout le gouvernement syrien' class='spip_logos' /></div> 
<a href="article194053.html" class="titre_sans_8bold">L&#8217;Union européenne acte des sanctions contre tout le gouvernement syrien</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art193900mot149 titre_mot main" 
onmouseover='$(".logo193900mot149").removeClass("transparence");  $(".art193900mot149").toggleClass("over3");'
onmouseout='$(".logo193900mot149").addClass("transparence"); $(".art193900mot149").toggleClass("over3");'
onclick="window.location='article193900.html';">			
<div class="logo193900mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_149_194668.png?m=1482245516) 0px -85px;' alt='Nouvelles sanctions europ&#233;ennes contre la R&#233;publique arabe syrienne' class='spip_logos' /></div> 
<a href="article193900.html" class="titre_sans_8bold">Nouvelles sanctions européennes contre la République arabe syrienne</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
<div style="padding: 5px; text-align:right;"><a href="mot149.html?lang=fr" class="titre_sans_8">764 Articles</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article134795.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Articles sous licence creative commons</a></p>
<p class="titre_sans_8">Vous pouvez reproduire librement les articles du Réseau Voltaire à condition de citer la source et de ne pas les modifier ni les utiliser à des fins commerciales (licence <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&laquo;&nbsp;L&#8217;UE proroge de six mois sa guerre économique contre la Russie&nbsp;&raquo;, <i><span class="org fn">Réseau Voltaire</span></i>, 20 d&eacute;cembre 2016, <a href="http://www.voltairenet.org/article194668.html">www.voltairenet.org/article194668.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169817.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Soutenir le Réseau Voltaire</a></p>
<p class="titre_sans_8">Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in'>Aidez-nous par un don</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161046.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Comment participer au Réseau Voltaire&nbsp;?</a></p>
<p class="titre_sans_8">Traducteurs de niveau professionnel&nbsp;: vous pouvez nous aider <a href="http://www.voltairenet.org/email120805.html?lang=fr">à rendre ce site accessible dans votre langue maternelle</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo194617").css("opacity","1"); $(".titre194617").css("color","#000000");'
onmouseout='$("#logo194617").css("opacity","0.3"); $(".titre194617").css("color","#414141");'
onclick="window.location='article194617.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article194617.html"><img class='spip_logos' alt='Le syndrome d&#39;Alep-Est' src="local/cache-vignettes/L158xH212/arton194617-e6390.jpg" width='158' height='212' style='height:212px;width:158px;' title='Le syndrome d&#39;Alep-Est' id='logo194617' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article194617.html" class="titre_serif_2 titre194617" style="font-size: 1.3em;">Le syndrome d&#8217;Alep-Est</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">par    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo194505").css("opacity","1"); $(".titre194505").css("color","#000000");'
onmouseout='$("#logo194505").css("opacity","0.3"); $(".titre194505").css("color","#414141");'
onclick="window.location='article194505.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article194505.html"><img class='spip_logos' alt='La communication selon le pr&#233;sident Trump' src="local/cache-vignettes/L88xH118/arton194505-a3c37.jpg" width='88' height='118' style='height:118px;width:88px;' title='La communication selon le pr&#233;sident Trump' id='logo194505' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article194505.html" class="titre_serif_2 titre194505" style="font-size: 1.1em;">La communication selon&nbsp;le&nbsp;président&nbsp;Trump</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo194324").css("opacity","1"); $(".titre194324").css("color","#000000");'
onmouseout='$("#logo194324").css("opacity","0.3"); $(".titre194324").css("color","#414141");'
onclick="window.location='article194324.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article194324.html"><img class='spip_logos' alt='La campagne de l&#39;Otan contre la libert&#233; d&#39;expression' src="local/cache-vignettes/L88xH118/arton194324-0be5a.jpg" width='88' height='118' style='height:118px;width:88px;' title='La campagne de l&#39;Otan contre la libert&#233; d&#39;expression' id='logo194324' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article194324.html" class="titre_serif_2 titre194324" style="font-size: 1.1em;">La&nbsp;campagne&nbsp;de&nbsp;l&#8217;Otan contre&nbsp;la&nbsp;liberté&nbsp;d&#8217;expression</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194662").css("opacity","1"); $(".titre194662").css("color","#000000");'
onmouseout='$("#logo194662").css("opacity","0.3"); $(".titre194662").css("color","#545454");'
onclick="window.location='article194662.html';"
>	
<a href="article194662.html"><img class='spip_logos' alt='Un haut diplomate russe trouv&#233; mort par balle &#224; Moscou' src="local/cache-vignettes/L198xH124/arton194662-b278d.jpg" width='198' height='124' style='height:124px;width:198px;' title='Un haut diplomate russe trouv&#233; mort par balle &#224; Moscou' id='logo194662' /></a><br>
<a href="article194662.html" class="titre_sans_2 titre194662" style="font-size: .9em;">Un haut diplomate russe trouvé mort par balle à Moscou</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194644").css("opacity","1"); $(".titre194644").css("color","#000000");'
onmouseout='$("#logo194644").css("opacity","0.3"); $(".titre194644").css("color","#545454");'
onclick="window.location='article194644.html';"
>	
<a href="article194644.html"><img class='spip_logos' alt='D&#233;mant&#232;lement d&#39;une cellule de communication des jihadistes en &#201;gypte' src="local/cache-vignettes/L198xH124/arton194644-89abf.jpg" width='198' height='124' style='height:124px;width:198px;' title='D&#233;mant&#232;lement d&#39;une cellule de communication des jihadistes en &#201;gypte' id='logo194644' /></a><br>
<a href="article194644.html" class="titre_sans_2 titre194644" style="font-size: .9em;">Démantèlement d&#8217;une cellule de communication des jihadistes en Égypte</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194643").css("opacity","1"); $(".titre194643").css("color","#000000");'
onmouseout='$("#logo194643").css("opacity","0.3"); $(".titre194643").css("color","#545454");'
onclick="window.location='article194643.html';"
>	
<a href="article194643.html"><img class='spip_logos' alt='Assassinat de l&#39;ambassadeur de Russie &#224; Ankara' src="local/cache-vignettes/L198xH124/arton194643-32531.jpg" width='198' height='124' style='height:124px;width:198px;' title='Assassinat de l&#39;ambassadeur de Russie &#224; Ankara' id='logo194643' /></a><br>
<a href="article194643.html" class="titre_sans_2 titre194643" style="font-size: .9em;">Assassinat de l&#8217;ambassadeur de Russie à Ankara</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art194671" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194671").css("opacity","1"); $(".titre194671").css("color","#000000");'
onmouseout='$("#logo194671").css("opacity","0.3"); $(".titre194671").css("color","#3a3a3a");'
onclick="window.location='article194671.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -0px;' alt='Situation en Syrie du 16 au 19 d&#233;cembre 2016, selon la Russie' class='spip_logos' id='logo194671' title='Situation en Syrie du 16 au 19 d&#233;cembre 2016, selon la Russie' /></div>
<a href="article194671.html" class="titre_sans_8bold titre194671">Situation en Syrie du 16 au 19 décembre 2016, selon la Russie</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194605" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194605").css("opacity","1"); $(".titre194605").css("color","#000000");'
onmouseout='$("#logo194605").css("opacity","0.3"); $(".titre194605").css("color","#3a3a3a");'
onclick="window.location='article194605.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -30px;' alt='Crise &#224; l&#39;Otan' class='spip_logos' id='logo194605' title='Crise &#224; l&#39;Otan' /></div>
<a href="article194605.html" class="titre_sans_8bold titre194605">Crise à l&#8217;Otan</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194604" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194604").css("opacity","1"); $(".titre194604").css("color","#000000");'
onmouseout='$("#logo194604").css("opacity","0.3"); $(".titre194604").css("color","#3a3a3a");'
onclick="window.location='article194604.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -55px;' alt='Arrestation de jihadistes et d&#39;officiers &#233;trangers &#224; Alep-Est' class='spip_logos' id='logo194604' title='Arrestation de jihadistes et d&#39;officiers &#233;trangers &#224; Alep-Est' /></div>
<a href="article194604.html" class="titre_sans_8bold titre194604">Arrestation de jihadistes et d&#8217;officiers étrangers à Alep-Est</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194584" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194584").css("opacity","1"); $(".titre194584").css("color","#000000");'
onmouseout='$("#logo194584").css("opacity","0.3"); $(".titre194584").css("color","#3a3a3a");'
onclick="window.location='article194584.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='22px' style='width: 40px; height: 22px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -80px;' alt='Le Conseil de s&#233;curit&#233; se r&#233;unit &#224; huis clos apr&#232;s l&#39;arrestation d&#39;officiers de l&#39;Otan &#224; Alep' class='spip_logos' id='logo194584' title='Le Conseil de s&#233;curit&#233; se r&#233;unit &#224; huis clos apr&#232;s l&#39;arrestation d&#39;officiers de l&#39;Otan &#224; Alep' /></div>
<a href="article194584.html" class="titre_sans_8bold titre194584">Le Conseil de sécurité se réunit à huis clos après l&#8217;arrestation d&#8217;officiers de l&#8217;Otan à Alep</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194583" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194583").css("opacity","1"); $(".titre194583").css("color","#000000");'
onmouseout='$("#logo194583").css("opacity","0.3"); $(".titre194583").css("color","#3a3a3a");'
onclick="window.location='article194583.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -102px;' alt='L&#39;Arabie saoudite soutient le Qatar contre les coptes' class='spip_logos' id='logo194583' title='L&#39;Arabie saoudite soutient le Qatar contre les coptes' /></div>
<a href="article194583.html" class="titre_sans_8bold titre194583">L&#8217;Arabie saoudite soutient le Qatar contre les coptes</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194601" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194601").css("opacity","1"); $(".titre194601").css("color","#000000");'
onmouseout='$("#logo194601").css("opacity","0.3"); $(".titre194601").css("color","#3a3a3a");'
onclick="window.location='article194601.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -127px;' alt='Situation en Syrie du 12 au 15 d&#233;cembre 2016, selon la Russie' class='spip_logos' id='logo194601' title='Situation en Syrie du 12 au 15 d&#233;cembre 2016, selon la Russie' /></div>
<a href="article194601.html" class="titre_sans_8bold titre194601">Situation en Syrie du 12 au 15 décembre 2016, selon la Russie</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194576" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194576").css("opacity","1"); $(".titre194576").css("color","#000000");'
onmouseout='$("#logo194576").css("opacity","0.3"); $(".titre194576").css("color","#3a3a3a");'
onclick="window.location='article194576.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_194668.png?m=1482248085) 0px -157px;' alt='J&#233;r&#244;me Cahuzac, bouc-&#233;missaire' class='spip_logos' id='logo194576' title='J&#233;r&#244;me Cahuzac, bouc-&#233;missaire' /></div>
<a href="article194576.html" class="titre_sans_8bold titre194576">Jérôme Cahuzac, bouc-émissaire</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Pierre Farge,
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
