<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" xmlns:og="http://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Chinchero: Benavente guardó silencio durante 24 meses, por  Herbert Mujica Rojas</title>
<meta name="description" content="¿Por qué no cuestionó el contrato del Aeropuerto de Chinchero-Cusco, y sus deficiencias doña Patricia Benavente y ahora, con evidente y&nbsp;(...) [Red Voltaire]">
<meta name="author" content="Herbert Mujica Rojas,Red Voltaire">
<meta name="keywords" content="chinchero,benavente,guardó,silencio,durante,24,meses,señal,de,alerta">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Red Voltaire" />
<meta property='og:locale' content='es'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinchero: Benavente guardó silencio durante 24 meses, por  Herbert Mujica Rojas" />
<meta property="og:url" content="http://www.voltairenet.org/article195223.html" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="¿Por qué no cuestionó el contrato del Aeropuerto de Chinchero-Cusco, y sus deficiencias doña Patricia Benavente y ahora, con evidente y grosero oportunismo, sí, cuando guardó silencio durante tantos años?
Fue en septiembre de 2012 en que asumió el cargo Benavente y en todo este tiempo hasta la fecha, 2017, jamás hemos escuchado que contradiga en algo al Ejecutivo que la nombró, ni por éste ni por otro contrato o adenda. Recién lo hace ahora, a 15 días del vencimiento de su mandato, y después de haber&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-02-09T03:03:26Z" />
<meta property="og:article:modified_time" content="2017-02-09T08:48:07Z" />
<meta property="og:author" content="Herbert Mujica Rojas" />
<meta name="owner" content="Red Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<!-- compact [
prive/javascript/jquery.js
prive/javascript/jquery.form.js
prive/javascript/ajaxCallback.js
prive/javascript/jquery.cookie.js
squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js
squelettes/elements/jquery.superfish/jquery.hoverIntent.js
squelettes/elements/jquery.superfish/superfish.js
] 63.2% -->
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<!-- compact [
prive/spip_style.css
squelettes-dist/spip_formulaires.css
squelettes/voltaire_typographie.css
squelettes/voltaire_structure.css
squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css
] 76.4% -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<!-- compact [
squelettes/voltaire_screen.css
squelettes/elements/jquery.superfish/superfish.css
] 70% -->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article195223" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150342.html">Sobre la Red </a>  





<a href="article161185.html">¿Cómo participar?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletín informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Buscar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/es">Portada
</a></li>


<li class="current"><a href="javascript:;">Secciones</a>
<ul>


<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>



<li><a href="rubrique120356.html?lang=es">En breve</a></li>



<li><a href="rubrique120358.html?lang=es">Controversias</a></li>



<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>



<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Socios</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=es">Autoras y autores</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=es">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=es">Archivos</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/es"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<span class="titre_sans_5 crayon article-surtitre-195223 entry-title">Señal de Alerta</span><br>
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-195223 entry-title">Chinchero: Benavente guardó silencio durante 24 meses</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">por    
<span class="fn">Herbert Mujica Rojas</span>
</div>
</div>
<div class="chapo crayon article-chapo-195223 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Socios</span></span>
<span class="updated" title="2017-02-9"><time datetime="2017-02-09 05:03:26" pubdate>| 9 de febrero de 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-195223 ">
<dl class='spip_document_169742 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/benaventepatricia-5.jpg" title='JPEG - 34 KB' type="image/jpeg"><img src='local/cache-vignettes/L400xH300/benaventepatricia-5-b6994-5551d.jpg' width='400' height='300' alt='JPEG - 34 KB' style='height:300px;width:400px;' /></a></dt>
<dt class='crayon document-titre-169742 spip_doc_titre' style='width:350px;'><strong>Chinchero: Benavente guardó silencio durante 24 meses</strong></dt>
</dl>
<p>¿Por qué no cuestionó el contrato del Aeropuerto de Chinchero-Cusco, y sus deficiencias doña Patricia Benavente y ahora, con evidente y grosero oportunismo, sí, cuando guardó silencio durante tantos años?</p>
<p>Fue en septiembre de 2012 en que asumió el cargo Benavente y en todo este tiempo hasta la fecha, 2017, jamás hemos escuchado que contradiga en algo al Ejecutivo que la nombró, ni por éste ni por otro contrato o adenda. Recién lo hace ahora, a 15 días del vencimiento de su mandato, y después de haber participado, sin chistar, en todas las reuniones de coordinación con el MTC y PROINVERSIÓN, sobre la adenda al contrato original de Chincheros.</p>
<p>Desde Proinversión</p>
<p>José Antonio Gutiérrez Damazo, economista de profesión, acumuló hasta abril de 2014, más de 15 años como funcionario de Proinversión, encargado de la parte financiera de los contratos de concesión y, específicamente, del contrato de concesión del aeropuerto de Chincheros.</p>
<p>En mayo pasó a OSITRAN, al área de Regulación, justamente la que revisa contratos y adendas y emite opinión técnica. Y, en 4 de julio del mismo año se firmó el contrato susodicho. Queda claro que Gutiérrez Damazo no se iba a observar a sí mismo, en la parte más cuestionada del contrato de concesión, la del cierre financiero, y que originó todos los problemas conocidos.</p>
<p>¿Tándem Benavente-Gutiérrez?</p>
<p>Es evidente que Benavente contrata a Gutiérrez por su conocimiento de la parte financiera del contrato de Chincheros. Entonces, es tanto o más responsable que éste, respecto a las deficiencias del contrato de concesión, que determina la emisión de la adenda, la paralización en el Cusco cuando el gobierno da marcha atrás y de sus vaivenes en sus silencios y pronunciamientos respecto a este caso.</p>
<p>Benavente opta finalmente por victimizarse y renuncia "en defensa de los intereses nacionales", cuando queda claro que formó parte de la dinámica del gobierno anterior para dejar una dificultad más a este régimen. Su cercanía con la ex Primera Dama es inolcultable.</p>
<p>“Aporte” ocioso</p>
<p>Hacen mal aquellos periodistas y opinantes profanos que por cuestionar al gobierno y la decisión tomada respecto a cómo solucionar los problemas para la construcción del aeropuerto de Chinchero, ponen a Patricia Benavente, la presidente de OSITRAN, como una paladín de la honestidad y defensora de los intereses nacionales, siendo en verdad todo lo acontecido una muestra más bien grotesca de oportunismo.</p>
<p>Otra perla de Benavente</p>
<p>Ya hemos dado cuenta antes de la denuncia presentada por el ciudadano Juan Carlos Herrera Palomino por los más de 43 millones de soles en multas dejadas de cobrar por Benavente, al concesionario de la Línea 2, monto que se incrementa todos los días. ¡Justamente, aquél que acaba de llevar al Estado ante el CIADI por 260 millones dólares!</p>
<p>Acción de Contraloría</p>
<p>Enterado Herrera Palomino que desde mediados de enero se encuentra presente en OSITRAN, un equipo de trabajo de Contraloría, especializado en temas de inversiones, al mando de Víctor Alcahuamán Villanueva, señala que en los próximos días le alcanzará copia del expediente, habida cuenta que están evaluando ¡justamente! la Línea 2 del Metro de Lima.</p>
<p>¡Debe irse doña Patricia!</p>
<p>Si ya presentó su renuncia hace varios días es porque quiere irse. Entonces, no se entiende la actitud pusilánime del Ejecutivo en aceptársela, más aún tomando en cuenta su posición de abierta confrontación con el MTC, MEF, y PCM, paseándose por cuanto medio la acepte y con entrevistas convenientemente suaves. Con las modificaciones efectuadas al reglamento para la elección de presidentes de los organismos reguladores, su permanencia puede extenderse hasta abril, y eso no es justo para el país. ¡Debe irse ya!</p>
<p>¡Y también el equipo!</p>
<p>Como han hecho público, son varios los funcionarios llevados por Benavente los que la acompañarían en su renuncia. Desde nuestra trinchera solo nos cabe expresar: ¡qué alivio!
El Estado estará mejor sin tanto palurdo, que ha desprestigiado a una institución manejada en sus inicios con mucho más profesionalismo.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur120011.html?lang=es" class="titre_serif_3">Herbert Mujica Rojas</a>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versi&oacute;n para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article195223.html&t=Chinchero: Benavente guard&#243; silencio durante 24 meses [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Chinchero: Benavente guard&#243; silencio durante 24 meses http://www.voltairenet.org/a195223 [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article195223.html&title=Chinchero: Benavente guard&#243; silencio durante 24 meses [Red Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Chinchero: Benavente guard&#243; silencio durante 24 meses* | Herbert Mujica Rojas&url_site=http://www.voltairenet.org/article195223.html&extrait=&txt='><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article195223.html&title=Chinchero: Benavente guard&#243; silencio durante 24 meses [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1486634762) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article195223.html"><div>
<div><input name="id_article" value="195223" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='8veM8+VJ4NYZCSMMJtFvaCyMZfuJd/ZqH+sdowPsOgVge4BNv/lp7pqRYMl+Hup1lPKYSs6n9H2vkVb5Sk6Lvkc1e1d3hnyWdZ7nKgYALmZUEAeDvDoEYOa1qll2AIYRDviy3yikbXli2/9IoIWuJXiV9/Xwb6CPgtvhqqUmVDkp06JpetbQXShXrDfLiqArzHI=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Tu direcci&oacute;n de correo electr&oacute;nico</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto de tu mensaje:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fuente
:
&laquo;Chinchero: Benavente guardó silencio durante 24 meses&raquo;, por Herbert Mujica Rojas, <i>Red Voltaire </i>, 9 de febrero de 2017, <a href="http://www.voltairenet.org/article195223.html">www.voltairenet.org/article195223.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur120011.html?lang=es" class="titre_sans_4">Herbert Mujica Rojas</a>
<p class="texte_sans_3b">
<a href="auteur120011.html?lang=es"><img class='spip_logos' alt='Herbert Mujica Rojas' align="left" src="local/cache-vignettes/L60xH60/auton120011-78a26.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Herbert Mujica Rojas' /></a>		
Autor de la columna <a href="rubrique120006.html" class='spip_in'><i>Señal de Alerta</i></a> y responsable de <a href="rubrique120072.html"><i>Páginas Libres</i></a>, periodista peruano, analista político y ensayista en temas geopolíticos, ambientales, seguridad documentaria y otros vibrantes acápites de su país y Latinoamérica. Escribió en el 2007 el libro <a href="article148321.html"><i>¡Estafa al Perú! ¡Cómo robarse aeropuertos y vivir sin problemas!</i></a>
<br />Es posible conectar con él al teléfono (+51) 9-9918-0913.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart195184" style="padding: 5px;"
onmouseover='$("#auteurlogo_195184").removeClass("transparence"); $("#auteurart195184").toggleClass("over6");'
onmouseout='$("#auteurlogo_195184").addClass("transparence"); $("#auteurart195184").toggleClass("over6");'
onclick="window.location='article195184.html';"
>			
<div id="auteurlogo_195184" class="transparence image_mot" style="float: left;"></div> 
<a href="article195184.html" class="titre_sans_8bold">GyM: ¿bobos o codiciosos?</a><br>
<span class="titre_sans_8">Señal de Alerta</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195163" style="padding: 5px;"
onmouseover='$("#auteurlogo_195163").removeClass("transparence"); $("#auteurart195163").toggleClass("over6");'
onmouseout='$("#auteurlogo_195163").addClass("transparence"); $("#auteurart195163").toggleClass("over6");'
onclick="window.location='article195163.html';"
>			
<div id="auteurlogo_195163" class="transparence image_mot" style="float: left;"></div> 
<a href="article195163.html" class="titre_sans_8bold">DGAC: gatos de despenseros</a><br>
<span class="titre_sans_8">Señal de Alerta</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195071" style="padding: 5px;"
onmouseover='$("#auteurlogo_195071").removeClass("transparence"); $("#auteurart195071").toggleClass("over6");'
onmouseout='$("#auteurlogo_195071").addClass("transparence"); $("#auteurart195071").toggleClass("over6");'
onclick="window.location='article195071.html';"
>			
<div id="auteurlogo_195071" class="transparence image_mot" style="float: left;"></div> 
<a href="article195071.html" class="titre_sans_8bold">Pasaportes electrónicos Cancillería: ¿qué se puede hacer con casi S/ 54 millones de sobreprecio?</a><br>
<span class="titre_sans_8">Señal de Alerta</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195024" style="padding: 5px;"
onmouseover='$("#auteurlogo_195024").removeClass("transparence"); $("#auteurart195024").toggleClass("over6");'
onmouseout='$("#auteurlogo_195024").addClass("transparence"); $("#auteurart195024").toggleClass("over6");'
onclick="window.location='article195024.html';"
>			
<div id="auteurlogo_195024" class="transparence image_mot" style="float: left;"></div> 
<a href="article195024.html" class="titre_sans_8bold">Pasaportes electrónicos: ¡en Cancillería sobreprecio de casi S/ 54 millones!</a><br>
<span class="titre_sans_8">Señal de Alerta</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195014" style="padding: 5px;"
onmouseover='$("#auteurlogo_195014").removeClass("transparence"); $("#auteurart195014").toggleClass("over6");'
onmouseout='$("#auteurlogo_195014").addClass("transparence"); $("#auteurart195014").toggleClass("over6");'
onclick="window.location='article195014.html';"
>			
<div id="auteurlogo_195014" class="transparence image_mot" style="float: left;"></div> 
<a href="article195014.html" class="titre_sans_8bold">Caso Odebrecht: ¿dónde están los peces gordos?</a><br>
<span class="titre_sans_8">Señal de Alerta</span><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur120011.html?lang=es" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Los art&iacute;culos de esta autora o autor</a><br>
<a href="email120011.html?lang=es" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Enviar un mensaje</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<a href="rubrique120004.html?lang=es" class="titre_sans_4">Opinión</a><br>
<br>
</div>
<div class='ajaxbloc env-Gvac8OVZ4Je9PYhK4thE8TyVqk92OxfWaL+PhFAjhzozW9Cbbg07hUrsYo5YrODfW93K/9apMrxZomeEc26/lC/53D0ZVcnKM8rOavef7gFubUS+BEI3HtfmVhOrEp8IT8c9KIzydMz4B637O6cO9R5f1BDEhbTTityvFq9cv3T79cbYbxgUuWA='>
<a name='pagination_rubriques' id='pagination_rubriques'></a>
<div class=""><div class="main" id="rub120006" style="padding: 5px;"
onmouseover='$("#rub120006").toggleClass("over6");'
onmouseout='$("#rub120006").toggleClass("over6");'
onclick="window.location='rubrique120006.html?lang=es';"
>	
<a href="rubrique120006.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">« ¡Señal de Alerta! », por Herbert Mujica Rojas</a><br>
</div></div>
<div class=""><div class="main" id="rub120005" style="padding: 5px;"
onmouseover='$("#rub120005").toggleClass("over6");'
onmouseout='$("#rub120005").toggleClass("over6");'
onclick="window.location='rubrique120005.html?lang=es';"
>	
<a href="rubrique120005.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">La Columna de Max Lesnik </a><br>
</div></div>
<div class="on6"><div class="main" id="rub120072" style="padding: 5px;"
onmouseover='$("#rub120072").toggleClass("over6");'
onmouseout='$("#rub120072").toggleClass("over6");'
onclick="window.location='rubrique120072.html?lang=es';"
>	
<a href="rubrique120072.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Páginas Libres</a><br>
</div></div>
</div><!-- ajaxbloc -->
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 120827 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot120827.html?lang=es" class="titre_sans_4"><span lang='fr'>Strauss-Kahn, Dominique</span></a>
</div>
<div style="text-align:center;">
<a href="mot120827.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/f36698b34c2692242683cec724403ab1.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art170773mot120827 titre_mot main" 
onmouseover='$(".logo170773mot120827").removeClass("transparence");  $(".art170773mot120827").toggleClass("over3");'
onmouseout='$(".logo170773mot120827").addClass("transparence"); $(".art170773mot120827").toggleClass("over3");'
onclick="window.location='article170773.html';">			
<div class="logo170773mot120827 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120827_195223.png?m=1486609420) 0px -0px;' alt='El ex patr&#243;n franc&#233;s del FMI libre' class='spip_logos' /></div> 
<a href="article170773.html" class="titre_sans_8bold">El ex patrón francés del FMI libre</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art170071mot120827 titre_mot main" 
onmouseover='$(".logo170071mot120827").removeClass("transparence");  $(".art170071mot120827").toggleClass("over3");'
onmouseout='$(".logo170071mot120827").addClass("transparence"); $(".art170071mot120827").toggleClass("over3");'
onclick="window.location='article170071.html';">			
<div class="logo170071mot120827 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120827_195223.png?m=1486609420) 0px -25px;' alt='Obama, la guerra financiera y la eliminaci&#243;n de DSK ' class='spip_logos' /></div> 
<a href="article170071.html" class="titre_sans_8bold">Obama, la guerra financiera y la eliminación de DSK </a><br>
<span class="titre_sans_8">Escándalo del patrón del FMI</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art169941mot120827 titre_mot main" 
onmouseover='$(".logo169941mot120827").removeClass("transparence");  $(".art169941mot120827").toggleClass("over3");'
onmouseout='$(".logo169941mot120827").addClass("transparence"); $(".art169941mot120827").toggleClass("over3");'
onclick="window.location='article169941.html';">			
<div class="logo169941mot120827 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='44px' style='width: 40px; height: 44px; background: url(local/cache-sprites/logos_mots_article_120827_195223.png?m=1486609420) 0px -79px;' alt='Sexo, poder y justicia estadounidense ' class='spip_logos' /></div> 
<a href="article169941.html" class="titre_sans_8bold">Sexo, poder y justicia estadounidense </a><br>
<span class="titre_sans_8">Escándolo sexual del patrón del  FMI</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art163806mot120827 titre_mot main" 
onmouseover='$(".logo163806mot120827").removeClass("transparence");  $(".art163806mot120827").toggleClass("over3");'
onmouseout='$(".logo163806mot120827").addClass("transparence"); $(".art163806mot120827").toggleClass("over3");'
onclick="window.location='article163806.html';">			
<div class="logo163806mot120827 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='26px' style='width: 40px; height: 26px; background: url(local/cache-sprites/logos_mots_article_120827_195223.png?m=1486609420) 0px -123px;' alt='Dominique Strauss-Kahn director del FMI y Salam Fayyad invitados en la conferencia de Herzliya' class='spip_logos' /></div> 
<a href="article163806.html" class="titre_sans_8bold">Dominique Strauss-Kahn  director del FMI y Salam Fayyad invitados en la conferencia de Herzliya</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->      
<div style="padding: 5px; text-align:right;"><a href="mot120827.html?lang=es" class="titre_sans_8">6 Art&iacute;culos</a></div>
</div> 
<!-- 120821 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot120821.html?lang=es" class="titre_sans_4"><span lang='fr'>Lagarde, Christine</span></a>
</div>
<div style="text-align:center;">
<a href="mot120821.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/b086cde9ce78379cbff5b0635c05afcb.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art178443mot120821 titre_mot main" 
onmouseover='$(".logo178443mot120821").removeClass("transparence");  $(".art178443mot120821").toggleClass("over3");'
onmouseout='$(".logo178443mot120821").addClass("transparence"); $(".art178443mot120821").toggleClass("over3");'
onclick="window.location='article178443.html';">			
<div class="logo178443mot120821 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='27px' style='width: 40px; height: 27px; background: url(local/cache-sprites/logos_mots_article_120821_195223.png?m=1486609414) 0px -0px;' alt='06. Las &#8220;reformas&#8221;, llanamente privatizaciones' class='spip_logos' /></div> 
<a href="article178443.html" class="titre_sans_8bold">Las “reformas”, llanamente privatizaciones</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art171847mot120821 titre_mot main" 
onmouseover='$(".logo171847mot120821").removeClass("transparence");  $(".art171847mot120821").toggleClass("over3");'
onmouseout='$(".logo171847mot120821").addClass("transparence"); $(".art171847mot120821").toggleClass("over3");'
onclick="window.location='article171847.html';">			
<div class="logo171847mot120821 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120821_195223.png?m=1486609414) 0px -27px;' alt='Grecia: Nuevo servicio de la patrona del FMI a la industria militar de Estados Unidos ' class='spip_logos' /></div> 
<a href="article171847.html" class="titre_sans_8bold">Grecia: Nuevo servicio de la patrona del FMI a la industria militar de Estados Unidos </a><br>
<span class="titre_sans_8">Christine Lagarde</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art155185mot120821 titre_mot main" 
onmouseover='$(".logo155185mot120821").removeClass("transparence");  $(".art155185mot120821").toggleClass("over3");'
onmouseout='$(".logo155185mot120821").addClass("transparence"); $(".art155185mot120821").toggleClass("over3");'
onclick="window.location='article155185.html';">			
<div class="logo155185mot120821 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='29px' style='width: 40px; height: 29px; background: url(local/cache-sprites/logos_mots_article_120821_195223.png?m=1486609414) 0px -52px;' alt='Estados Unidos coloniza el ministerio franc&#233;s de Econom&#237;a' class='spip_logos' /></div> 
<a href="article155185.html" class="titre_sans_8bold">Estados Unidos coloniza el ministerio francés de Economía</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art126165mot120821 titre_mot main" 
onmouseover='$(".logo126165mot120821").removeClass("transparence");  $(".art126165mot120821").toggleClass("over3");'
onmouseout='$(".logo126165mot120821").addClass("transparence"); $(".art126165mot120821").toggleClass("over3");'
onclick="window.location='article126165.html';">			
<div class="logo126165mot120821 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='44px' style='width: 40px; height: 44px; background: url(local/cache-sprites/logos_mots_article_120821_195223.png?m=1486609414) 0px -81px;' alt='Con Christine Lagarde, la industria estadounidense entra al gobierno franc&#233;s' class='spip_logos' /></div> 
<a href="article126165.html" class="titre_sans_8bold">Con Christine Lagarde, la industria estadounidense entra al gobierno francés</a><br>
<span class="titre_sans_8">Globalización</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->    
<div style="padding: 5px; text-align:right;"><a href="mot120821.html?lang=es" class="titre_sans_8">4 Art&iacute;culos</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135458.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Artículo bajo licencia Creative Commons </a></p>
<p class="titre_sans_8">La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Fuente
:
&laquo;Chinchero: Benavente guardó silencio durante 24 meses&raquo;, por  Herbert Mujica Rojas, <i><span class="org fn">Red Voltaire </span></i>, 9 de febrero de 2017, <a href="http://www.voltairenet.org/article195223.html">www.voltairenet.org/article195223.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169972.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Ayude a la Red Voltaire </a></p>
<p class="titre_sans_8">Usted consulta nuestro sitio porque la calidad de sus artículos le ayuda a comprender los acontecimientos internacionales. Necesitamos su contribución personal para poder continuar nuestro trabajo.
<br /><a href="article169831.html">Ayúdenos con su donación</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161185.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">¿Cómo participar en la Red Voltaire?</a></p>
<p class="titre_sans_8">La Red Voltaire se compone de voluntarios que no reciben remuneración. 
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Si usted es traductor de nivel profesional, <a href="http://www.voltairenet.org/email120805.html?lang=es">puede participar en la traducción de nuestros artículos</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo195182").css("opacity","1"); $(".titre195182").css("color","#000000");'
onmouseout='$("#logo195182").css("opacity","0.3"); $(".titre195182").css("color","#414141");'
onclick="window.location='article195182.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article195182.html"><img class='spip_logos' alt='Contra Donald Trump, la propaganda de guerra' src="local/cache-vignettes/L158xH211/arton195182-e7ead.jpg" width='158' height='211' style='height:211px;width:158px;' title='Contra Donald Trump, la propaganda de guerra' id='logo195182' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article195182.html" class="titre_serif_2 titre195182" style="font-size: 1.3em;">Contra Donald Trump, la&nbsp;propaganda&nbsp;de&nbsp;guerra</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">por    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195151").css("opacity","1"); $(".titre195151").css("color","#000000");'
onmouseout='$("#logo195151").css("opacity","0.3"); $(".titre195151").css("color","#414141");'
onclick="window.location='article195151.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195151.html"><img class='spip_logos' alt='Las sonrisas de la se&#241;ora May' src="local/cache-vignettes/L88xH118/arton195151-45631.jpg" width='88' height='118' style='height:118px;width:88px;' title='Las sonrisas de la se&#241;ora May' id='logo195151' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195151.html" class="titre_serif_2 titre195151" style="font-size: 1.1em;">Las sonrisas de la señora&nbsp;May</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195138").css("opacity","1"); $(".titre195138").css("color","#000000");'
onmouseout='$("#logo195138").css("opacity","0.3"); $(".titre195138").css("color","#414141");'
onclick="window.location='article195138.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195138.html"><img class='spip_logos' alt='Donald Trump disuelve la organizaci&#243;n del imperialismo estadounidense ' src="local/cache-vignettes/L88xH118/arton195138-d8995.jpg" width='88' height='118' style='height:118px;width:88px;' title='Donald Trump disuelve la organizaci&#243;n del imperialismo estadounidense ' id='logo195138' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195138.html" class="titre_serif_2 titre195138" style="font-size: 1.1em;">Donald Trump disuelve la organización del imperialismo estadounidense </a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195179").css("opacity","1"); $(".titre195179").css("color","#000000");'
onmouseout='$("#logo195179").css("opacity","0.3"); $(".titre195179").css("color","#545454");'
onclick="window.location='article195179.html';"
>	
<a href="article195179.html"><img class='spip_logos' alt='Ex jefe de la inteligencia turca: &#8220;La pr&#243;xima guerra ser&#225; en Turqu&#237;a&#8221; ' src="local/cache-vignettes/L198xH124/arton195179-5fca1.jpg" width='198' height='124' style='height:124px;width:198px;' title='Ex jefe de la inteligencia turca: &#8220;La pr&#243;xima guerra ser&#225; en Turqu&#237;a&#8221; ' id='logo195179' /></a><br>
<a href="article195179.html" class="titre_sans_2 titre195179" style="font-size: .9em;">Ex jefe de la inteligencia turca: “La&nbsp;próxima guerra será en&nbsp;Turquía” </a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195118").css("opacity","1"); $(".titre195118").css("color","#000000");'
onmouseout='$("#logo195118").css("opacity","0.3"); $(".titre195118").css("color","#545454");'
onclick="window.location='article195118.html';"
>	
<a href="article195118.html"><img class='spip_logos' alt='Reorganizaci&#243;n de al-Qaeda en Siria' src="local/cache-vignettes/L198xH149/arton195118-3971c.jpg" width='198' height='149' style='height:149px;width:198px;' title='Reorganizaci&#243;n de al-Qaeda en Siria' id='logo195118' /></a><br>
<a href="article195118.html" class="titre_sans_2 titre195118" style="font-size: .9em;">Reorganización de al-Qaeda en&nbsp;Siria</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195100").css("opacity","1"); $(".titre195100").css("color","#000000");'
onmouseout='$("#logo195100").css("opacity","0.3"); $(".titre195100").css("color","#545454");'
onclick="window.location='article195100.html';"
>	
<a href="article195100.html"><img class='spip_logos' alt='Despu&#233;s de Washington y Londres, Berl&#237;n tambi&#233;n cambia de pol&#237;tica exterior' src="local/cache-vignettes/L198xH124/arton195100-bdd4c.jpg" width='198' height='124' style='height:124px;width:198px;' title='Despu&#233;s de Washington y Londres, Berl&#237;n tambi&#233;n cambia de pol&#237;tica exterior' id='logo195100' /></a><br>
<a href="article195100.html" class="titre_sans_2 titre195100" style="font-size: .9em;">Después de Washington y Londres, Berlín&nbsp;también cambia de política exterior</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art195222" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195222").css("opacity","1"); $(".titre195222").css("color","#000000");'
onmouseout='$("#logo195222").css("opacity","0.3"); $(".titre195222").css("color","#3a3a3a");'
onclick="window.location='article195222.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/mini_une_langue_article_195223.png?m=1486609421) 0px -0px;' alt='11. Propuestas para revertir el aumento de precios de los combustibles' class='spip_logos' id='logo195222' title='11. Propuestas para revertir el aumento de precios de los combustibles' /></div>
<a href="article195222.html" class="titre_sans_8bold titre195222">Propuestas para revertir el aumento de precios de los combustibles</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Fabio Barbosa,
Socios</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195215" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195215").css("opacity","1"); $(".titre195215").css("color","#000000");'
onmouseout='$("#logo195215").css("opacity","0.3"); $(".titre195215").css("color","#3a3a3a");'
onclick="window.location='article195215.html';"
>			
<div class="titre_sans_8">Páginas Libres</div>
<a href="article195215.html" class="titre_sans_8bold titre195215">Perú: carácter inestable del crecimiento económico</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Germán Lench Cáceres,
Socios</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195206" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195206").css("opacity","1"); $(".titre195206").css("color","#000000");'
onmouseout='$("#logo195206").css("opacity","0.3"); $(".titre195206").css("color","#3a3a3a");'
onclick="window.location='article195206.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/mini_une_langue_article_195223.png?m=1486609421) 0px -23px;' alt='02. Gasolinazo y Trump agudizan crisis del campo mexicano' class='spip_logos' id='logo195206' title='02. Gasolinazo y Trump agudizan crisis del campo mexicano' /></div>
<a href="article195206.html" class="titre_sans_8bold titre195206">Gasolinazo y Trump agudizan crisis del campo mexicano</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
<span lang='fr'>Érika Ramírez</span>,
Socios</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195204" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195204").css("opacity","1"); $(".titre195204").css("color","#000000");'
onmouseout='$("#logo195204").css("opacity","0.3"); $(".titre195204").css("color","#3a3a3a");'
onclick="window.location='article195204.html';"
>			
<div class="titre_sans_8">Páginas Libres</div>
<a href="article195204.html" class="titre_sans_8bold titre195204">Apra actual: olla de grillos, envidias, dictadura</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Zully Pinchi Ramírez,
Socios</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195202" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195202").css("opacity","1"); $(".titre195202").css("color","#000000");'
onmouseout='$("#logo195202").css("opacity","0.3"); $(".titre195202").css("color","#3a3a3a");'
onclick="window.location='article195202.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_195223.png?m=1486609421) 0px -46px;' alt='A 2 minutos y medio de la Medianoche' class='spip_logos' id='logo195202' title='A 2 minutos y medio de la Medianoche' /></div>
<div class="titre_sans_8">«El arte de la guerra»</div>
<a href="article195202.html" class="titre_sans_8bold titre195202">A 2 minutos y medio de la Medianoche</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Manlio Dinucci,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195184" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195184").css("opacity","1"); $(".titre195184").css("color","#000000");'
onmouseout='$("#logo195184").css("opacity","0.3"); $(".titre195184").css("color","#3a3a3a");'
onclick="window.location='article195184.html';"
>			
<div class="titre_sans_8">Señal de Alerta</div>
<a href="article195184.html" class="titre_sans_8bold titre195184">GyM: ¿bobos o codiciosos?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Herbert Mujica Rojas,
Socios</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195183" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195183").css("opacity","1"); $(".titre195183").css("color","#000000");'
onmouseout='$("#logo195183").css("opacity","0.3"); $(".titre195183").css("color","#3a3a3a");'
onclick="window.location='article195183.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_195223.png?m=1486609421) 0px -100px;' alt='El bloqueo contra Cuba, &#161;basta ya!' class='spip_logos' id='logo195183' title='El bloqueo contra Cuba, &#161;basta ya!' /></div>
<a href="article195183.html" class="titre_sans_8bold titre195183">El bloqueo contra Cuba, ¡basta ya!</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Jorge Wejebe Cobo,
Socios</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
