<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa" xmlns:og="http://ogp.me/ns#" lang="fa" dir="rtl">
<head>
<title>اقدام رافائل گلوکسمن علیه فرانسوا فییون</title>
<meta name="description" content="فرانسوا فییون تنها شخصیتی است که توانسته تا کنون  شرایط لازم برای شرکت در انتخابات ریاست جمهوری فرانسه را اتخاذ کند ، این در حالی است که از همه طرف مورد&nbsp;(...) [Shabake Voltaire]">
<meta name="author" content="Shabake Voltaire">
<meta name="keywords" content="اقدام,رافائل,گلوکسمن,علیه,فرانسوا,فییون,فرانسه,گرجستان,اوکراین">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Shabake Voltaire" />
<meta property='og:locale' content='fa'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="اقدام رافائل گلوکسمن علیه فرانسوا فییون" />
<meta property="og:url" content="http://www.voltairenet.org/article195684.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH92/arton195684-3a5e3.jpg" />
<meta property="og:image:height" content="92" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="فرانسوا فییون تنها شخصیتی است که توانسته تا کنون  شرایط لازم برای شرکت در انتخابات ریاست جمهوری فرانسه را اتخاذ کند ، این در حالی است که از همه طرف مورد  فشار قرار  گرفته .  قضات او را در ماجرایی محکوم کردند که در آن هیچ تخلفی از سوی او انجام نگرفته و تنها متهم است تا حقوقی برای   مشاور پارلمانی خود  در سطح کادر الف در مناسبات عمومی ، پرداخت نماید .
فرانسوا فییون برای آنکه مشخص نماید رای دهندگانش هنوز از او پشتیبانی می کنند یا نه ، روز یکشنبه در پاریس تظاهراتی بر پا نمود .
بنا به گفته ی مخالفین او ، این تظاهرات در واقع  علیه قضاتی بوده که او را مورد پیگرد&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-03-20T13:59:47Z" />
<meta property="og:article:modified_time" content="2017-03-20T13:58:12Z" />
<meta property="og:tag" content="فرانسه,گرجستان,اوکراین" />
<link rel="alternate" hreflang="fr" href="article195516.html" />
<link rel="alternate" hreflang="es" href="article195519.html" />
<link rel="alternate" hreflang="it" href="article195523.html" />
<link rel="alternate" hreflang="de" href="article195524.html" />
<link rel="alternate" hreflang="ar" href="article195555.html" />
<link rel="alternate" hreflang="pt" href="article195575.html" />
<link rel="alternate" hreflang="en" href="article195679.html" />
<meta name="owner" content="ولترشبکه">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/15fb412ea5c8e4315bdfcdb6e4b9f4e5.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/169a6fcf51f6907f50d5b10c2be5110c.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="local/cache-css/voltaire_print.c513_rtl.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr' dir='ltr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<style type="text/css"><!-- body {font-size: 1.2em;} --></style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<meta name="SPIP.identifier" content="article195684" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/fa" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Shabake Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>ولترشبکه</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article180735.html">دربارۀ شبکه</a>  





<a href="article180737.html">چگونگی اشتراک؟</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fa">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;خبرنامه
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-rtl.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fa" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;&#1580;&#1587;&#1578;&#1580;&#1608; &#1603;&#1606;&#1610;&#1583;" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-rtl.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/fa">صفحه
</a></li>


<li class="current"><a href="javascript:;">&#1576;&#1582;&#1588; &#1607;&#1575;</a>
<ul>


<li><a href="rubrique121063.html?lang=fa">کانون</a></li>



<li><a href="rubrique121065.html?lang=fa">خلاصه اخبار</a></li>



<li><a href="rubrique121064.html?lang=fa">مباحثات</a></li>





<li><a href="rubrique121067.html?lang=fa">دیدهبان گزارشهای مستند</a></li>


</ul>


<li class="current"><a href="javascript:;">دوسیه ها
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fa">موضوعات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fa">ایالات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fa">زندگینامهها</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fa">شرکتهای چندملیتی</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fa">سازمانهای غیردولتی</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">همکاران </a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=fa">&#1606;&#1608;&#1610;&#1587;&#1606;&#1583;&#1711;&#1575;&#1606;</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=fa">بایگانی</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/fa"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/fa" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Shabake Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>ولترشبکه</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-195684 entry-title">اقدام رافائل گلوکسمن علیه فرانسوا فییون</h1>
</div>
<div class="chapo crayon article-chapo-195684 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">ولترشبکه</span></span>
<span class="updated" title="2017-03-20"><time datetime="2017-03-20 15:59:47" pubdate>| 20 &#1605;&#1575;&#1585;&#1587; 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article195516.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Rapha&#235;l Glucksmann contre Fran&#231;ois Fillon">fran&#231;ais</a>&nbsp; <a href="article195519.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Francia: el hijo del ensayista neoconservador Glucksmann contra el candidato presidencial Francois Fillon">Espa&#241;ol</a>&nbsp; <a href="article195523.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Rapha&#235;l Glucksmann contro Fran&#231;ois Fillon">italiano</a>&nbsp; <a href="article195524.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Rapha&#235;l Glucksmann gegen Fran&#231;ois Fillon">Deutsch</a>&nbsp; <a href="article195555.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1585;&#1575;&#1601;&#1575;&#1610;&#1610;&#1604; &#1594;&#1604;&#1608;&#1603;&#1587;&#1605;&#1575;&#1606; &#1590;&#1583; &#1601;&#1585;&#1575;&#1606;&#1587;&#1608;&#1575; &#1601;&#1610;&#1608;&#1606;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article195575.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Rapha&#235;l Glucksmann contra Fran&#231;ois Fillon">Portugu&#234;s</a>&nbsp; <a href="article195679.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Rapha&#235;l Glucksmann against Fran&#231;ois Fillon">English</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:left;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-195684 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L356xH217/arton195684-29b24.jpg" width='356' height='217' style='margin-top:17px;' /></div>
<p>فرانسوا فییون تنها شخصیتی است که توانسته تا کنون  شرایط لازم برای شرکت در انتخابات ریاست جمهوری فرانسه را اتخاذ کند ، این در حالی است که از همه طرف مورد  فشار قرار 
گرفته .  قضات او را در ماجرایی محکوم کردند که در آن هیچ تخلفی از سوی او انجام نگرفته و تنها متهم است تا حقوقی برای   مشاور پارلمانی خود  در سطح کادر الف در مناسبات عمومی ، پرداخت نماید .</p>
<p>فرانسوا فییون برای آنکه مشخص نماید رای دهندگانش هنوز از او پشتیبانی می کنند یا نه ، روز یکشنبه در پاریس تظاهراتی بر پا نمود .</p>
<p>بنا به گفته ی مخالفین او ، این تظاهرات در واقع  علیه قضاتی بوده که او را مورد پیگرد قانونی قرار داده اند .  بنابراین فرانسوا فییون – و نه قضات – قانون را زیر پا گذاشته اند .</p>
<p>رافائل گلوکسمن ، از عقاید و نوشته های پدرش آندره گلوکسمن – محقق نئو-محافظه کار – پیروی می کند . آندره گلوکسمن در اواخر سالها ۸۰ در لندن ، برای پیش برد برنامه ی Exchange مشغول به کار بود ه .  رافائل نیز  مشاور میخائیل  ساکاشویلی ، رئیس جمهور گرجستان به هنگام  
٬٬ انقلاب گل رز ٬٬ بوده ،  و هم اکنون نیز حاکم منطقه ی اوکراینی اودسا پس از کودتای میدان  بوده است .  رافائل  همسر اکا زگولاتس ، وزیرامور داخلی گرجستان بوده (  دولتی که اکثر مخالفین خود را به زندان افکنده ) ، و هم اکنون  وزیر امور داخلی اوکرایین می باشد ( در دولتی که اهالی دنباس را قتل عام می کند ) .</p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">ترجمه توسط
<br>
<a href="auteur126255.html?lang=fa">Sylvia Bejanian</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="&#1606;&#1587;&#1582;&#1607; &#1609; &#1670;&#1575;&#1662;&#1609;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article195684.html&t=&#1575;&#1602;&#1583;&#1575;&#1605; &#1585;&#1575;&#1601;&#1575;&#1574;&#1604; &#1711;&#1604;&#1608;&#1705;&#1587;&#1605;&#1606; &#1593;&#1604;&#1740;&#1607; &#1601;&#1585;&#1575;&#1606;&#1587;&#1608;&#1575; &#1601;&#1740;&#1740;&#1608;&#1606; [Shabake Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=&#1575;&#1602;&#1583;&#1575;&#1605; &#1585;&#1575;&#1601;&#1575;&#1574;&#1604; &#1711;&#1604;&#1608;&#1705;&#1587;&#1605;&#1606; &#1593;&#1604;&#1740;&#1607; &#1601;&#1585;&#1575;&#1606;&#1587;&#1608;&#1575; &#1601;&#1740;&#1740;&#1608;&#1606; http://www.voltairenet.org/a195684 [Shabake Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article195684.html&title=&#1575;&#1602;&#1583;&#1575;&#1605; &#1585;&#1575;&#1601;&#1575;&#1574;&#1604; &#1711;&#1604;&#1608;&#1705;&#1587;&#1605;&#1606; &#1593;&#1604;&#1740;&#1607; &#1601;&#1585;&#1575;&#1606;&#1587;&#1608;&#1575; &#1601;&#1740;&#1740;&#1608;&#1606; [Shabake Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*&#1575;&#1602;&#1583;&#1575;&#1605; &#1585;&#1575;&#1601;&#1575;&#1574;&#1604; &#1711;&#1604;&#1608;&#1705;&#1587;&#1605;&#1606; &#1593;&#1604;&#1740;&#1607; &#1601;&#1585;&#1575;&#1606;&#1587;&#1608;&#1575; &#1601;&#1740;&#1740;&#1608;&#1606;*&url_site=http://www.voltairenet.org/article195684.html&extrait=&txt=#&#1601;&#1585;&#1575;&#1606;&#1587;&#1607;#&#1711;&#1585;&#1580;&#1587;&#1578;&#1575;&#1606;#&#1575;&#1608;&#1705;&#1585;&#1575;&#1740;&#1606;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article195684.html&title=&#1575;&#1602;&#1583;&#1575;&#1605; &#1585;&#1575;&#1601;&#1575;&#1574;&#1604; &#1711;&#1604;&#1608;&#1705;&#1587;&#1605;&#1606; &#1593;&#1604;&#1740;&#1607; &#1601;&#1585;&#1575;&#1606;&#1587;&#1608;&#1575; &#1601;&#1740;&#1740;&#1608;&#1606; [Shabake Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1490723055) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article195684.html"><div>
<div><input name="id_article" value="195684" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='+jcM8KVJ4G5IUX5AX5Bw5mtiilxTTY0wn6nwYaKkbVuQhVAhQrejHmzCPg1ZABN3sIQ0qQTnyabbmnWV8AkuW1YFn2qTIaipVz6oKUr/zcF+SiimdvjQYok4+gW7XITrzf+JvlwpP5y8VcNlepTQ/JUzWSMjvnKKK14TdpLnDPIOnKidqDxZP8XdhwXW4xStnsPkiS/LxjVg+pihRqozlfOIuCGIRg==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>&#1570;&#1583;&#1585;&#1587; &#1575;&#1610;&#1605;&#1610;&#1604; &#1578;&#1575;&#1606;</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>:&#1605;&#1578;&#1606; &#1662;&#1610;&#1575;&#1605;&#1578;&#1575;&#1606;</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">منبع
:
&ldquo;اقدام رافائل گلوکسمن علیه فرانسوا فییون&rdquo;, ترجمه Sylvia Bejanian, <i>شبکه ولتر</i>, 20 &#1605;&#1575;&#1585;&#1587; 2017, <a href="http://www.voltairenet.org/article195684.html">www.voltairenet.org/article195684.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">ولترشبکه</span><br>
<p class="texte_sans_3b">نسخه بین المللی وبسایت ولتر
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub121063" style="padding: 5px;"
onmouseover='$("#rub121063").toggleClass("over6");'
onmouseout='$("#rub121063").toggleClass("over6");'
onclick="window.location='rubrique121063.html?lang=fa';"
>	
<a href="rubrique121063.html?lang=fa" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">کانون</a><br>
</div></div>
<div class="on6"><div class="main" id="rub121065" style="padding: 5px;"
onmouseover='$("#rub121065").toggleClass("over6");'
onmouseout='$("#rub121065").toggleClass("over6");'
onclick="window.location='rubrique121065.html?lang=fa';"
>	
<a href="rubrique121065.html?lang=fa" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">خلاصه اخبار</a><br>
</div></div>
<div class=""><div class="main" id="rub121064" style="padding: 5px;"
onmouseover='$("#rub121064").toggleClass("over6");'
onmouseout='$("#rub121064").toggleClass("over6");'
onclick="window.location='rubrique121064.html?lang=fa';"
>	
<a href="rubrique121064.html?lang=fa" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">مباحثات</a><br>
</div></div>
<div class=""><div class="main" id="rub121067" style="padding: 5px;"
onmouseover='$("#rub121067").toggleClass("over6");'
onmouseout='$("#rub121067").toggleClass("over6");'
onclick="window.location='rubrique121067.html?lang=fa';"
>	
<a href="rubrique121067.html?lang=fa" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">دیدهبان گزارشهای مستند</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 135 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton135-24a83.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot135.html?lang=fa" class="titre_sans_4">فرانسه</a>
</div>
<div style="text-align:center;">
<a href="mot135.html?lang=fa"><img class='spip_logos' alt="" src="local/cache-gd2/6d3782b3961076659ba240123142e3f0.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art195087mot135 titre_mot main" 
onmouseover='$(".logo195087mot135").removeClass("transparence");  $(".art195087mot135").toggleClass("over3");'
onmouseout='$(".logo195087mot135").addClass("transparence"); $(".art195087mot135").toggleClass("over3");'
onclick="window.location='article195087.html';">			
<div class="logo195087mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_135_195684.png?m=1490018485) 0px -0px;' alt='&#1705;&#1588;&#1608;&#1585; &#1578;&#1608;&#1711;&#1608; &#1607;&#1586;&#1740;&#1606;&#1607; &#1607;&#1575; &#1740; &#1601;&#1593;&#1575;&#1604;&#1740;&#1578; &#1607;&#1575;&#1740; &#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578; &#1585;&#1740;&#1575;&#1587;&#1578; &#1580;&#1605;&#1607;&#1608;&#1585;&#1740; &#1605;&#1575;&#1606;&#1608;&#1574;&#1604; &#1608;&#1575;&#1604;&#1587; &#1585;&#1575; &#1662;&#1585;&#1583;&#1575;&#1582;&#1578; &#1705;&#1585;&#1583;&#1607; ' class='spip_logos' /></div> 
<a href="article195087.html" class="titre_sans_8bold">کشور توگو  هزینه ها ی  فعالیت های انتخابات ریاست جمهوری مانوئل والس را پرداخت کرده </a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194471mot135 titre_mot main" 
onmouseover='$(".logo194471mot135").removeClass("transparence");  $(".art194471mot135").toggleClass("over3");'
onmouseout='$(".logo194471mot135").addClass("transparence"); $(".art194471mot135").toggleClass("over3");'
onclick="window.location='article194471.html';">			
<div class="logo194471mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_135_195684.png?m=1490018485) 0px -25px;' alt='&#1575;&#1605;&#1575;&#1606;&#1608;&#1574;&#1604; &#1608;&#1575;&#1604;&#1587; &#1548; &#1583;&#1740;&#1608;&#1575;&#1606; &#1593;&#1575;&#1604;&#1740; &#1705;&#1588;&#1608;&#1585; &#1585;&#1575; &#1578;&#1581;&#1578; &#1705;&#1606;&#1578;&#1585;&#1604; &#1583;&#1608;&#1604;&#1578; &#1602;&#1585;&#1575;&#1585; &#1605;&#1740; &#1583;&#1607;&#1583;' class='spip_logos' /></div> 
<a href="article194471.html" class="titre_sans_8bold">امانوئل والس ، دیوان عالی کشور را تحت کنترل دولت قرار می دهد</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194162mot135 titre_mot main" 
onmouseover='$(".logo194162mot135").removeClass("transparence");  $(".art194162mot135").toggleClass("over3");'
onmouseout='$(".logo194162mot135").addClass("transparence"); $(".art194162mot135").toggleClass("over3");'
onclick="window.location='article194162.html';">			
<div class="logo194162mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_135_195684.png?m=1490018485) 0px -50px;' alt='&#1705;&#1606;&#1601;&#1585;&#1575;&#1606;&#1587; &#1587;&#1740;&#1575;&#1587;&#1578; &#1580;&#1607;&#1575;&#1606;&#1740; &#1601;&#1585;&#1575;&#1606;&#1587;&#1607; &#1583;&#1585;&#1588;&#1607;&#1585; &#1583;&#1608;&#1607;&#1607; (&#1602;&#1591;&#1585; )' class='spip_logos' /></div> 
<a href="article194162.html" class="titre_sans_8bold">کنفرانس سیاست جهانی فرانسه درشهر دوهه (قطر )</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art191688mot135 titre_mot main" 
onmouseover='$(".logo191688mot135").removeClass("transparence");  $(".art191688mot135").toggleClass("over3");'
onmouseout='$(".logo191688mot135").addClass("transparence"); $(".art191688mot135").toggleClass("over3");'
onclick="window.location='article191688.html';">			
<div class="logo191688mot135 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_135_195684.png?m=1490018485) 0px -75px;' alt='&#1576;&#1740;&#1605;&#1575;&#1585;&#1587;&#1578;&#1575;&#1606; &#1581;&#1604;&#1576; &#1607;&#1601;&#1578; &#1605;&#1575;&#1607; &#1662;&#1740;&#1588; &#1578;&#1582;&#1585;&#1740;&#1576; &#1588;&#1583;&#1607; &#1576;&#1608;&#1583;' class='spip_logos' /></div> 
<a href="article191688.html" class="titre_sans_8bold">بیمارستان حلب هفت ماه پیش تخریب شده بود</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                        
<div style="padding: 5px; text-align:right;"><a href="mot135.html?lang=fa" class="titre_sans_8">40 &#1605;&#1602;&#1575;&#1604;&#1607; &#1607;&#1575;</a></div>
</div>
<!-- 324 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton324-45eff.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot324.html?lang=fa" class="titre_sans_4">گرجستان</a>
</div>
<div style="text-align:center;">
<a href="mot324.html?lang=fa"><img class='spip_logos' alt="" src="local/cache-gd2/25907789bbb70a96d28394d98ab4d95a.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<!-- compteur --> 
<div style="padding: 5px; text-align:right;"><a href="mot324.html?lang=fa" class="titre_sans_8">1 &#1605;&#1602;&#1575;&#1604;&#1607; &#1607;&#1575;</a></div>
</div> 
<!-- 818 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton818-38e35.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot818.html?lang=fa" class="titre_sans_4">اوکراین</a>
</div>
<div style="text-align:center;">
<a href="mot818.html?lang=fa"><img class='spip_logos' alt="" src="local/cache-gd2/c81038f8ac88a88669ee59d44a86ee25.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art195432mot818 titre_mot main" 
onmouseover='$(".logo195432mot818").removeClass("transparence");  $(".art195432mot818").toggleClass("over3");'
onmouseout='$(".logo195432mot818").addClass("transparence"); $(".art195432mot818").toggleClass("over3");'
onclick="window.location='article195432.html';">			
<div class="logo195432mot818 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_818_195684.png?m=1490018485) 0px -0px;' alt='&#1705;&#1588;&#1608;&#1585; &#1585;&#1608;&#1587;&#1740;&#1607; &#1583;&#1608;&#1604;&#1578; &#1583;&#1608;&#1606;&#1576;&#1575;&#1587; &#1608; &#1604;&#1608;&#1711;&#1575;&#1587;&#1606;&#1705; &#1585;&#1575; &#1576;&#1607; &#1585;&#1587;&#1605;&#1740;&#1578; &#1588;&#1605;&#1585;&#1583;' class='spip_logos' /></div> 
<a href="article195432.html" class="titre_sans_8bold">کشور روسیه دولت دونباس و لوگاسنک را به رسمیت شمرد</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art191433mot818 titre_mot main" 
onmouseover='$(".logo191433mot818").removeClass("transparence");  $(".art191433mot818").toggleClass("over3");'
onmouseout='$(".logo191433mot818").addClass("transparence"); $(".art191433mot818").toggleClass("over3");'
onclick="window.location='article191433.html';">			
<div class="logo191433mot818 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_818_195684.png?m=1490018485) 0px -25px;' alt='&#1570;&#1605;&#1585;&#1610;&#1705;&#1575; &#1548; &#1585;&#1608;&#1587;&#1610;&#1607; &#1585;&#1575; &#1576;&#1607; &#1588;&#1705;&#1606;&#1580;&#1607; &#1578;&#1575;&#1578;&#1575;&#1585;&#1607;&#1575; &#1605;&#1578;&#1607;&#1605; &#1705;&#1585;&#1583;' class='spip_logos' /></div> 
<a href="article191433.html" class="titre_sans_8bold">آمريکا ، روسيه را به شکنجه تاتارها متهم کرد</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art189961mot818 titre_mot main" 
onmouseover='$(".logo189961mot818").removeClass("transparence");  $(".art189961mot818").toggleClass("over3");'
onmouseout='$(".logo189961mot818").addClass("transparence"); $(".art189961mot818").toggleClass("over3");'
onclick="window.location='article189961.html';">			
<div class="logo189961mot818 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_818_195684.png?m=1490018485) 0px -50px;' alt='&#1662;&#1585;&#1608;&#1688;&#1607; &#171;&#1570;&#1740;&#1585;&#1608;&#1583;&#1740;&#1606;&#1575;&#1605;&#1740;&#1705;&#187;&#1563; &#1670;&#1607;&#1575;&#1585; &#1583;&#1607;&#1607; &#1578;&#1604;&#1575;&#1588; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1587;&#1740;&#1575; &#1576;&#1585;&#1575;&#1740; &#1711;&#1587;&#1578;&#1585;&#1588; &#1606;&#1575;&#1586;&#1740;&#1587;&#1605; &#1608; &#1606;&#1575;&#1576;&#1608;&#1583;&#1740; &#1575;&#1608;&#1705;&#1585;&#1575;&#1740;&#1606;' class='spip_logos' /></div> 
<a href="article189961.html" class="titre_sans_8bold">پروژه «آیرودینامیک»؛ چهار دهه تلاش سازمان سیا برای گسترش نازیسم و نابودی اوکراین</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art189619mot818 titre_mot main" 
onmouseover='$(".logo189619mot818").removeClass("transparence");  $(".art189619mot818").toggleClass("over3");'
onmouseout='$(".logo189619mot818").addClass("transparence"); $(".art189619mot818").toggleClass("over3");'
onclick="window.location='article189619.html';">			
<div class="logo189619mot818 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='52px' style='width: 40px; height: 52px; background: url(local/cache-sprites/logos_mots_article_818_195684.png?m=1490018485) 0px -104px;' alt='&#1670;&#1711;&#1608;&#1606;&#1607; &#1602;&#1591;&#1585; &#1576;&#1605;&#1576;&#1575;&#1585;&#1575;&#1606; &#1580;&#1576;&#1607;&#1728; &#1575;&#1585;&#1578;&#1588; &#1587;&#1608;&#1585;&#1740;&#1607; &#1585;&#1575; &#1570;&#1605;&#1575;&#1583;&#1607; &#1705;&#1585;&#1583;' class='spip_logos' /></div> 
<a href="article189619.html" class="titre_sans_8bold">چگونه قطر بمباران جبهۀ ارتش سوریه را آماده کرد</a><br>
<span class="titre_sans_8">عملیات زیر پرچم دروغین</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                     
<div style="padding: 5px; text-align:right;"><a href="mot818.html?lang=fa" class="titre_sans_8">37 &#1605;&#1602;&#1575;&#1604;&#1607; &#1607;&#1575;</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article180759.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">مقالات با مجوز Commons Creative</a></p>
<p class="titre_sans_8">شما میتوانید آزادانه مقالات و مندرجات صفحه را نقل و بکار ببرید، مشروط بر ذکر نام مأخذ و عدم تغییر محتوای آنها. همچنان بر مبنای ( مجوز<a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>
) این مقالات و مندرجات نمیتوانند بمنظور اهداف تجارتی مورد استفاده قرار گیرند.
</p>  
<p class="titre_sans_8 source-org vcard copyright">منبع
:
&ldquo;اقدام رافائل گلوکسمن علیه فرانسوا فییون&rdquo;, ترجمه Sylvia Bejanian, <i><span class="org fn">شبکه ولتر</span></i>, 20 &#1605;&#1575;&#1585;&#1587; 2017, <a href="http://www.voltairenet.org/article195684.html">www.voltairenet.org/article195684.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article180734.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">کمک به شبکه ولتر</a></p>
<p class="titre_sans_8">شما سایتی را ملاحظه میکنید که حاوی تحلیل های با کیفیتی است که شما را در درک جهان ماحول یاری میکند. این تارنما بدون حمایت مالی شما نمیتواند ادامه حیات یابد.
<br /><a href="article169830.html">ما را با اهدای مالی تان کمک کنید.</a>
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article180737.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">چگونگی اشتراک؟</a></p>
<p class="titre_sans_8">برگردانان حرفوی :
<a href="http://www.voltairenet.org/email120805.html?lang=fr">شما میتوانید در برگردانی مقالات شرکت جویید.</a>
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo195760").css("opacity","1"); $(".titre195760").css("color","#000000");'
onmouseout='$("#logo195760").css("opacity","0.3"); $(".titre195760").css("color","#414141");'
onclick="window.location='article195760.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article195760.html"><img class='spip_logos' alt='&#1575;&#1601;&#1588;&#1575;&#1711;&#1585;&#1740; : &#1580;&#1607;&#1575;&#1583; &#1591;&#1604;&#1576;&#1740; &#1606;&#1586;&#1583; &#1604;&#1575;&#1601;&#1575;&#1585;&#1688;-&#1607;&#1608;&#1604;&#1587;&#1740;&#1605; (Lafarge-Holcim)' src="local/cache-vignettes/L158xH211/arton195760-a881f.jpg" width='158' height='211' style='height:211px;width:158px;' title='&#1575;&#1601;&#1588;&#1575;&#1711;&#1585;&#1740; : &#1580;&#1607;&#1575;&#1583; &#1591;&#1604;&#1576;&#1740; &#1606;&#1586;&#1583; &#1604;&#1575;&#1601;&#1575;&#1585;&#1688;-&#1607;&#1608;&#1604;&#1587;&#1740;&#1605; (Lafarge-Holcim)' id='logo195760' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article195760.html" class="titre_serif_2 titre195760" style="font-size: 1.3em;">افشاگری : جهاد طلبی نزد لافارژ-هولسیم (Lafarge-Holcim)</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195457").css("opacity","1"); $(".titre195457").css("color","#000000");'
onmouseout='$("#logo195457").css("opacity","0.3"); $(".titre195457").css("color","#414141");'
onclick="window.location='article195457.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195457.html"><img class='spip_logos' alt='&#1585;&#1575;&#1607; &#1705;&#1575;&#1585; &#1705;&#1604;&#1740;&#1606;&#1578;&#1608;&#1606; &#1576;&#1585;&#1575;&#1740; &#1576;&#1740; &#1575;&#1593;&#1578;&#1576;&#1575;&#1585; &#1587;&#1575;&#1582;&#1578;&#1606; &#1583;&#1608;&#1606;&#1575;&#1604;&#1583; &#1578;&#1585;&#1575;&#1605;&#1662; ' src="local/cache-vignettes/L88xH118/arton195457-5b662.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1585;&#1575;&#1607; &#1705;&#1575;&#1585; &#1705;&#1604;&#1740;&#1606;&#1578;&#1608;&#1606; &#1576;&#1585;&#1575;&#1740; &#1576;&#1740; &#1575;&#1593;&#1578;&#1576;&#1575;&#1585; &#1587;&#1575;&#1582;&#1578;&#1606; &#1583;&#1608;&#1606;&#1575;&#1604;&#1583; &#1578;&#1585;&#1575;&#1605;&#1662; ' id='logo195457' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195457.html" class="titre_serif_2 titre195457" style="font-size: 1.1em;">راه کار   کلینتون برای بی اعتبار ساختن دونالد ترامپ </a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195255").css("opacity","1"); $(".titre195255").css("color","#000000");'
onmouseout='$("#logo195255").css("opacity","0.3"); $(".titre195255").css("color","#414141");'
onclick="window.location='article195255.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195255.html"><img class='spip_logos' alt='&#1670;&#1607; &#1705;&#1587;&#1740; &#1575;&#1586; &#1605;&#1591;&#1576;&#1608;&#1593;&#1575;&#1578; &#1608; &#1602;&#1608;&#1607; &#1740; &#1602;&#1590;&#1575;&#1740;&#1740;&#1607; &#1593;&#1604;&#1740;&#1607; &#1578;&#1585;&#1575;&#1605;&#1662; &#1608; &#1601;&#1740;&#1740;&#1608;&#1606; &#1575;&#1587;&#1578;&#1601;&#1575;&#1583;&#1607; &#1605;&#1740; &#1705;&#1606;&#1583; &#1567;' src="local/cache-vignettes/L88xH118/arton195255-c5495.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1670;&#1607; &#1705;&#1587;&#1740; &#1575;&#1586; &#1605;&#1591;&#1576;&#1608;&#1593;&#1575;&#1578; &#1608; &#1602;&#1608;&#1607; &#1740; &#1602;&#1590;&#1575;&#1740;&#1740;&#1607; &#1593;&#1604;&#1740;&#1607; &#1578;&#1585;&#1575;&#1605;&#1662; &#1608; &#1601;&#1740;&#1740;&#1608;&#1606; &#1575;&#1587;&#1578;&#1601;&#1575;&#1583;&#1607; &#1605;&#1740; &#1705;&#1606;&#1583; &#1567;' id='logo195255' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195255.html" class="titre_serif_2 titre195255" style="font-size: 1.1em;">چه کسی از مطبوعات و  قوه ی قضاییه علیه  ترامپ و فییون استفاده می کند ؟</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195736").css("opacity","1"); $(".titre195736").css("color","#000000");'
onmouseout='$("#logo195736").css("opacity","0.3"); $(".titre195736").css("color","#545454");'
onclick="window.location='article195736.html';"
>	
<a href="article195736.html"><img class='spip_logos' alt='&#1593;&#1585;&#1576;&#1587;&#1578;&#1575;&#1606; &#1587;&#1593;&#1608;&#1583;&#1740; &#1608; &#1670;&#1740;&#1606; &#1576;&#1607; &#1575;&#1585;&#1586;&#1588; &#1782;&#1781; &#1605;&#1740;&#1604;&#1740;&#1575;&#1585;&#1583; &#1583;&#1575;&#1604;&#1585; &#1602;&#1585;&#1575;&#1585;&#1583;&#1575;&#1583; &#1575;&#1605;&#1590;&#1575; &#1705;&#1585;&#1583;&#1606;&#1583;' src="local/cache-vignettes/L198xH124/arton195736-d377b.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1593;&#1585;&#1576;&#1587;&#1578;&#1575;&#1606; &#1587;&#1593;&#1608;&#1583;&#1740; &#1608; &#1670;&#1740;&#1606; &#1576;&#1607; &#1575;&#1585;&#1586;&#1588; &#1782;&#1781; &#1605;&#1740;&#1604;&#1740;&#1575;&#1585;&#1583; &#1583;&#1575;&#1604;&#1585; &#1602;&#1585;&#1575;&#1585;&#1583;&#1575;&#1583; &#1575;&#1605;&#1590;&#1575; &#1705;&#1585;&#1583;&#1606;&#1583;' id='logo195736' /></a><br>
<a href="article195736.html" class="titre_sans_2 titre195736" style="font-size: .9em;">عربستان سعودی و چین به ارزش ۶۵ میلیارد دالر قرارداد امضا کردند</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195735").css("opacity","1"); $(".titre195735").css("color","#000000");'
onmouseout='$("#logo195735").css("opacity","0.3"); $(".titre195735").css("color","#545454");'
onclick="window.location='article195735.html';"
>	
<a href="article195735.html"><img class='spip_logos' alt='&#1605;&#1574;&#1740; &#1575;&#1578;&#1607;&#1575;&#1605; &#1607;&#1575;&#1740; &#1608;&#1575;&#1585;&#1583;&#1607; &#1576;&#1585; GCHQ &#1585;&#1575; &#1585;&#1583; &#1705;&#1585;&#1583;&#1548; &#1575;&#1605;&#1575; &#1585;&#1740;&#1740;&#1587; &#1570;&#1606;&#1585;&#1575; &#1587;&#1576;&#1705;&#1583;&#1608;&#1588; &#1606;&#1605;&#1608;&#1583;' src="local/cache-vignettes/L198xH124/arton195735-bf845.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1605;&#1574;&#1740; &#1575;&#1578;&#1607;&#1575;&#1605; &#1607;&#1575;&#1740; &#1608;&#1575;&#1585;&#1583;&#1607; &#1576;&#1585; GCHQ &#1585;&#1575; &#1585;&#1583; &#1705;&#1585;&#1583;&#1548; &#1575;&#1605;&#1575; &#1585;&#1740;&#1740;&#1587; &#1570;&#1606;&#1585;&#1575; &#1587;&#1576;&#1705;&#1583;&#1608;&#1588; &#1606;&#1605;&#1608;&#1583;' id='logo195735' /></a><br>
<a href="article195735.html" class="titre_sans_2 titre195735" style="font-size: .9em;">مئی اتهام های وارده بر GCHQ را رد کرد، اما رییس آنرا سبکدوش نمود</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195734").css("opacity","1"); $(".titre195734").css("color","#000000");'
onmouseout='$("#logo195734").css("opacity","0.3"); $(".titre195734").css("color","#545454");'
onclick="window.location='article195734.html';"
>	
<a href="article195734.html"><img class='spip_logos' alt='&#1608;&#1575;&#1588;&#1606;&#1711;&#1578;&#1606; &#1587;&#1607;&#1605; &#1605;&#1575;&#1604;&#1740; &#1582;&#1608;&#1740;&#1588; &#1583;&#1585; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1605;&#1604;&#1604; &#1585;&#1575; &#1576;&#1607; &#1606;&#1589;&#1601; &#1705;&#1575;&#1607;&#1588; &#1605;&#1740; &#1583;&#1607;&#1583;' src="local/cache-vignettes/L198xH121/arton195734-b2cc5.jpg" width='198' height='121' style='height:121px;width:198px;' title='&#1608;&#1575;&#1588;&#1606;&#1711;&#1578;&#1606; &#1587;&#1607;&#1605; &#1605;&#1575;&#1604;&#1740; &#1582;&#1608;&#1740;&#1588; &#1583;&#1585; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1605;&#1604;&#1604; &#1585;&#1575; &#1576;&#1607; &#1606;&#1589;&#1601; &#1705;&#1575;&#1607;&#1588; &#1605;&#1740; &#1583;&#1607;&#1583;' id='logo195734' /></a><br>
<a href="article195734.html" class="titre_sans_2 titre195734" style="font-size: .9em;">واشنگتن سهم مالی خویش در سازمان ملل را به نصف کاهش می دهد</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art195733" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195733").css("opacity","1"); $(".titre195733").css("color","#000000");'
onmouseout='$("#logo195733").css("opacity","0.3"); $(".titre195733").css("color","#3a3a3a");'
onclick="window.location='article195733.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -0px;' alt='&#1604;&#1606;&#1583;&#1606; &#1576;&#1607; &#1587;&#1608;&#1583; &#1575;&#1608;&#1576;&#1575;&#1605;&#1575; &#1575;&#1586; &#1578;&#1585;&#1575;&#1605;&#1662; &#1582;&#1576;&#1585;&#1670;&#1740;&#1606;&#1740; &#1605;&#1740; &#1705;&#1585;&#1583;' class='spip_logos' id='logo195733' title='&#1604;&#1606;&#1583;&#1606; &#1576;&#1607; &#1587;&#1608;&#1583; &#1575;&#1608;&#1576;&#1575;&#1605;&#1575; &#1575;&#1586; &#1578;&#1585;&#1575;&#1605;&#1662; &#1582;&#1576;&#1585;&#1670;&#1740;&#1606;&#1740; &#1605;&#1740; &#1705;&#1585;&#1583;' /></div>
<a href="article195733.html" class="titre_sans_8bold titre195733">لندن به سود اوباما از ترامپ خبرچینی می کرد</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195737" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195737").css("opacity","1"); $(".titre195737").css("color","#000000");'
onmouseout='$("#logo195737").css("opacity","0.3"); $(".titre195737").css("color","#3a3a3a");'
onclick="window.location='article195737.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -25px;' alt='&#1570;&#1740;&#1575; &#1583;&#1585; &#1575;&#1585;&#1608;&#1662;&#1575; &#1581;&#1602;&#1608;&#1602; &#1607;&#1605;&#1587;&#1575;&#1740;&#1607; &#1607;&#1575; &#1576;&#1575;&#1604;&#1575;&#1740; &#1575;&#1606;&#1578;&#1585;&#1606;&#1578; &#1578;&#1591;&#1576;&#1740;&#1602; &#1582;&#1608;&#1575;&#1607;&#1583; &#1588;&#1583;&#1567;' class='spip_logos' id='logo195737' title='&#1570;&#1740;&#1575; &#1583;&#1585; &#1575;&#1585;&#1608;&#1662;&#1575; &#1581;&#1602;&#1608;&#1602; &#1607;&#1605;&#1587;&#1575;&#1740;&#1607; &#1607;&#1575; &#1576;&#1575;&#1604;&#1575;&#1740; &#1575;&#1606;&#1578;&#1585;&#1606;&#1578; &#1578;&#1591;&#1576;&#1740;&#1602; &#1582;&#1608;&#1575;&#1607;&#1583; &#1588;&#1583;&#1567;' /></div>
<a href="article195737.html" class="titre_sans_8bold titre195737">آیا در اروپا حقوق همسایه ها بالای انترنت تطبیق خواهد شد؟</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195687" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195687").css("opacity","1"); $(".titre195687").css("color","#000000");'
onmouseout='$("#logo195687").css("opacity","0.3"); $(".titre195687").css("color","#3a3a3a");'
onclick="window.location='article195687.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -50px;' alt='&#1575;&#1587;&#1585;&#1575;&#1574;&#1740;&#1604; &#1576;&#1607; &#1583;&#1606;&#1576;&#1575;&#1604; &#1590;&#1605;&#1575;&#1606;&#1578; &#1607;&#1575;&#1740;&#1740; &#1605;&#1740; &#1711;&#1585;&#1583;&#1583; &#1578;&#1575; &#1575;&#1740;&#1585;&#1575;&#1606; &#1583;&#1585; &#1580;&#1606;&#1608;&#1576; &#1587;&#1608;&#1585;&#1740;&#1607; &#1605;&#1587;&#1578;&#1602;&#1585; &#1606;&#1588;&#1608;&#1583;' class='spip_logos' id='logo195687' title='&#1575;&#1587;&#1585;&#1575;&#1574;&#1740;&#1604; &#1576;&#1607; &#1583;&#1606;&#1576;&#1575;&#1604; &#1590;&#1605;&#1575;&#1606;&#1578; &#1607;&#1575;&#1740;&#1740; &#1605;&#1740; &#1711;&#1585;&#1583;&#1583; &#1578;&#1575; &#1575;&#1740;&#1585;&#1575;&#1606; &#1583;&#1585; &#1580;&#1606;&#1608;&#1576; &#1587;&#1608;&#1585;&#1740;&#1607; &#1605;&#1587;&#1578;&#1602;&#1585; &#1606;&#1588;&#1608;&#1583;' /></div>
<a href="article195687.html" class="titre_sans_8bold titre195687">اسرائیل به دنبال ضمانت هایی می گردد تا ایران در جنوب سوریه مستقر نشود</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195686" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195686").css("opacity","1"); $(".titre195686").css("color","#000000");'
onmouseout='$("#logo195686").css("opacity","0.3"); $(".titre195686").css("color","#3a3a3a");'
onclick="window.location='article195686.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -75px;' alt=' &#1575;&#1585;&#1578;&#1588; &#1593;&#1585;&#1576; &#1587;&#1608;&#1585;&#1740;&#1607; &#1608; &#1575;&#1740;&#1575;&#1604;&#1575;&#1578; &#1605;&#1578;&#1581;&#1583;&#1607; &#1576;&#1585;&#1575;&#1740; &#1570;&#1586;&#1575;&#1583; &#1587;&#1575;&#1586;&#1740; &#1585;&#1602;&#1607; &#1570;&#1605;&#1575;&#1583;&#1607; &#1605;&#1740; &#1588;&#1608;&#1606;&#1583;' class='spip_logos' id='logo195686' title=' &#1575;&#1585;&#1578;&#1588; &#1593;&#1585;&#1576; &#1587;&#1608;&#1585;&#1740;&#1607; &#1608; &#1575;&#1740;&#1575;&#1604;&#1575;&#1578; &#1605;&#1578;&#1581;&#1583;&#1607; &#1576;&#1585;&#1575;&#1740; &#1570;&#1586;&#1575;&#1583; &#1587;&#1575;&#1586;&#1740; &#1585;&#1602;&#1607; &#1570;&#1605;&#1575;&#1583;&#1607; &#1605;&#1740; &#1588;&#1608;&#1606;&#1583;' /></div>
<a href="article195686.html" class="titre_sans_8bold titre195686"> ارتش عرب سوریه و ایالات متحده برای آزاد سازی رقه  آماده می شوند</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195685" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195685").css("opacity","1"); $(".titre195685").css("color","#000000");'
onmouseout='$("#logo195685").css("opacity","0.3"); $(".titre195685").css("color","#3a3a3a");'
onclick="window.location='article195685.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -100px;' alt='&#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1607;&#1575;&#1740; &#1582;&#1589;&#1608;&#1589;&#1740; &#1605;&#1670;&#1605;&#1608;&#1593;&#1607; &#1740; &#1575;&#1591;&#1604;&#1575;&#1593;&#1575;&#1578; &#1583;&#1601;&#1575;&#1593;&#1740; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1587;&#1740;&#1575; &#1585;&#1575; &#1576;&#1583;&#1587;&#1578; &#1605;&#1740; &#1570;&#1608;&#1585; &#1606;&#1583;' class='spip_logos' id='logo195685' title='&#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1607;&#1575;&#1740; &#1582;&#1589;&#1608;&#1589;&#1740; &#1605;&#1670;&#1605;&#1608;&#1593;&#1607; &#1740; &#1575;&#1591;&#1604;&#1575;&#1593;&#1575;&#1578; &#1583;&#1601;&#1575;&#1593;&#1740; &#1587;&#1575;&#1586;&#1605;&#1575;&#1606; &#1587;&#1740;&#1575; &#1585;&#1575; &#1576;&#1583;&#1587;&#1578; &#1605;&#1740; &#1570;&#1608;&#1585; &#1606;&#1583;' /></div>
<a href="article195685.html" class="titre_sans_8bold titre195685">سازمان های خصوصی مچموعه ی اطلاعات دفاعی  سازمان سیا را  بدست می آور ند</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195511" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195511").css("opacity","1"); $(".titre195511").css("color","#000000");'
onmouseout='$("#logo195511").css("opacity","0.3"); $(".titre195511").css("color","#3a3a3a");'
onclick="window.location='article195511.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -125px;' alt='&#1588;&#1576;&#1705;&#1607; &#1740; &#1608;&#1604;&#1578;&#1585; &#1575;&#1586; &#1575;&#1605;&#1705;&#1575;&#1606; &#1605;&#1581;&#1575;&#1705;&#1605;&#1607; &#1740; &#1606;&#1605;&#1575;&#1740;&#1606;&#1583;&#1607; &#1740; &#1605;&#1580;&#1604;&#1587; &#1605;&#1578;&#1606;&#1575;&#1587;&#1576; &#1576;&#1575; &#1605;&#1575;&#1583;&#1607; &#1740; &#1778;&#1780;-&#1778;&#1778;&#1783; &#1602;&#1575;&#1606;&#1608;&#1606; &#1585;&#1575; &#1605;&#1581;&#1705;&#1608;&#1605; &#1605;&#1740; &#1705;&#1606;&#1583; ' class='spip_logos' id='logo195511' title='&#1588;&#1576;&#1705;&#1607; &#1740; &#1608;&#1604;&#1578;&#1585; &#1575;&#1586; &#1575;&#1605;&#1705;&#1575;&#1606; &#1605;&#1581;&#1575;&#1705;&#1605;&#1607; &#1740; &#1606;&#1605;&#1575;&#1740;&#1606;&#1583;&#1607; &#1740; &#1605;&#1580;&#1604;&#1587; &#1605;&#1578;&#1606;&#1575;&#1587;&#1576; &#1576;&#1575; &#1605;&#1575;&#1583;&#1607; &#1740; &#1778;&#1780;-&#1778;&#1778;&#1783; &#1602;&#1575;&#1606;&#1608;&#1606; &#1585;&#1575; &#1605;&#1581;&#1705;&#1608;&#1605; &#1605;&#1740; &#1705;&#1606;&#1583; ' /></div>
<a href="article195511.html" class="titre_sans_8bold titre195511">شبکه ی ولتر  از امکان محاکمه ی نماینده ی مجلس متناسب با ماده ی ۲۴-۲۲۷ قانون را محکوم  می کند </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195512" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195512").css("opacity","1"); $(".titre195512").css("color","#000000");'
onmouseout='$("#logo195512").css("opacity","0.3"); $(".titre195512").css("color","#3a3a3a");'
onclick="window.location='article195512.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_195684.png?m=1490188259) 0px -150px;' alt=' &#1575;&#1604;&#1575;&#1586;&#1607;&#1585; &#1608; &#1605;&#1587;&#1574;&#1604;&#1607; &#1740; &#1575;&#1607;&#1604; &#1584;&#1605;&#1607;' class='spip_logos' id='logo195512' title=' &#1575;&#1604;&#1575;&#1586;&#1607;&#1585; &#1608; &#1605;&#1587;&#1574;&#1604;&#1607; &#1740; &#1575;&#1607;&#1604; &#1584;&#1605;&#1607;' /></div>
<a href="article195512.html" class="titre_sans_8bold titre195512"> الازهر و مسئله ی اهل ذمه</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
