<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" xmlns:og="http://ogp.me/ns#" lang="no" dir="ltr">
<head>
<title>Trump - To skritt frem og et tilbake, av  Thierry Meyssan</title>
<meta name="description" content="Mens den internasjonale pressen skriver i detalj om den forbausende helomvendingen til Donald Trump, viser Thierry Meyssan at det ikke (...) [Réseau Voltaire]">
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Réseau Voltaire">
<meta name="keywords" content="trump,-,to,skritt,frem,og,et,tilbake,mens,den,internasjonale,pressen,skriver,i,detalj,om,den,forbausende,helomvendingen,til,donald,trump,viser,thierry,meyssan,at,det,ikke&nbsp(),Damaskus (Syria),USA : Trump-administrasjonen">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='no'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump - To skritt frem og et tilbake, av  Thierry Meyssan" />
<meta property="og:url" content="http://www.voltairenet.org/article196077.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton196077-7dcdc.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Mens den internasjonale pressen skriver i detalj om den forbausende helomvendingen til Donald Trump, viser Thierry Meyssan at det ikke er korrekt. Fra å ha oppgitt sitt freds-ideal ved at han driver og bomber og truer passer han samtidig nøye på å ikke gjøre noe som ikke lar seg reparere." />
<meta property="og:article:published_time" content="2017-04-21T09:16:48Z" />
<meta property="og:article:modified_time" content="2017-04-21T09:15:15Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="Damaskus (Syria),USA : Trump-administrasjonen" />
<link rel="alternate" hreflang="ar" href="article196043.html" />
<link rel="alternate" hreflang="fr" href="article196024.html" />
<link rel="alternate" hreflang="es" href="article196046.html" />
<link rel="alternate" hreflang="en" href="article196048.html" />
<link rel="alternate" hreflang="de" href="article196049.html" />
<link rel="alternate" hreflang="ru" href="article196053.html" />
<link rel="alternate" hreflang="it" href="article196065.html" />
<link rel="alternate" hreflang="pt" href="article196066.html" />
<link rel="alternate" hreflang="tr" href="article196067.html" />
<link rel="alternate" hreflang="el" href="article196076.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article196077" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/no" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">











<a href="article189547.html">Hvordan delta?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="no">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Nyhetsbrev
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="no" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/no">Forside
</a></li>


<li class="current"><a href="javascript:;">Rubriques</a>
<ul>


<li><a href="rubrique121421.html?lang=no">Fokus</a></li>



<li><a href="rubrique121422.html?lang=no">Nyheter i kortform </a></li>



<li><a href="rubrique121423.html?lang=no">Uoverensstemmelser</a></li>






</ul>


<li class="current"><a href="javascript:;">Dokumentasjon
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=no">Tema</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=no">Stater</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=no">Biografier</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=no">Selskaper</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=no">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partnere</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=no">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=no">Arkiver</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/no"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/no" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-196077 entry-title">Trump - To skritt frem og et tilbake</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">av    
<span class="fn"><span lang='fr'>Thierry Meyssan</span></span>
</div>
</div>
<div class="chapo crayon article-chapo-196077 entry-content"><p>Mens den internasjonale pressen skriver i detalj om den forbausende helomvendingen til Donald Trump, viser Thierry Meyssan at det ikke er korrekt.  Fra å ha oppgitt sitt freds-ideal ved at han driver og bomber og truer   passer han samtidig nøye på å ikke gjøre noe som ikke lar seg reparere.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| Damaskus (Syria)
<span class="updated" title="2017-04-21"><time datetime="2017-04-21 12:16:48" pubdate>| 21 avril 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article196043.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1582;&#1591;&#1608;&#1578;&#1575;&#1606; &#1573;&#1604;&#1609; &#1575;&#1604;&#1571;&#1605;&#1575;&#1605;&#1548; &#1582;&#1591;&#1608;&#1577; &#1573;&#1604;&#1609; &#1575;&#1604;&#1608;&#1585;&#1575;&#1569;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article196024.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump : deux pas en avant, un pas en arri&#232;re">fran&#231;ais</a>&nbsp; <a href="article196046.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump: dos pasos adelante y un paso atr&#225;s">Espa&#241;ol</a>&nbsp; <a href="article196048.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump &#8211; two steps forward, one step back">English</a>&nbsp; <a href="article196049.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump: zwei Schritte vorw&#228;rts, einen Schritt zur&#252;ck">Deutsch</a>&nbsp; <a href="article196053.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1058;&#1088;&#1072;&#1084;&#1087;: &#1076;&#1074;&#1072; &#1096;&#1072;&#1075;&#1072; &#1074;&#1087;&#1077;&#1088;&#1105;&#1076;, &#1096;&#1072;&#1075; &#1085;&#1072;&#1079;&#1072;&#1076;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article196065.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump: due passi avanti e uno indietro">italiano</a>&nbsp; <a href="article196066.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump : dois passos &#224; frente, um passo atr&#225;s ">Portugu&#234;s</a>&nbsp; <a href="article196067.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump: iki ad&#305;m ileri, bir ad&#305;m geri">T&#252;rk&#231;e</a>&nbsp; <a href="article196076.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#932;&#961;&#945;&#956;&#960;: &#948;&#973;&#959; &#946;&#942;&#956;&#945;&#964;&#945; &#956;&#960;&#961;&#959;&#963;&#964;&#940;, &#941;&#957;&#945; &#946;&#942;&#956;&#945; &#960;&#943;&#963;&#969;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-196077 ">
<dl class='spip_document_170495 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/196024-5-657f1.jpg' width='400' height='300' alt='JPEG - 25.7 ko' style='height:300px;width:400px;' /></dt>
</dl>
<p>President Trump radikale språklige endring vedrørende hans utenrikspolitikk ble fulgt opp gjennom bombingen av fly-basen i Cheyrat og den i de Afghanske fjellene.</p>
<p>Verden skalv foran en slik fremvisning av makt - 59 Tomahawk missiler i Syria og en GBU-4/B3 mega-bombe i Afghanistan. Likevel var Cheyrat-basen operasjonell igjen den følgende morgen, mens «alle bombers mor» førte til at tre tunell-utganger som naturen hadde skapt falt sammen, men den ødela ikke kilometerene med undergrunns-passasjer som over tid var skapt av elver inne i fjellene. Kort sagt absolutt ingenting.</p>
<p>Disse to operasjonene hadde helt klart til hensikt å overbevise «Dyp-staten» i USA om at Det Hvite Huset enda en gang støttet dets imperie-politikk. De hadde også den ønskete effekten på Tyskland og Frankrike. Kansler Angela Merkel og Francois Hollande applauderte deres herre og mester og ba om å få slutt på Syria-situasjonen. Overraskelsen kom fra annet hold.</p>
<p>Storbritannia fulgte ikke bare opp. Deres utenriksminister, Boris Johnson, foreslo å forsterke sanksjonene overfor Russland, som ifølge han var medskyldig i «forbrytelser» i Syria og ansvarlig på en eller annen måte for den afghanske motstanden og for overfloden av andre frykteligheter.</p>
<p>Under G7s utenriksminister-møte annonserte Johnson at han avlyste turen sin til Moskva og inviterte alle sine partnere til å bryte politiske og handelsmessige relasjoner med Russland. Selv om de støttet det britiske initiativet, holdt disse partnerne seg klokt i bakgrunnen. USAs utenriksminister, Rex Tillerson, avviste demonstrativt dette ville forslaget og fortsatte reisen sin til Moskva. Deretter erklærte Johnson skamløst at europeerne hadde utnevnt Tillerson for å dra og snakke fornuft inn i russerne.</p>
<p>Selv om internasjonale protokoller slår fast at ministre skal mottaes av sine respektive motparter og ikke av statsoverhodet, beskrev den atlantiske pressen (NATO-pressen, overs.) Tillersons mottakelse av Lavrov som en nedkjøling av Russland-USA-relasjonene. Før han fikk tid til å hilse på sin gjest ble Lavrov avbrutt av en Washington-journalist som tok tak i han. Ved å minne han på reglene for grunnleggende høflighet, nektet den russiske ministeren å svare ham og kuttet ned på presentasjonen.</p>
<p>Møtet bak lukkete dører varte i mer enn 4 timer, som virker ganske lenge for folk som ikke har noe å si hverandre. Til slutt ba de to mennene om audiens hos president Putin som tok imot dem i 2 ekstra timer.</p>
<p>Etter disse møtene ga ministrene en pressekonferanse. De erklærte uten ironi at de ikke hadde gjort særlig mer enn å notere seg sine uoverensstemmelser. Sergey Lavrov advarte journalistene om den faren dette bruddet representerte for verden.</p>
<p>Da han henvendte seg til den russiske pressen allerede neste dag, antydet imidlertid Lavrov at han hadde gjort en avtale med gjesten sin. Washington hadde gått med på ikke å fortsette angrepene på den Syriske Arabiske Hæren og den militære koordineringen mellom Pentagon og den russiske hæren for flyging i det syriske luftrommet var blitt gjeninnført.</p>
<p>Slik det kan virke brøler Trump-regjeringen og slenger bomber rundt seg, men i virkeligheten passer de nøye på å ikke forårsake noe som ikke kan repareres. Det verste og det beste er derfor mulig.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=no" class="titre_serif_3"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Oversettelse
<br>
<a href="auteur126090.html?lang=no">Knut Lindtner</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article196077.html&t=Trump - To skritt frem og et tilbake [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Trump - To skritt frem og et tilbake http://www.voltairenet.org/a196077 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article196077.html&title=Trump - To skritt frem og et tilbake [Réseau Voltaire]&notes=Mens den internasjonale pressen skriver i detalj om den forbausende helomvendingen til Donald Trump, viser Thierry Meyssan at det ikke er korrekt. Fra &#229; ha oppgitt sitt freds-ideal ved at han driver og bomber og truer passer han samtidig n&#248;ye p&#229; &#229; ikke gj&#248;re noe som ikke lar seg reparere."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Trump - To skritt frem og et tilbake* | Thierry Meyssan&url_site=http://www.voltairenet.org/article196077.html&extrait=Mens den internasjonale pressen skriver i detalj om den forbausende helomvendingen til Donald Trump, viser Thierry Meyssan at det ikke er korrekt. Fra &#229; ha oppgitt sitt freds-ideal ved at han driver og bomber og truer passer han samtidig n&#248;ye p&#229; &#229; ikke gj&#248;re noe som ikke lar seg reparere.&txt=#USA : Trump-administrasjonen'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article196077.html&title=Trump - To skritt frem og et tilbake [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1492879704) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article196077.html"><div>
<div><input name="id_article" value="196077" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='wisGkPxJ4C+I+JjKQaBqVccviG/gprt/ssBmuwscz6hZJeOZjDDLI9gPrgokfIjLrLYYesJgdTgwuGIaBQnvY86BIM+5bkvqjNLIUERoIaGtJyw3EY8zCLidpqH5fw5Z4zpVtIujLdHAHDXQtKkWHssOLMVU7S8DnwSpl8W7L/mdzMkuncOStCbR+qDsY7TMsJeTguknE/nugx90F38zLRQcTmppSCAfGj0s3iaMG7efJAYeKzgbENMaZE2Mcg+AxdoaW0v1H6UcnYdRhZuATLW/UTL9+dzzc33q9ggp5f7tPOOt2KClkvY17X5c8zkPunUBvHuuUXcOR922oN2/1NMElD8pLl4JGtkec83zgIHmobcHdKrNkT/z0RK6ZuC9He+yq1JHTOGc5tno22pet8Skm+BLqnAcCnT6f6z1XLB8sTwEiNYIL0k=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Kilde
:
&ldquo;Trump - To skritt frem og et tilbake&rdquo;, av <span lang='fr'>Thierry Meyssan</span>, Oversettelse Knut Lindtner, <i>Voltaire Network</i>, 21 avril 2017, <a href="http://www.voltairenet.org/article196077.html">www.voltairenet.org/article196077.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=no" class="titre_sans_4"><span lang='fr'>Thierry Meyssan</span></a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=no"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>		
<span lang='fr'>Consultant politique, président-fondateur du <a href="article1.html">Réseau Voltaire</a>. Dernier ouvrage en français&nbsp;: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i>.</span>
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart195958" style="padding: 5px;"
onmouseover='$("#auteurlogo_195958").removeClass("transparence"); $("#auteurart195958").toggleClass("over6");'
onmouseout='$("#auteurlogo_195958").addClass("transparence"); $("#auteurart195958").toggleClass("over6");'
onclick="window.location='article195958.html';"
>			
<div id="auteurlogo_195958" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_196077.png?m=1492766292) 0px -0px;' alt='Har ikke Trump egentlig skiftet linje? ' class='spip_logos' /></div> 
<a href="article195958.html" class="titre_sans_8bold">Har ikke Trump egentlig skiftet linje? </a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195917" style="padding: 5px;"
onmouseover='$("#auteurlogo_195917").removeClass("transparence"); $("#auteurart195917").toggleClass("over6");'
onmouseout='$("#auteurlogo_195917").addClass("transparence"); $("#auteurart195917").toggleClass("over6");'
onclick="window.location='article195917.html';"
>			
<div id="auteurlogo_195917" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_196077.png?m=1492766292) 0px -54px;' alt='Donald Trump viser autoritet over alliansepartnere' class='spip_logos' /></div> 
<a href="article195917.html" class="titre_sans_8bold">Donald Trump viser autoritet over alliansepartnere</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195855" style="padding: 5px;"
onmouseover='$("#auteurlogo_195855").removeClass("transparence"); $("#auteurart195855").toggleClass("over6");'
onmouseout='$("#auteurlogo_195855").addClass("transparence"); $("#auteurart195855").toggleClass("over6");'
onclick="window.location='article195855.html';"
>			
<div id="auteurlogo_195855" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_196077.png?m=1492766292) 0px -108px;' alt='Øydelegge ISIS?' class='spip_logos' /></div> 
<a href="article195855.html" class="titre_sans_8bold">Øydelegge ISIS?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195761" style="padding: 5px;"
onmouseover='$("#auteurlogo_195761").removeClass("transparence"); $("#auteurart195761").toggleClass("over6");'
onmouseout='$("#auteurlogo_195761").addClass("transparence"); $("#auteurart195761").toggleClass("over6");'
onclick="window.location='article195761.html';"
>			
<div id="auteurlogo_195761" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_196077.png?m=1492766292) 0px -162px;' alt='Avsløringer - Lafarge-Holcims jihad' class='spip_logos' /></div> 
<a href="article195761.html" class="titre_sans_8bold">Avsløringer - Lafarge-Holcims jihad</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart195643" style="padding: 5px;"
onmouseover='$("#auteurlogo_195643").removeClass("transparence"); $("#auteurart195643").toggleClass("over6");'
onmouseout='$("#auteurlogo_195643").addClass("transparence"); $("#auteurart195643").toggleClass("over6");'
onclick="window.location='article195643.html';"
>			
<div id="auteurlogo_195643" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_196077.png?m=1492766292) 0px -216px;' alt='Medienes nye verdensorden' class='spip_logos' /></div> 
<a href="article195643.html" class="titre_sans_8bold">Medienes nye verdensorden</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=no" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Les articles de cet auteur</a><br>
<a href="email29.html?lang=no" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Envoyer un message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, internasjonal utgave
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub121421" style="padding: 5px;"
onmouseover='$("#rub121421").toggleClass("over6");'
onmouseout='$("#rub121421").toggleClass("over6");'
onclick="window.location='rubrique121421.html?lang=no';"
>	
<a href="rubrique121421.html?lang=no" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Fokus</a><br>
</div></div>
<div class=""><div class="main" id="rub121422" style="padding: 5px;"
onmouseover='$("#rub121422").toggleClass("over6");'
onmouseout='$("#rub121422").toggleClass("over6");'
onclick="window.location='rubrique121422.html?lang=no';"
>	
<a href="rubrique121422.html?lang=no" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Nyheter i kortform </a><br>
</div></div>
<div class=""><div class="main" id="rub121423" style="padding: 5px;"
onmouseover='$("#rub121423").toggleClass("over6");'
onmouseout='$("#rub121423").toggleClass("over6");'
onclick="window.location='rubrique121423.html?lang=no';"
>	
<a href="rubrique121423.html?lang=no" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Uoverensstemmelser</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 121170 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121170.html?lang=no" class="titre_sans_4">USA : Trump-administrasjonen</a>
</div>
<div style="text-align:center;">
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art195958mot121170 titre_mot main" 
onmouseover='$(".logo195958mot121170").removeClass("transparence");  $(".art195958mot121170").toggleClass("over3");'
onmouseout='$(".logo195958mot121170").addClass("transparence"); $(".art195958mot121170").toggleClass("over3");'
onclick="window.location='article195958.html';">			
<div class="logo195958mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_196077.png?m=1492766292) 0px -0px;' alt='Har ikke Trump egentlig skiftet linje? ' class='spip_logos' /></div> 
<a href="article195958.html" class="titre_sans_8bold">Har ikke Trump egentlig skiftet linje? </a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195751mot121170 titre_mot main" 
onmouseover='$(".logo195751mot121170").removeClass("transparence");  $(".art195751mot121170").toggleClass("over3");'
onmouseout='$(".logo195751mot121170").addClass("transparence"); $(".art195751mot121170").toggleClass("over3");'
onclick="window.location='article195751.html';">			
<div class="logo195751mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121170_196077.png?m=1492766292) 0px -54px;' alt='Washington halverer sitt finansielle bidrag til FN' class='spip_logos' /></div> 
<a href="article195751.html" class="titre_sans_8bold">Washington halverer sitt finansielle bidrag til FN</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195732mot121170 titre_mot main" 
onmouseover='$(".logo195732mot121170").removeClass("transparence");  $(".art195732mot121170").toggleClass("over3");'
onmouseout='$(".logo195732mot121170").addClass("transparence"); $(".art195732mot121170").toggleClass("over3");'
onclick="window.location='article195732.html';">			
<div class="logo195732mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121170_196077.png?m=1492766292) 0px -79px;' alt='Obamas plan for &#229; fjerne Trump' class='spip_logos' /></div> 
<a href="article195732.html" class="titre_sans_8bold">Obamas plan for å fjerne Trump</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195067mot121170 titre_mot main" 
onmouseover='$(".logo195067mot121170").removeClass("transparence");  $(".art195067mot121170").toggleClass("over3");'
onmouseout='$(".logo195067mot121170").addClass("transparence"); $(".art195067mot121170").toggleClass("over3");'
onclick="window.location='article195067.html';">			
<div class="logo195067mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121170_196077.png?m=1492766292) 0px -104px;' alt='General Mattis blir flankert av to generaler' class='spip_logos' /></div> 
<a href="article195067.html" class="titre_sans_8bold">General Mattis blir flankert av to generaler</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->         
<div style="padding: 5px; text-align:right;"><a href="mot121170.html?lang=no" class="titre_sans_8">9 Articles</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article189545.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Godkjente artikler under vanlig journalistisk skjønn</a></p>
<p class="titre_sans_8">Artikklene på Voltaire Network kan fritt videreformidles såfremt det henvises til kilde, deres integritet respekteres og de ikke brukes til kommersiell virksomhet (lisens <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Kilde
:
&ldquo;Trump - To skritt frem og et tilbake&rdquo;, av  <span lang='fr'>Thierry Meyssan</span>, Oversettelse Knut Lindtner, <i><span class="org fn">Voltaire Network</span></i>, 21 avril 2017, <a href="http://www.voltairenet.org/article196077.html">www.voltairenet.org/article196077.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article189546.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Støtt Voltaire Network</a></p>
<p class="titre_sans_8">Du besøker denne websiden for å søke opp kvalitetsanalyser som gjør deg i stand til å danne deg din egen oppfatning av dagens verden. For at vi skal kunne fortsette arbeidet vårt, trenger vi din støtte.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Hjelp oss med ditt bidrag</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article189547.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Hvordan delta i Voltaire Network?</a></p>
<p class="titre_sans_8">Medlemmene i vårt team er alle frivillige.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Morsmålsoversettere på profesjonelt nivå: <a href="http://www.voltairenet.org/email120805.html?lang=fr">du kan hjelpe oss med å oversette artiklene våre</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo195958").css("opacity","1"); $(".titre195958").css("color","#000000");'
onmouseout='$("#logo195958").css("opacity","0.3"); $(".titre195958").css("color","#414141");'
onclick="window.location='article195958.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article195958.html"><img class='spip_logos' alt='Har ikke Trump egentlig skiftet linje? ' src="local/cache-vignettes/L158xH212/arton195958-2b912.jpg" width='158' height='212' style='height:212px;width:158px;' title='Har ikke Trump egentlig skiftet linje? ' id='logo195958' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article195958.html" class="titre_serif_2 titre195958" style="font-size: 1.3em;">Har ikke Trump egentlig skiftet linje? </a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195917").css("opacity","1"); $(".titre195917").css("color","#000000");'
onmouseout='$("#logo195917").css("opacity","0.3"); $(".titre195917").css("color","#414141");'
onclick="window.location='article195917.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195917.html"><img class='spip_logos' alt='Donald Trump viser autoritet over alliansepartnere' src="local/cache-vignettes/L88xH118/arton195917-40499.jpg" width='88' height='118' style='height:118px;width:88px;' title='Donald Trump viser autoritet over alliansepartnere' id='logo195917' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195917.html" class="titre_serif_2 titre195917" style="font-size: 1.1em;">Donald Trump viser autoritet over alliansepartnere</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195855").css("opacity","1"); $(".titre195855").css("color","#000000");'
onmouseout='$("#logo195855").css("opacity","0.3"); $(".titre195855").css("color","#414141");'
onclick="window.location='article195855.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195855.html"><img class='spip_logos' alt='&#216;ydelegge ISIS?' src="local/cache-vignettes/L88xH118/arton195855-b7677.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#216;ydelegge ISIS?' id='logo195855' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195855.html" class="titre_serif_2 titre195855" style="font-size: 1.1em;">Øydelegge ISIS?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo196035").css("opacity","1"); $(".titre196035").css("color","#000000");'
onmouseout='$("#logo196035").css("opacity","0.3"); $(".titre196035").css("color","#545454");'
onclick="window.location='article196035.html';"
>	
<a href="article196035.html"><img class='spip_logos' alt='Det er flere alvorlige feil i CIA-rapporten om Khan Shaykhun-hendelsen' src="local/cache-vignettes/L198xH124/arton196035-5243f.jpg" width='198' height='124' style='height:124px;width:198px;' title='Det er flere alvorlige feil i CIA-rapporten om Khan Shaykhun-hendelsen' id='logo196035' /></a><br>
<a href="article196035.html" class="titre_sans_2 titre196035" style="font-size: .9em;">Det er flere alvorlige feil i CIA-rapporten om Khan Shaykhun-hendelsen</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195762").css("opacity","1"); $(".titre195762").css("color","#000000");'
onmouseout='$("#logo195762").css("opacity","0.3"); $(".titre195762").css("color","#545454");'
onclick="window.location='article195762.html';"
>	
<a href="article195762.html"><img class='spip_logos' alt='May nekter for beskyldningene mot GCHQ (Government Communications Headquarters), men skifter ut direkt&#248;ren' src="local/cache-vignettes/L198xH124/arton195762-6faa4.jpg" width='198' height='124' style='height:124px;width:198px;' title='May nekter for beskyldningene mot GCHQ (Government Communications Headquarters), men skifter ut direkt&#248;ren' id='logo195762' /></a><br>
<a href="article195762.html" class="titre_sans_2 titre195762" style="font-size: .9em;">May nekter for beskyldningene mot GCHQ (Government Communications Headquarters), men skifter ut direktøren</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo195751").css("opacity","1"); $(".titre195751").css("color","#000000");'
onmouseout='$("#logo195751").css("opacity","0.3"); $(".titre195751").css("color","#545454");'
onclick="window.location='article195751.html';"
>	
<a href="article195751.html"><img class='spip_logos' alt='Washington halverer sitt finansielle bidrag til FN' src="local/cache-vignettes/L198xH121/arton195751-abaf3.jpg" width='198' height='121' style='height:121px;width:198px;' title='Washington halverer sitt finansielle bidrag til FN' id='logo195751' /></a><br>
<a href="article195751.html" class="titre_sans_2 titre195751" style="font-size: .9em;">Washington halverer sitt finansielle bidrag til FN</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art195761" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195761").css("opacity","1"); $(".titre195761").css("color","#000000");'
onmouseout='$("#logo195761").css("opacity","0.3"); $(".titre195761").css("color","#3a3a3a");'
onclick="window.location='article195761.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -0px;' alt='Avsl&#248;ringer - Lafarge-Holcims jihad' class='spip_logos' id='logo195761' title='Avsl&#248;ringer - Lafarge-Holcims jihad' /></div>
<a href="article195761.html" class="titre_sans_8bold titre195761">Avsløringer - Lafarge-Holcims jihad</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195731" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195731").css("opacity","1"); $(".titre195731").css("color","#000000");'
onmouseout='$("#logo195731").css("opacity","0.3"); $(".titre195731").css("color","#3a3a3a");'
onclick="window.location='article195731.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -54px;' alt='London spionerte p&#229; Trump p&#229; vegne av Obama' class='spip_logos' id='logo195731' title='London spionerte p&#229; Trump p&#229; vegne av Obama' /></div>
<a href="article195731.html" class="titre_sans_8bold titre195731">London spionerte på Trump på vegne av Obama</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195732" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195732").css("opacity","1"); $(".titre195732").css("color","#000000");'
onmouseout='$("#logo195732").css("opacity","0.3"); $(".titre195732").css("color","#3a3a3a");'
onclick="window.location='article195732.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -79px;' alt='Obamas plan for &#229; fjerne Trump' class='spip_logos' id='logo195732' title='Obamas plan for &#229; fjerne Trump' /></div>
<a href="article195732.html" class="titre_sans_8bold titre195732">Obamas plan for å fjerne Trump</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195655" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195655").css("opacity","1"); $(".titre195655").css("color","#000000");'
onmouseout='$("#logo195655").css("opacity","0.3"); $(".titre195655").css("color","#3a3a3a");'
onclick="window.location='article195655.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -104px;' alt='Det store atomspelet i Europa' class='spip_logos' id='logo195655' title='Det store atomspelet i Europa' /></div>
<div class="titre_sans_8">«Krigskunst»</div>
<a href="article195655.html" class="titre_sans_8bold titre195655">Det store atomspelet i Europa</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Manlio Dinucci</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195643" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195643").css("opacity","1"); $(".titre195643").css("color","#000000");'
onmouseout='$("#logo195643").css("opacity","0.3"); $(".titre195643").css("color","#3a3a3a");'
onclick="window.location='article195643.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -158px;' alt='Medienes nye verdensorden' class='spip_logos' id='logo195643' title='Medienes nye verdensorden' /></div>
<a href="article195643.html" class="titre_sans_8bold titre195643">Medienes nye verdensorden</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195616" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195616").css("opacity","1"); $(".titre195616").css("color","#000000");'
onmouseout='$("#logo195616").css("opacity","0.3"); $(".titre195616").css("color","#3a3a3a");'
onclick="window.location='article195616.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -212px;' alt='Europas duer bev&#230;pnes' class='spip_logos' id='logo195616' title='Europas duer bev&#230;pnes' /></div>
<a href="article195616.html" class="titre_sans_8bold titre195616">Europas duer bevæpnes</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Manlio Dinucci</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art195518" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo195518").css("opacity","1"); $(".titre195518").css("color","#000000");'
onmouseout='$("#logo195518").css("opacity","0.3"); $(".titre195518").css("color","#3a3a3a");'
onclick="window.location='article195518.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196077.png?m=1492766292) 0px -266px;' alt='Elliot Engel nekter &#229; ta Donald Trump i h&#229;nden' class='spip_logos' id='logo195518' title='Elliot Engel nekter &#229; ta Donald Trump i h&#229;nden' /></div>
<a href="article195518.html" class="titre_sans_8bold titre195518">Elliot Engel nekter å ta Donald Trump i hånden</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
