<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" xmlns:og="http://ogp.me/ns#" lang="pl" dir="ltr">
<head>
<title>Bilderberg 2017</title>
<meta name="description" content="Grupa Bilderberg to instytucja utworzona w 1954 roku przez CIA i MI6. Pierwszy raz spotkała się w hotelu Bilderberg w Holandii i stąd&nbsp;(...) [Sieć Voltaire]">
<meta name="author" content="Sieć Voltaire">
<meta name="keywords" content="bilderberg,2017,Bilderberg Group">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Sieć Voltaire" />
<meta property='og:locale' content='pl'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Bilderberg 2017" />
<meta property="og:url" content="http://www.voltairenet.org/article196768.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton196768-cc10b.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Grupa Bilderberg to instytucja utworzona w 1954 roku przez CIA i MI6. Pierwszy raz spotkała się w hotelu Bilderberg w Holandii i stąd przyjęła taką nazwę. Od tego czasu spotyka się ona co roku, za każdym razem w innym kraju niż poprzednio i w lekko zmienianym składzie, pod ochroną służb NATO (a nie miejscowej policji), które zwykle przekazują  bardzo skąpe wiadomości na temat spotkania i jego wyników. Jest instytucją pomocniczą nieformalnej „grupy trzymającej władzę” nad światem.
Tegoroczne spotkanie&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-06-10T08:50:19Z" />
<meta property="og:article:modified_time" content="2017-06-10T08:48:43Z" />
<meta property="og:tag" content="Bilderberg Group" />
<link rel="alternate" hreflang="fr" href="article196559.html" />
<link rel="alternate" hreflang="el" href="article196580.html" />
<link rel="alternate" hreflang="es" href="article196585.html" />
<link rel="alternate" hreflang="pt" href="article196587.html" />
<link rel="alternate" hreflang="de" href="article196589.html" />
<link rel="alternate" hreflang="tr" href="article196615.html" />
<meta name="owner" content="Sieć Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article196768" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/pl" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Sieć Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Sieć Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article191014.html">O Sieci Voltaire</a>  









<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pl">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pl" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Szukaj" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/pl">Strona tytułowa
</a></li>


<li class="current"><a href="javascript:;">Dzia&#322;y</a>
<ul>


<li><a href="rubrique1119.html?lang=pl">W środku uwagi</a></li>



<li><a href="rubrique1121.html?lang=pl">Krótkie podsumowania </a></li>



<li><a href="rubrique120379.html?lang=pl">Różne opinie</a></li>



<li><a href="rubrique120381.html?lang=pl">Dokumenty dyplomatyczne</a></li>




</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pl">Tematy</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pl">Państwa</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pl">Zyciorysy</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pl">Wielonarodowe przedsiębiorstwa</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pl">NRO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partnerzy</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=pl">Autorzy</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=pl">Archiwum</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/pl"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/pl" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Sieć Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Sieć Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-196768 entry-title">Bilderberg 2017</h1>
</div>
<div class="chapo crayon article-chapo-196768 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Sieć Voltaire</span></span>
<span class="updated" title="2017-06-10"><time datetime="2017-06-10 11:50:19" pubdate>| 10 czerwca 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article196559.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La r&#233;union 2017 du Groupe de Bilderberg">fran&#231;ais</a>&nbsp; <a href="article196580.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#919; &#963;&#965;&#957;&#949;&#948;&#961;&#943;&#945;&#963;&#951; 2017 &#964;&#951;&#962; &#923;&#941;&#963;&#967;&#951;&#962; &#924;&#960;&#943;&#955;&#957;&#964;&#949;&#961;&#956;&#960;&#949;&#961;&#947;&#954;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article196585.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Grupo de Bilderberg, reuni&#243;n de 2017">Espa&#241;ol</a>&nbsp; <a href="article196587.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="A reuni&#227;o de 2017 do Grupo de Bilderberg">Portugu&#234;s</a>&nbsp; <a href="article196589.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Das Treffen der Bilderberg-Gruppe von 2017">Deutsch</a>&nbsp; <a href="article196615.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Bilderberg Grubunun 2017 toplant&#305;s&#305;">T&#252;rk&#231;e</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-196768 ">
<p>Grupa Bilderberg to instytucja utworzona w 1954 roku przez CIA i MI6. Pierwszy raz spotkała się w hotelu Bilderberg w Holandii i stąd przyjęła taką nazwę. Od tego czasu spotyka się ona co roku, za każdym razem w innym kraju niż poprzednio i w lekko zmienianym składzie, pod ochroną służb NATO (a nie miejscowej policji), które zwykle przekazują  bardzo skąpe wiadomości na temat spotkania i jego wyników. Jest instytucją pomocniczą nieformalnej „grupy trzymającej władzę” nad światem.</p>
<p>Tegoroczne spotkanie Bilderberg 2017 odbywa się w dniach 1-4 czerwca, w Chantilly, Virginia (USA). Jak zwykle reprezentowane są władze CIA, MI6 i NATO.</p>
<p>Biorąc pod uwagę obecną wojnę, której Biały Dom sprzeciwia się wobec elit tzw. „głębokiego państwa” w USA i Wielkiej Brytanii, na obecnym spotkaniu należy, po raz pierwszy w historii, spodziewać się wielu kontrowersji i ostrych polemik. Z jednej strony stają członkowie administracji Trumpa, a z drugiej czynniki posługujące się  islamskim terroryzmem.</p>
<h3 class="spip">Tematyka i porządek obrad:</h3>
<p>1.Administracja Trumpa: ocena dotychczasowej działalności
<br />2.Stosunki transatlantyckie: opcje i scenariusze
<br />3.Transatlantycki sojusz obronny
<br />4.Strategia Unii Europejskiej
<br />5.Globalizacja; czy może być spowolniona?
<br />6.Praca, dochody i niespełnione oczekiwania
<br />7.Wojna informacyjna i z informacją
<br />8.Dlaczego narasta populizm?
<br />9.Rosja i jej miejsce w porządku międzynarodowym
<br />10.Bliski Wschód
<br />11.Rozprzestrzenianie broni jądrowej
<br />12.Kwestia chińska
<br />13.Sprawy bieżące</p>
<h3 class="spip">Prezydent</h3>
<table class="spip">
<tr class='row_even'>
<td>Henri Castries</td>
<td>Francja</td>
<td>Były prezes AXA Ubezpieczenia; Prezes Institut Montaigne.</td></tr>
</table>
<h3 class="spip">Uczestnicy w porządku alfabetycznym</h3>
<table class="spip">
<tr class='row_even'>
<td>Achleitner</td>
<td> Paul M. </td>
<td>Niemcy</td>
<td> Prezes Rady Nadzorczej Deutsche Bank AG</td></tr>
<tr class='row_odd'>
<td>Andrew</td>
<td> Adonis</td>
<td> Wielka Brytania</td>
<td> przewodniczący Państwowej Komisji Infrastruktury</td></tr>
<tr class='row_even'>
<td>Agius</td>
<td> Marcus</td>
<td> Wielka Brytania</td>
<td> były prezes Barclays, prezes PA Consulting Group (nieruchomości Carlyle Group), Non-Executive Director BBC</td></tr>
<tr class='row_odd'>
<td>Akyol</td>
<td> Mustafa</td>
<td> Turcja</td>
<td> autor książki “<i>Islam bez skrajności</i>”, badacz Freedom Project z Wellesley College</td></tr>
<tr class='row_even'>
<td>Alstadheim</td>
<td> Kjetil B.</td>
<td> Norwegia</td>
<td> szef działu politycznego <i>Dagens Næringsliv</i></td></tr>
<tr class='row_odd'>
<td>Altman</td>
<td> Roger C.</td>
<td> USA</td>
<td> były amerykański sekretarz skarbu, założyciel banku inwestycyjnego Evercore</td></tr>
<tr class='row_even'>
<td>Arnaut</td>
<td> José Luis</td>
<td> Portugalia</td>
<td> były sekretarz generalny Partii Socjaldemokratycznej i wicepremier, partner CMS Rui Pena &amp; Arnaut</td></tr>
<tr class='row_odd'>
<td>Barroso Durão</td>
<td> José Manuel</td>
<td> Portugalia</td>
<td> były premier swego kraju i były Przewodniczący Komisji Europejskiej, przewodniczący Goldman Sachs International</td></tr>
<tr class='row_even'>
<td>Baete</td>
<td> Oliver</td>
<td> Niemcy</td>
<td> prezes firmy ubezpieczeniowej Allianz SE</td></tr>
<tr class='row_odd'>
<td>Baumann</td>
<td> Werner</td>
<td> Niemcy</td>
<td> prezes firmy farmaceutyczne Bayer AG</td></tr>
<tr class='row_even'>
<td>Baverez</td>
<td> Nicolas</td>
<td> Francja</td>
<td> felietonista <i>Le Figaro</i> i <i>Point</i>, partner Gibson, Dunn &amp; Crutcher, dyrektor Instytutu Montaigne</td></tr>
<tr class='row_odd'>
<td>Benko</td>
<td> Rene</td>
<td> Austria</td>
<td> założyciel i Przewodniczący Komitetu Doradczego grupy nieruchomości Signa Holding GmbH</td></tr>
<tr class='row_even'>
<td>Berner</td>
<td> Anne-Catherine</td>
<td> Finlandia</td>
<td> Minister Transportu i Łączności</td></tr>
<tr class='row_odd'>
<td>Botin</td>
<td> Ana P.</td>
<td> Hiszpania</td>
<td> Prezes Banco Santander</td></tr>
<tr class='row_even'>
<td>Brandtzæg</td>
<td> Svein Richard</td>
<td> Norwegia</td>
<td> przewodniczący producenta aluminium Norsk Hydro ASA</td></tr>
<tr class='row_odd'>
<td>Brennan</td>
<td> John O.</td>
<td> USA</td>
<td> były dyrektor CIA, Doradca Kissinger Associates Inc.</td></tr>
<tr class='row_even'>
<td>Bsirske</td>
<td> Frank</td>
<td> Niemcy</td>
<td> syndykalista ekologiczny, przewodniczący Zjednoczonego Związku Usług</td></tr>
<tr class='row_odd'>
<td>Buberl</td>
<td> Thomas</td>
<td> Francja</td>
<td> prezes AXA Insurances</td></tr>
<tr class='row_even'>
<td>Bunn</td>
<td> M. Elaine</td>
<td> USA</td>
<td> były zastępca asystenta sekretarza obrony ds. jądrowych</td></tr>
<tr class='row_odd'>
<td>Burns</td>
<td> William J.</td>
<td> USA</td>
<td> były zastępca amerykańskiego sekretarza stanu, prezes Carnegie Endowment for International Peace</td></tr>
<tr class='row_even'>
<td>Cakiroglu</td>
<td> Levent</td>
<td> Turcja</td>
<td> Przewodniczący Koc Holding A.S.</td></tr>
<tr class='row_odd'>
<td>Çamlıbel</td>
<td> Cansu</td>
<td> Turcja</td>
<td> redaktor działu <i>Hürriyet</i> w Waszyngtonie</td></tr>
<tr class='row_even'>
<td>Cebrián</td>
<td> Juan Luis</td>
<td> Hiszpania</td>
<td> prezes grupy medialnej Prisa i <i>El País</i></td></tr>
<tr class='row_odd'>
<td>Clemet</td>
<td> Kristin</td>
<td> Norwegia</td>
<td> były minister pracy, prezes think-tanku pracodawców Civita</td></tr>
<tr class='row_even'>
<td>Cohen</td>
<td> David S.</td>
<td> USA</td>
<td> były zastępca amerykańskiego sekretarza skarbu ds. zwalczania finansowania terroryzmu, były zastępca dyrektora CIA</td></tr>
<tr class='row_odd'>
<td>Collison</td>
<td> Patrick</td>
<td> USA</td>
<td> prezes firmy Stripe (płatności internetowe)</td></tr>
<tr class='row_even'>
<td>Cotton</td>
<td> Tom</td>
<td> USA</td>
<td> przewodniczący Senackiej Podkomisji Sił Powietrznych</td></tr>
<tr class='row_odd'>
<td>Cui</td>
<td> Tiankai</td>
<td> Ludzie Chiny</td>
<td> ambasador Chiński  w Waszyngtonie</td></tr>
<tr class='row_even'>
<td>Döpfne</td>
<td> Mathias</td>
<td> Niemcy</td>
<td> przewodniczący grupy medialnej Axel Springer SE</td></tr>
<tr class='row_odd'>
<td>Elkann</td>
<td> John</td>
<td> Włochy</td>
<td> prezes Chrysler Fiat Automobiles</td></tr>
<tr class='row_even'>
<td>Enders</td>
<td> Thomas</td>
<td> Niemcy</td>
<td> prezes producenta samolotów Airbus SE</td></tr>
<tr class='row_odd'>
<td>Federspiel</td>
<td> Ulrik</td>
<td> Dania</td>
<td> były ambasador w Waszyngtonie, dyrektor grupy chemicznej Haldor Topsoe HOLDING A / S</td></tr>
<tr class='row_even'>
<td>Ferguson</td>
<td> Roger W. Jr.</td>
<td> USA</td>
<td> były wiceprezes Rezerwy Federalnej, prezes firmy ubezpieczeniowej nauczycieli TIAA</td></tr>
<tr class='row_odd'>
<td>Ferguson</td>
<td> Niall</td>
<td> USA</td>
<td> brytyjski historyk kolonizacji, pracownik naukowy w Instytucie Hoovera, Uniwersytet Stanford</td></tr>
<tr class='row_even'>
<td>Gianotti</td>
<td> Fabiola</td>
<td> Włochy</td>
<td> dyrektor generalny Europejskiej Organizacji Badań Jądrowych (CERN)</td></tr>
<tr class='row_odd'>
<td>Gozi</td>
<td> Sandro</td>
<td> Włochy</td>
<td> Minister do spraw europejskich</td></tr>
<tr class='row_even'>
<td>Graham</td>
<td> Lindsey</td>
<td> USA</td>
<td> pułkownik, senator amerykański</td></tr>
<tr class='row_odd'>
<td>Greenberg</td>
<td> Evan G.</td>
<td> USA</td>
<td> prezes Chubb Insurance Group</td></tr>
<tr class='row_even'>
<td>Griffin</td>
<td> Kenneth</td>
<td> USA</td>
<td> prezes Citadel Investment Group LLC</td></tr>
<tr class='row_odd'>
<td>Gruber</td>
<td> Lilli</td>
<td> Włochy</td>
<td> redaktor naczelny i prezenter „Otto e mezzo”, La7 TV</td></tr>
<tr class='row_even'>
<td>Guindos</td>
<td> Luis de</td>
<td> Hiszpania</td>
<td> Minister Gospodarki, Przemysłu i Konkurencyjności</td></tr>
<tr class='row_odd'>
<td>Haines</td>
<td> April D.</td>
<td> USA</td>
<td> b. wicedyrektor CIA, b. zastępca doradcy bezpieczeństwa narodowego</td></tr>
<tr class='row_even'>
<td>Halberstadt</td>
<td> Victor</td>
<td> Holandia</td>
<td> profesor ekonomii na Uniwersytecie w Leiden</td></tr>
<tr class='row_odd'>
<td>Hamers</td>
<td> Ralph</td>
<td> Holandia</td>
<td> prezes Grupy ING</td></tr>
<tr class='row_even'>
<td>Hedegaard</td>
<td> Connie</td>
<td> Dania</td>
<td> b. minister i komisarz UE działań na rzecz klimatu, prezes Fundacji KR</td></tr>
<tr class='row_odd'>
<td>Hennis-Plasschaert</td>
<td> Jeanine</td>
<td> Holandia</td>
<td> minister obrony</td></tr>
<tr class='row_even'>
<td>Hobson</td>
<td> Mellody</td>
<td> USA</td>
<td> prezes Dream Works Animation i Ariel Investments LLC</td></tr>
<tr class='row_odd'>
<td>Hoffman</td>
<td> Reid</td>
<td> USA</td>
<td> współzałożyciel Linkedln i partner firmy Greylock Venture Capital</td></tr>
<tr class='row_even'>
<td>Houghton</td>
<td> Nicholas</td>
<td> UK</td>
<td> generał, b. szef sztabu generalnego</td></tr>
<tr class='row_odd'>
<td>Ischinger</td>
<td> Wolfgang</td>
<td> Niemcy</td>
<td> przewodniczący Międzynarodowej Konferencji Bezpieczeństwa w Monachium</td></tr>
<tr class='row_even'>
<td>Jacobs</td>
<td> Kenneth M.</td>
<td> USA</td>
<td> przewodniczący banku Lazard</td></tr>
<tr class='row_odd'>
<td>Johnson</td>
<td> James A.</td>
<td> USA</td>
<td>  były prezes Fannie Mae, prezydent Johnson Capital Partners</td></tr>
<tr class='row_even'>
<td>Jordan</td>
<td> Vernon E. Jr.</td>
<td> USA</td>
<td> b.członek Komisji Baker-Hamilton, Dyrektor Lazard Freres &amp; Co.LLC</td></tr>
<tr class='row_odd'>
<td>Karp</td>
<td> Alex</td>
<td> USA</td>
<td> prezes Palantir Technologies (producent oprogramowania)</td></tr>
<tr class='row_even'>
<td>Kengeter</td>
<td> Carsten</td>
<td> Niemcy</td>
<td> przewodniczący Giełdy Niemieckiej</td></tr>
<tr class='row_odd'>
<td>Kissinger</td>
<td> Henry A.</td>
<td> UA</td>
<td> b.amerykański sekretarz stanu, przewodniczący Kissinger Associates Inc.</td></tr>
<tr class='row_even'>
<td>Klatten</td>
<td> Susanne</td>
<td> Niemcy</td>
<td> dziedziczka BMW, dyrektor SKion GmbH</td></tr>
<tr class='row_odd'>
<td>Kleinfeld</td>
<td> Klaus</td>
<td> USA</td>
<td> b.prezes Alcoa, Siemens i Arconic</td></tr>
<tr class='row_even'>
<td>Knot</td>
<td> Klaas H. W.</td>
<td> Holandia</td>
<td> Prezes Banku Holandii</td></tr>
<tr class='row_odd'>
<td>Koc</td>
<td> Ömer M.</td>
<td> Turcja</td>
<td> Prezes Koc Holding A.S.</td></tr>
<tr class='row_even'>
<td>Kotkin</td>
<td> Stephen</td>
<td> USA</td>
<td> profesor Historii i Stosunków Międzynarodowych na Uniwersytecie Princeton, specjalista w ZSRR i Rosji</td></tr>
<tr class='row_odd'>
<td>Kravis</td>
<td> Henry R.</td>
<td> USA</td>
<td> współprzewodniczący KKR i skarbnik Daesz</td></tr>
<tr class='row_even'>
<td>Kravis</td>
<td> Marie-Josée</td>
<td> USA</td>
<td> publicystka ekonomiczna w <i>La Presse</i>, pracownik naukowy w Instytucie Hudsona (i żona Henry’ego R. Kravisa)</td></tr>
<tr class='row_odd'>
<td>Kudelski</td>
<td> André</td>
<td> Szwajcaria</td>
<td> prezes Kudelski Group, specjalista szyfrowania kanałów płatnej TV</td></tr>
<tr class='row_even'>
<td>Lagarde</td>
<td> Christine</td>
<td> Francja</td>
<td> b. Minister Gospodarki, szefowa Międzynarodowego Funduszu Walutowego</td></tr>
<tr class='row_odd'>
<td>Lenglet</td>
<td> François</td>
<td> Francja</td>
<td> szef działu ekonomicznego <i>France 2</i></td></tr>
<tr class='row_even'>
<td>Leysen</td>
<td> Thomas</td>
<td> Belgia</td>
<td> przewodniczący Umicore, banków Grupy KBC i De Standaard</td></tr>
<tr class='row_odd'>
<td>Liddell</td>
<td> Christopher</td>
<td> USA</td>
<td> asystent Prezesa i Dyrektor Inicjatyw Strategicznych</td></tr>
<tr class='row_even'>
<td>Lööf</td>
<td> Annie</td>
<td> Szwecja</td>
<td> b. minister ds. przedsiębiorstw, lider Partii Centrum</td></tr>
<tr class='row_odd'>
<td>Mathews</td>
<td> Jessica T.</td>
<td> USA</td>
<td> b. prezes Carnegie Endowment for International Peace</td></tr>
<tr class='row_even'>
<td>McAuliffe</td>
<td> Terence</td>
<td>USA</td>
<td> b.przewodniczący krajowego komitetu Partii Demokratycznej, gubernator Wirginii</td></tr>
<tr class='row_odd'>
<td>McKay</td>
<td> David I.</td>
<td> Kanada</td>
<td> prezes Royal Bank of Canada</td></tr>
<tr class='row_even'>
<td>McMaster</td>
<td> H. R.</td>
<td> USA</td>
<td> doradca ds. bezpieczeństwa narodowego USA</td></tr>
<tr class='row_odd'>
<td>Mexia</td>
<td> António Luís</td>
<td> Portugalia</td>
<td> prezes Eurelectric i Energias de Portugal</td></tr>
<tr class='row_even'>
<td>Micklethwait</td>
<td> John</td>
<td> USA</td>
<td> redaktor naczelny <i>Bloomberg LP</i></td></tr>
<tr class='row_odd'>
<td>Minton Beddoes</td>
<td> Zanny</td>
<td> UK</td>
<td> redaktor naczelny <i>The Economist</i></td></tr>
<tr class='row_even'>
<td>Molinari</td>
<td> Maurizio</td>
<td> Włochy</td>
<td> redaktor naczelny <i>La Stampa</i></td></tr>
<tr class='row_odd'>
<td>Monako</td>
<td> Lisa</td>
<td> USA</td>
<td> b. doradca prezydenta ds. bezpieczeństwa wewnętrznego i walki z terroryzmem</td></tr>
<tr class='row_even'>
<td>Morneau</td>
<td> Bill</td>
<td> Kanada</td>
<td> Minister Finansów</td></tr>
<tr class='row_odd'>
<td>Mundie</td>
<td> Craig J.</td>
<td> USA</td>
<td> Prezes Mundie&amp; Associates, doradca Microsoftu</td></tr>
<tr class='row_even'>
<td>Murtagh</td>
<td> Gene M.</td>
<td> Irlandia</td>
<td> prezes Kingspan Group plc (materiały budowlane)</td></tr>
<tr class='row_odd'>
<td>Willem-Alexander</td>
<td></td>
<td>Holland</td>
<td> król Holandii</td></tr>
<tr class='row_even'>
<td>Noonan</td>
<td> Peggy</td>
<td> USA</td>
<td> felietonista <i>Wall Street Journal</i></td></tr>
<tr class='row_odd'>
<td>O&#8217;Leary</td>
<td> Michael</td>
<td> Irlandia</td>
<td>Prezes Ryanair</td></tr>
<tr class='row_even'>
<td>Osborne</td>
<td> George</td>
<td> UK</td>
<td> b. kanclerz skarbu, redaktor <i>London Evening Standard</i></td></tr>
<tr class='row_odd'>
<td>Papahelas</td>
<td> Alexis</td>
<td> Grecja</td>
<td> redactor naczelny <i>Kathimerini</i></td></tr>
<tr class='row_even'>
<td>Papalexopoulos</td>
<td> Dimitri</td>
<td> Grecja</td>
<td> prezes Titan Cement Co.</td></tr>
<tr class='row_odd'>
<td>Petraeus</td>
<td> David H.</td>
<td> USA</td>
<td> b. dyrektor CIA, współzałożyciel Daesz, dyrektor KKR Global Institute</td></tr>
<tr class='row_even'>
<td>Pind</td>
<td> Søren</td>
<td> Dania</td>
<td> Minister Nauki i Szkolnictwa Wyższego</td></tr>
<tr class='row_odd'>
<td>Puga</td>
<td> Benoit</td>
<td> Francja</td>
<td> b. szef specjalnego personelu Prezydentów Republiki, Kanclerz Zakonów Legii Honorowej i Zasługi</td></tr>
<tr class='row_even'>
<td>Rachman</td>
<td> Gideon</td>
<td> UK</td>
<td> szef międzynarodowej służby politycznej <i>Financial Times</i></td></tr>
<tr class='row_odd'>
<td>Reisman</td>
<td> Heather M.</td>
<td> Kanada</td>
<td> prezes Indigo Books &amp; Music Inc.</td></tr>
<tr class='row_even'>
<td>Rivera Díaz</td>
<td> Alberto</td>
<td> Hiszpania</td>
<td> przewodniczący partii Ciudadanos</td></tr>
<tr class='row_odd'>
<td>Rosen</td>
<td> Johanna</td>
<td> Szwecja</td>
<td> profesor fizyki na Uniwersytecie w Linköping</td></tr>
<tr class='row_even'>
<td>Ross</td>
<td> Wilbur L.</td>
<td> USA</td>
<td> b.sekretarz handlu</td></tr>
<tr class='row_odd'>
<td>Rubenstein</td>
<td> David M.</td>
<td> USA</td>
<td> współzałożyciel i prezes Grupy Carlyle</td></tr>
<tr class='row_even'>
<td>Rubin</td>
<td> Robert E.</td>
<td> USA</td>
<td>b. amerykański sekretarz handlu, przewodniczący Rady Stosunków Zagranicznych</td></tr>
<tr class='row_odd'>
<td>Ruoff</td>
<td> Susanne</td>
<td> Szwajcaria</td>
<td> prezes Swiss Post</td></tr>
<tr class='row_even'>
<td>Rutten</td>
<td> Gwendolyn</td>
<td> Belgia</td>
<td> przewodniczący Liberałów i Demokratów Flamandii</td></tr>
<tr class='row_odd'>
<td>Sabia</td>
<td> Michael</td>
<td> Kanada</td>
<td> prezes banku Caisse de Depot et Placement du Quebec</td></tr>
<tr class='row_even'>
<td>Sawers</td>
<td> John</td>
<td> UK</td>
<td> b. ambasador Wielkiej Brytanii przy ONZ, b. dyrektor MI6, prezes firmy konsultingowej Macro Advisory Partners</td></tr>
<tr class='row_odd'>
<td>Schadlow</td>
<td> Nadia</td>
<td> USA</td>
<td> autorka książki „<i>Walka z radykalnym islamem</i>”, członek Rady Bezpieczeństwa Narodowego</td></tr>
<tr class='row_even'>
<td>Schmidt</td>
<td> Eric E.</td>
<td> USA</td>
<td> prezes Google, dyrektor Alphabet Inc.</td></tr>
<tr class='row_odd'>
<td>Schneider-Ammann</td>
<td> Johann N.</td>
<td> Szwajcaria</td>
<td> b.prezydent Konfederacji Szwajcarskiej</td></tr>
<tr class='row_even'>
<td>Scholten</td>
<td> Rudolf</td>
<td> Austria</td>
<td> b. minister sztuki, przewodniczący Forum Dialogu Międzynarodowego Bruno Kreisky’ego</td></tr>
<tr class='row_odd'>
<td>Severgnini</td>
<td> Beppe</td>
<td> Włochy</td>
<td> redaktor naczelny <i>Corriere della Sera</i></td></tr>
<tr class='row_even'>
<td>Sikorski</td>
<td> Radosław</td>
<td> Polska</td>
<td> b. minister obrony i spraw zagranicznych, pracownik naukowy Uniwersytetu Harvarda</td></tr>
<tr class='row_odd'>
<td>Slat</td>
<td> Boyan</td>
<td> Holandia</td>
<td> prezes The Ocean Cleanup</td></tr>
<tr class='row_even'>
<td>Spahn</td>
<td> Jens</td>
<td> Niemcy</td>
<td> sekretarz stanu w Ministerstwie Finansów</td></tr>
<tr class='row_odd'>
<td>Stephenson</td>
<td> Randall L.</td>
<td> USA</td>
<td> prezes AT&amp;T</td></tr>
<tr class='row_even'>
<td>Stern</td>
<td> Andrew</td>
<td> USA</td>
<td> b. przewodniczący Międzynarodowego Związku Pracowników Usług (SEIU), badacz w projekcie bezpieczeństwa ekonomicznego</td></tr>
<tr class='row_odd'>
<td>Stoltenberg</td>
<td> Jens</td>
<td> Norwegia</td>
<td> b. premier, sekretarz generalny NATO</td></tr>
<tr class='row_even'>
<td>Summers</td>
<td> Lawrence H.</td>
<td> USA</td>
<td> b. amerykański sekretarz skarbu i przewodniczący Narodowej Rady Ekonomicznej, profesor Uniwersytetu Harvarda</td></tr>
<tr class='row_odd'>
<td>Tertrais</td>
<td> Bruno</td>
<td> Francja</td>
<td> wicedyrektor Fundacji Badań Strategicznych</td></tr>
<tr class='row_even'>
<td>Thiel</td>
<td> Peter</td>
<td> USA</td>
<td> współzałożyciel PayPal i eBay, prezes spółki Capital Venture Capital Thiel</td></tr>
<tr class='row_odd'>
<td>Topsoe</td>
<td> Jakob</td>
<td> Dania</td>
<td> prezes Haldor Topsoe HOLDING A/S</td></tr>
<tr class='row_even'>
<td>Ulgen</td>
<td> Sinan</td>
<td> Turcja</td>
<td> partner Istanbul Commercial, ekspert NATO</td></tr>
<tr class='row_odd'>
<td>Vance</td>
<td> J. D.</td>
<td> USA</td>
<td> autor Hillbilly Elegy: Pamiętnik z rodziną i Kultura w kryzysie</td></tr>
<tr class='row_even'>
<td>Wahlroos</td>
<td> Björn</td>
<td> Finlandia</td>
<td> Prezes Grupy Sampo, Nordea Bank i UPM-Kymmene Corporation</td></tr>
<tr class='row_odd'>
<td>Wallenberg</td>
<td> Marcus</td>
<td> Szwecja</td>
<td> Prezes AB Skandinaviska Enskilda Banken</td></tr>
<tr class='row_even'>
<td>Walter</td>
<td> Amy</td>
<td> USA</td>
<td> redaktor naczelny <i>The Cook Political Report</i></td></tr>
<tr class='row_odd'>
<td>Weston</td>
<td> Galen G.</td>
<td> Kanada</td>
<td> prezes Loblaw Ltd. i George Weston</td></tr>
<tr class='row_even'>
<td>White</td>
<td> Sharon</td>
<td> UK</td>
<td> dyrektor Ofcom</td></tr>
<tr class='row_odd'>
<td>Wieseltier</td>
<td> Leon</td>
<td> USA</td>
<td> „filozof”, naukowiec z Brookings Institution</td></tr>
<tr class='row_even'>
<td>Wilk</td>
<td> Martin H.</td>
<td> UK</td>
<td> Dyrektor Departamentu Ekonomicznego <i>Financial Times</i></td></tr>
<tr class='row_odd'>
<td>Wolfensohnem</td>
<td> James D.</td>
<td> USA</td>
<td> b. prezes Banku Światowego, prezes firmy Wolfensohn &amp; Company</td></tr>
<tr class='row_even'>
<td>Wunsch</td>
<td> Pierre</td>
<td> Belgia</td>
<td> wiceprezes Narodowego Banku Belgii</td></tr>
<tr class='row_odd'>
<td>Zeiler</td>
<td> Gerhard</td>
<td> Austria</td>
<td> przewodniczący grupy medialnej Turner International <i>RTL</i> i administrator Bertelsmanna</td></tr>
<tr class='row_even'>
<td>Zients</td>
<td> Jeffrey D.</td>
<td> USA</td>
<td> b. dyrektor Krajowej Rady Gospodarczej</td></tr>
<tr class='row_odd'>
<td>Zoellick</td>
<td> Robert B.</td>
<td> USA</td>
<td> b. amerykański asystent sekretarza stanu i prezes Banku Światowego, przewodniczący Alliance Bernstein L.P.</td></tr>
</table>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Tłumaczenie
<br>
<a href="auteur126272.html?lang=pl">Bogusław Jeznach</a><br>
<i><a href="http://jeznach.neon24.pl" class='spip_out' rel='external'>Blog</a>
</i><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Wersja do druku" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article196768.html&t=Bilderberg 2017 [Sieć Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Bilderberg 2017 http://www.voltairenet.org/a196768 [Sieć Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article196768.html&title=Bilderberg 2017 [Sieć Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Bilderberg 2017*&url_site=http://www.voltairenet.org/article196768.html&extrait=&txt=#Bilderberg Group'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article196768.html&title=Bilderberg 2017 [Sieć Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1497881782) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article196768.html"><div>
<div><input name="id_article" value="196768" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='IvYG8ORZ/Nf96o6MXj6Uw+b6CN0b8ANbrZ/mJq09ob/zZC9xaMOk3uMaals29tXERdzdZNRR7w/LhWTRToPrUvB264WtHqnGZDeCrBhidrfFxJhyIUZlSmgI9fH8ZrFfl1yX8titOJagrFz1+BPw41s=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Tw&oacute;j adres e-mail </label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Tekst Twojej wiadomo&#347;ci:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Zródło
:
&ldquo;Bilderberg 2017&rdquo;, Tłumaczenie Bogusław Jeznach, <i>Sieć Voltaire</i>, 10 czerwca 2017, <a href="http://www.voltairenet.org/article196768.html">www.voltairenet.org/article196768.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Sieć Voltaire</span><br>
<br>
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub1119" style="padding: 5px;"
onmouseover='$("#rub1119").toggleClass("over6");'
onmouseout='$("#rub1119").toggleClass("over6");'
onclick="window.location='rubrique1119.html?lang=pl';"
>	
<a href="rubrique1119.html?lang=pl" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">W środku uwagi</a><br>
</div></div>
<div class=""><div class="main" id="rub1121" style="padding: 5px;"
onmouseover='$("#rub1121").toggleClass("over6");'
onmouseout='$("#rub1121").toggleClass("over6");'
onclick="window.location='rubrique1121.html?lang=pl';"
>	
<a href="rubrique1121.html?lang=pl" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Krótkie podsumowania </a><br>
</div></div>
<div class=""><div class="main" id="rub120379" style="padding: 5px;"
onmouseover='$("#rub120379").toggleClass("over6");'
onmouseout='$("#rub120379").toggleClass("over6");'
onclick="window.location='rubrique120379.html?lang=pl';"
>	
<a href="rubrique120379.html?lang=pl" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Różne opinie</a><br>
</div></div>
<div class=""><div class="main" id="rub120381" style="padding: 5px;"
onmouseover='$("#rub120381").toggleClass("over6");'
onmouseout='$("#rub120381").toggleClass("over6");'
onclick="window.location='rubrique120381.html?lang=pl';"
>	
<a href="rubrique120381.html?lang=pl" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Dokumenty dyplomatyczne</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 120899 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot120899.html?lang=pl" class="titre_sans_4">Bilderberg Group</a>
</div>
<div style="text-align:center;">
</div>
<!-- texte -->
<!-- articles lies -->
<!-- compteur --> 
<div style="padding: 5px; text-align:right;"><a href="mot120899.html?lang=pl" class="titre_sans_8">1 Artyku&#322;y</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article183841.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Ten artykuł jest objęty licencją Creative Commons.</a></p>
<p class="titre_sans_8">Artykuły Réseau Voltaire możesz dowolnie powielać pod warunkiem, że podasz źródło, nie zmienisz artykułu i nie wykorzystasz ich do celów komercyjnych (licencja <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Zródło
:
&ldquo;Bilderberg 2017&rdquo;, Tłumaczenie Bogusław Jeznach, <i><span class="org fn">Sieć Voltaire</span></i>, 10 czerwca 2017, <a href="http://www.voltairenet.org/article196768.html">www.voltairenet.org/article196768.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article183842.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Pomoc dla sieci</a></p>
<p class="titre_sans_8">Korzystasz ze strony z artykułami o wysokiej jakości, które pomagają Tobie w polepszeniu zrozumienia świata. Potrzebujemy Twojej pomocy, aby móc kontynuować naszą pracę.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Pomóż nam darowizną</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article183843.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Jak wziąść udział w sieci Voltaire ?</a></p>
<p class="titre_sans_8">Wszyscy współpracownicy Réseau Voltaire są wolontariuszami.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Tłumacze na poziomie zawodowym : <a href="http://www.voltairenet.org/email120805.html?lang=pl">możesz dla nas tłumaczyć</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo196547").css("opacity","1"); $(".titre196547").css("color","#000000");'
onmouseout='$("#logo196547").css("opacity","0.3"); $(".titre196547").css("color","#414141");'
onclick="window.location='article196547.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article196547.html"><img class='spip_logos' alt='Trump przeciw terroryzmowi?' src="local/cache-vignettes/L158xH211/arton196547-8bef2.jpg" width='158' height='211' style='height:211px;width:158px;' title='Trump przeciw terroryzmowi?' id='logo196547' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article196547.html" class="titre_serif_2 titre196547" style="font-size: 1.3em;">Trump przeciw terroryzmowi?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo196438").css("opacity","1"); $(".titre196438").css("color","#000000");'
onmouseout='$("#logo196438").css("opacity","0.3"); $(".titre196438").css("color","#414141");'
onclick="window.location='article196438.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article196438.html"><img class='spip_logos' alt='Wiosna latynoska?' src="local/cache-vignettes/L88xH118/arton196438-992f5.jpg" width='88' height='118' style='height:118px;width:88px;' title='Wiosna latynoska?' id='logo196438' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article196438.html" class="titre_serif_2 titre196438" style="font-size: 1.1em;">Wiosna latynoska?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo195154").css("opacity","1"); $(".titre195154").css("color","#000000");'
onmouseout='$("#logo195154").css("opacity","0.3"); $(".titre195154").css("color","#414141");'
onclick="window.location='article195154.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article195154.html"><img class='spip_logos' alt='Madame May si&#281; u&#347;miecha' src="local/cache-vignettes/L88xH118/arton195154-c065b.jpg" width='88' height='118' style='height:118px;width:88px;' title='Madame May si&#281; u&#347;miecha' id='logo195154' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article195154.html" class="titre_serif_2 titre195154" style="font-size: 1.1em;">Madame May się uśmiecha</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194953").css("opacity","1"); $(".titre194953").css("color","#000000");'
onmouseout='$("#logo194953").css("opacity","0.3"); $(".titre194953").css("color","#545454");'
onclick="window.location='article194953.html';"
>	
<a href="article194953.html"><img class='spip_logos' alt='Dow&#243;d audio &#8211; John Kerry w prywatnej rozmowie przyznaje si&#281; do wspierania i zbrojenia Pa&#324;stwa Islamskiego' src="local/cache-vignettes/L198xH124/arton194953-d06f1.jpg" width='198' height='124' style='height:124px;width:198px;' title='Dow&#243;d audio &#8211; John Kerry w prywatnej rozmowie przyznaje si&#281; do wspierania i zbrojenia Pa&#324;stwa Islamskiego' id='logo194953' /></a><br>
<a href="article194953.html" class="titre_sans_2 titre194953" style="font-size: .9em;">Dowód audio – John Kerry w prywatnej rozmowie przyznaje się do wspierania i zbrojenia Państwa Islamskiego</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194931").css("opacity","1"); $(".titre194931").css("color","#000000");'
onmouseout='$("#logo194931").css("opacity","0.3"); $(".titre194931").css("color","#545454");'
onclick="window.location='article194931.html';"
>	
<a href="article194931.html"><img class='spip_logos' alt=' Rosja sprzedaje 19,5 % Rosniefti sp&#243;&#322;ce Glencore i Katarowi' src="local/cache-vignettes/L198xH124/arton194931-1cd66.jpg" width='198' height='124' style='height:124px;width:198px;' title=' Rosja sprzedaje 19,5 % Rosniefti sp&#243;&#322;ce Glencore i Katarowi' id='logo194931' /></a><br>
<a href="article194931.html" class="titre_sans_2 titre194931" style="font-size: .9em;"> Rosja sprzedaje 19,5 % Rosniefti spółce Glencore i Katarowi</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194909").css("opacity","1"); $(".titre194909").css("color","#000000");'
onmouseout='$("#logo194909").css("opacity","0.3"); $(".titre194909").css("color","#545454");'
onclick="window.location='article194909.html';"
>	
<a href="article194909.html"><img class='spip_logos' alt='Rosnieft i ExxonMobil odkry&#322;y gigantyczne zasoby ropy naftowej' src="local/cache-vignettes/L198xH124/arton194909-a6a9e.jpg" width='198' height='124' style='height:124px;width:198px;' title='Rosnieft i ExxonMobil odkry&#322;y gigantyczne zasoby ropy naftowej' id='logo194909' /></a><br>
<a href="article194909.html" class="titre_sans_2 titre194909" style="font-size: .9em;">Rosnieft i ExxonMobil odkryły gigantyczne zasoby ropy naftowej</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art196159" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196159").css("opacity","1"); $(".titre196159").css("color","#000000");'
onmouseout='$("#logo196159").css("opacity","0.3"); $(".titre196159").css("color","#3a3a3a");'
onclick="window.location='article196159.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -0px;' alt='Wyst&#261;pienie Franciszek w Al-Azhar' class='spip_logos' id='logo196159' title='Wyst&#261;pienie Franciszek w Al-Azhar' /></div>
<a href="article196159.html" class="titre_sans_8bold titre196159">Wystąpienie Franciszek w Al-Azhar</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Pape François</span>,
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194966" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194966").css("opacity","1"); $(".titre194966").css("color","#000000");'
onmouseout='$("#logo194966").css("opacity","0.3"); $(".titre194966").css("color","#3a3a3a");'
onclick="window.location='article194966.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -25px;' alt='Wyznania przest&#281;pcy Johna Kerry&#39;ego' class='spip_logos' id='logo194966' title='Wyznania przest&#281;pcy Johna Kerry&#39;ego' /></div>
<a href="article194966.html" class="titre_sans_8bold titre194966">Wyznania przestępcy Johna Kerry&#8217;ego</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194917" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194917").css("opacity","1"); $(".titre194917").css("color","#000000");'
onmouseout='$("#logo194917").css("opacity","0.3"); $(".titre194917").css("color","#3a3a3a");'
onclick="window.location='article194917.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -79px;' alt='Druga utrata Palmiry' class='spip_logos' id='logo194917' title='Druga utrata Palmiry' /></div>
<a href="article194917.html" class="titre_sans_8bold titre194917">Druga utrata Palmiry</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Valentin Vasilescu</span>,
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194916" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194916").css("opacity","1"); $(".titre194916").css("color","#000000");'
onmouseout='$("#logo194916").css("opacity","0.3"); $(".titre194916").css("color","#3a3a3a");'
onclick="window.location='article194916.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -133px;' alt='Oczami Kurd&#243;w' class='spip_logos' id='logo194916' title='Oczami Kurd&#243;w' /></div>
<a href="article194916.html" class="titre_sans_8bold titre194916">Oczami Kurdów</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194902" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194902").css("opacity","1"); $(".titre194902").css("color","#000000");'
onmouseout='$("#logo194902").css("opacity","0.3"); $(".titre194902").css("color","#3a3a3a");'
onclick="window.location='article194902.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -187px;' alt='Rosnieft otrzyma dost&#281;p do zasob&#243;w ropy w Zatoce Meksyka&#324;skiej' class='spip_logos' id='logo194902' title='Rosnieft otrzyma dost&#281;p do zasob&#243;w ropy w Zatoce Meksyka&#324;skiej' /></div>
<a href="article194902.html" class="titre_sans_8bold titre194902">Rosnieft otrzyma dostęp do zasobów ropy w Zatoce Meksykańskiej</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Juliana Gortinskaja,
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194865" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194865").css("opacity","1"); $(".titre194865").css("color","#000000");'
onmouseout='$("#logo194865").css("opacity","0.3"); $(".titre194865").css("color","#3a3a3a");'
onclick="window.location='article194865.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -241px;' alt='&#8222;Humanitarna NGO&#8221; pozbawia wody 5,6 milion&#243;w cywil&#243;w' class='spip_logos' id='logo194865' title='&#8222;Humanitarna NGO&#8221; pozbawia wody 5,6 milion&#243;w cywil&#243;w' /></div>
<a href="article194865.html" class="titre_sans_8bold titre194865">„Humanitarna NGO” pozbawia wody 5,6 milionów cywilów</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194841" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194841").css("opacity","1"); $(".titre194841").css("color","#000000");'
onmouseout='$("#logo194841").css("opacity","0.3"); $(".titre194841").css("color","#3a3a3a");'
onclick="window.location='article194841.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196768.png?m=1497084662) 0px -266px;' alt='Syndrom wschodniego Aleppo' class='spip_logos' id='logo194841' title='Syndrom wschodniego Aleppo' /></div>
<a href="article194841.html" class="titre_sans_8bold titre194841">Syndrom wschodniego Aleppo</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
