<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>The US Bipartisan rearmament against Russia , by  Manlio Dinucci</title>
<meta name="description" content="The United States reliving the same situation it found itself in 1995: the White House is trying to reduce military expenditure while (...) [Voltaire Network]">
<meta name="author" content="Manlio Dinucci,Voltaire Network">
<meta name="keywords" content="the,us,bipartisan,rearmament,against,russia,,“the,art,of,war”,the,united,states,reliving,the,same,situation,it,found,itself,in,1995,the,white,house,is,trying,to,reduce,military,expenditure,while&nbsp(),United States of America,Rome (Italy)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="The US Bipartisan rearmament against Russia , by  Manlio Dinucci" />
<meta property="og:url" content="http://www.voltairenet.org/article198438.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton198438-d9d26.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="The United States reliving the same situation it found itself in 1995: the White House is trying to reduce military expenditure while Congress is trying to increase it. Once, Bill Clinton was a man of peace and the warmongers were the Republicans and some Democrats. Today, the tables have turned. Donald Trump is now the man of peace and those stirring up war are the Democrats with some (...)" />
<meta property="og:article:published_time" content="2017-10-18T08:24:33Z" />
<meta property="og:article:modified_time" content="2017-10-18T08:10:46Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="United States of America,Rome (Italy)" />
<link rel="alternate" hreflang="fr" href="article198447.html" />
<link rel="alternate" hreflang="it" href="article198448.html" />
<link rel="alternate" hreflang="pt" href="article198450.html" />
<link rel="alternate" hreflang="es" href="article198452.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article198438" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150341.html">About the Network</a>  





<a href="article161186.html">How to participate?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/en">Front Page
</a></li>


<li class="current"><a href="javascript:;">Sections</a>
<ul>


<li><a href="rubrique30002.html?lang=en">Focus</a></li>



<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>



<li><a href="rubrique120361.html?lang=en">Controversies</a></li>



<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>



<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<span class="titre_sans_5 crayon article-surtitre-198438 entry-title">“The Art of War”</span><br>
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-198438 entry-title">The US Bipartisan rearmament against Russia </h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">by    
<span class="fn">Manlio Dinucci</span>
</div>
</div>
<div class="chapo crayon article-chapo-198438 entry-content"><p>The United States reliving the same situation it found itself in 1995: the White House is trying to reduce military expenditure while Congress is trying to increase it. Once,  Bill Clinton was a man of peace and the warmongers were the Republicans and some Democrats. Today, the tables have turned. Donald Trump is now the man of peace and those stirring up war are the Democrats with some Republicans.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| Rome (Italy)
<span class="updated" title="2017-10-18"><time datetime="2017-10-18 11:24:33" pubdate>| 18 October 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article198447.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Le r&#233;armement US anti-russe est bipartisan">fran&#231;ais</a>&nbsp; <a href="article198448.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Bipartisan il riarmo Usa anti-Russia">italiano</a>&nbsp; <a href="article198450.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Os dois partidos apoiam o rearmamento dos EUA contra a R&#250;ssia">Portugu&#234;s</a>&nbsp; <a href="article198452.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Dem&#243;cratas y republicanos aprueban juntos el rearme anti-ruso de Estados Unidos ">Espa&#241;ol</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-198438 ">
<dl class='spip_document_172078 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1_2_-36-317e5.jpg' width='400' height='300' alt='JPEG - 33.2 kb' style='height:300px;width:400px;' /></dt>
</dl>
<p>Every day the Democrats attack the Republican Trump for his war-mongering statements. Yet they have got together with the Republicans in the Senate and voted to increase the Pentagon’s budget to 700 billion dollars in 2018. This is 60 billion more than what Trump had actually requested. If you add the 186 billion per year for veterans and other heads, the US’s total military expenditure jumps to around 1,000 billion. This is a quarter of the federal budget.</p>
<p>The unanimous vote of the Senate Armed Services Committee (“the Committee”) formed of 14 Republican Senators and 13 Democrats is decisive. The Committee emphasises that “the United States must strengthen its deterrence against Russian aggression. Russia continues to occupy Crimea, destabilize Ukraine, threaten our NATO allies, violate the 1987 Intermediate-Range Nuclear Forces (INF) Treaty, and bolster the Assad regime in Syria.”</p>
<p>Furthermore, the Committee accuses Russia of leading “an unparalleled attack on our core interests and values”, in particular through “an active, purposeful campaign to undermine the integrity of American democracy.”</p>
<p>A true and proper declaration of war, by which the bipartisan alliance motivates empowering the entire war machine. These are some of the heads of expenditure in fiscal year 2018 (which started on 1 October 2017): 
<br />•	10.6 billion dollars to purchase 94 F-35 bomber fighters; 24 more F-35s than the Trump Administration requested; 
<br />•	17 billion for an “anti-missile shield” and military activities in space; 1.5 billion more than the figure requested by the Administration; 
<br />•	25 billion to build another 13 war ships - 5 billion more than what the Administration requested.</p>
<p>The Budget for 2018 is 700 billion. 640 billion is principally to buy new arms and to maintain military personnel (now 141 billion per annum following an increase in their pay). The remaining 60 billion then goes towards military operations in Syria, Iraq, Afghanistan and elsewhere. Furthermore, 1.8 billion is allocated to training and fitting out armed formations under US command in Syria and Iraq, and 4.9 billion for the “Afghanistan Security Forces Fund”. For the “Initiative for European Reassurance”, that the Obama Administration launched in 2014 following “resurging Russian aggression in Ukraine”, 4.6 billion is allocated in 2018: this serves to grow the presence of US armoured forces and the “strategic advanced positioning” of US arms in Europe. Furthermore, 500 million dollars has been earmarked to provide “lethal assistance” (i.e. arms) to Ukraine.</p>
<p>The increase in the Pentagon’s budget tracks that of other members of the US-led Nato. One of these Nato members is Italy whose military expenditure will have to increase from 70 million euro per day (the current expenditure) to 100 million euro per day. At the same time, the Pentagon’s budget presents what is being prepared for Italy. Among the heads of minor expenses, but not for this reason less important, is 27 million dollars for the Aviano base; more evidence that it continues its empowering in light of the installation of the new B61-12 nuclear bombs, and 65 million for a research and development programme for “a new missile with land base of intermediate range to begin to reduce the capacity threshold triggered by Russian violation of the INF treaty”. In other words, the United States’ agenda includes lining up in Europe nuclear missiles like the Pershing 2 and the Cruise missiles of the eighties. At that time, the latter also stationed in Comiso, Italy.</p>
<p>So this is what the US Senate is announcing, speaking through the unanimous bipartisan vote of its Armed Services Committee.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur124610.html?lang=en" class="titre_serif_3">Manlio Dinucci</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Translation
<br>
<a href="auteur126167.html?lang=en">Anoosha Boralessa</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Source
<br>
<a href="auteur122722.html?lang=en">Il Manifesto (Italy)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article198438.html&t=The US Bipartisan rearmament against Russia  [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=The US Bipartisan rearmament against Russia  http://www.voltairenet.org/a198438 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article198438.html&title=The US Bipartisan rearmament against Russia  [Voltaire Network]&notes=The United States reliving the same situation it found itself in 1995: the White House is trying to reduce military expenditure while Congress is trying to increase it. Once, Bill Clinton was a man of peace and the warmongers were the Republicans and some Democrats. Today, the tables have turned. Donald Trump is now the man of peace and those stirring up war are the Democrats with some Republicans."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*The US Bipartisan rearmament against Russia * | Manlio Dinucci&url_site=http://www.voltairenet.org/article198438.html&extrait=The United States reliving the same situation it found itself in 1995: the White House is trying to reduce military expenditure while Congress is trying to increase it. Once, Bill Clinton was a man of peace and the warmongers were the Republicans and some Democrats. Today, the tables have turned. Donald Trump is now the man of peace and those stirring up war are the Democrats with some Republicans.&txt=#United States of America'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article198438.html&title=The US Bipartisan rearmament against Russia  [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1508413183) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article198438.html"><div>
<div><input name="id_article" value="198438" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='yut2kftJ/Fa9sp41JNARCGYkbktzOfH+7mxtusmGbJxxfgDkQYXROgUUFkpn3p5BukDCS94zbzcJuGIQhqsRk3Sm0k64Bsrv3FBx0Bxamuf/dt1d3r9WaQleHwam+L+cBSBCpt2JAw7eZO6qg5Dj3BcZLjSR6yo91ZbUPvzj4vCmBvz6gRrxY6rvhyMZFzTUAOCtfXQhJXnyhf0ZKb1I7FyVxbxusH7smuc/uMDpoBWUhe0MVHHLn9Iv/1qesJOtuocB3upQCQiXMR/tJl5gq5+RPoUiIKphKSM3YhclUAxx2GGz2WBuMFFCK5ON0FIhUGd0LYP9p+yStZcGyL6FwAE74UteaiGjYGGR8harq3xt8QTsDifqyUzTCIBc2pU+X7eX3/p244AkqRbBRl/SjilvX+T57M977rarOKuzaYLh/qAe9iDIFDfmDVxLi//8UPCPbMQKy4e1DDm6Qsfa9Dk1ucyrPOvSnrC8sew6Dna0B4HyrzI=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;The US Bipartisan rearmament against Russia &rdquo;, by Manlio Dinucci, Translation Anoosha Boralessa, Il Manifesto (Italy), <i>Voltaire Network</i>, 18 October 2017, <a href="http://www.voltairenet.org/article198438.html">www.voltairenet.org/article198438.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur124610.html?lang=en" class="titre_sans_4">Manlio Dinucci</a>
<p class="texte_sans_3b">
<a href="auteur124610.html?lang=en"><img class='spip_logos' alt='Manlio Dinucci' align="left" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Manlio Dinucci' /></a>		
Geographer and geopolitical scientist. His latest books are <a href="http://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014 ; <i><a href="http://www.zanichelli.it/ricerca/prodotti/diario-di-viaggio" class='spip_out' rel='external'>Diario di viaggio</a></i>,  Zanichelli 2017 ; <i><a href="https://www.ibs.it/arte-della-guerra-libro-manlio-dinucci/e/9788898582198" class='spip_out' rel='external'>L’arte della guerra / Annali della strategia Usa/Nato 1990-2016</a></i>, Zambon 2016.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart198175" style="padding: 5px;"
onmouseover='$("#auteurlogo_198175").removeClass("transparence"); $("#auteurart198175").toggleClass("over6");'
onmouseout='$("#auteurlogo_198175").addClass("transparence"); $("#auteurart198175").toggleClass("over6");'
onclick="window.location='article198175.html';"
>			
<div id="auteurlogo_198175" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_198438.png?m=1508315175) 0px -0px;' alt='Great Nuclear Manoeuvres in the Italian House.' class='spip_logos' /></div> 
<a href="article198175.html" class="titre_sans_8bold">Great Nuclear Manoeuvres in the Italian House.</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart198090" style="padding: 5px;"
onmouseover='$("#auteurlogo_198090").removeClass("transparence"); $("#auteurart198090").toggleClass("over6");'
onmouseout='$("#auteurlogo_198090").addClass("transparence"); $("#auteurart198090").toggleClass("over6");'
onclick="window.location='article198090.html';"
>			
<div id="auteurlogo_198090" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_124610_198438.png?m=1508315175) 0px -54px;' alt='A Nato attack on Nuclear Disarmament' class='spip_logos' /></div> 
<a href="article198090.html" class="titre_sans_8bold">A Nato attack on Nuclear Disarmament</a><br>
<span class="titre_sans_8">“The Art of War” </span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart197970" style="padding: 5px;"
onmouseover='$("#auteurlogo_197970").removeClass("transparence"); $("#auteurart197970").toggleClass("over6");'
onmouseout='$("#auteurlogo_197970").addClass("transparence"); $("#auteurart197970").toggleClass("over6");'
onclick="window.location='article197970.html';"
>			
<div id="auteurlogo_197970" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_198438.png?m=1508315175) 0px -84px;' alt='Venezuela's Rebellion against the Petrodollar ' class='spip_logos' /></div> 
<a href="article197970.html" class="titre_sans_8bold">Venezuela’s Rebellion against the Petrodollar </a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart197864" style="padding: 5px;"
onmouseover='$("#auteurlogo_197864").removeClass("transparence"); $("#auteurart197864").toggleClass("over6");'
onmouseout='$("#auteurlogo_197864").addClass("transparence"); $("#auteurart197864").toggleClass("over6");'
onclick="window.location='article197864.html';"
>			
<div id="auteurlogo_197864" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_198438.png?m=1508315175) 0px -138px;' alt='Russia and China united against the dollar's empire ' class='spip_logos' /></div> 
<a href="article197864.html" class="titre_sans_8bold">Russia and China united against the dollar’s empire </a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart197749" style="padding: 5px;"
onmouseover='$("#auteurlogo_197749").removeClass("transparence"); $("#auteurart197749").toggleClass("over6");'
onmouseout='$("#auteurlogo_197749").addClass("transparence"); $("#auteurart197749").toggleClass("over6");'
onclick="window.location='article197749.html';"
>			
<div id="auteurlogo_197749" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_198438.png?m=1508315175) 0px -192px;' alt='North Korea in the Great Nuclear Game' class='spip_logos' /></div> 
<a href="article197749.html" class="titre_sans_8bold">North Korea in the Great Nuclear Game</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur124610.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> This author's articles</a><br>
<a href="email124610.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> To send a message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, international edition
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub30002" style="padding: 5px;"
onmouseover='$("#rub30002").toggleClass("over6");'
onmouseout='$("#rub30002").toggleClass("over6");'
onclick="window.location='rubrique30002.html?lang=en';"
>	
<a href="rubrique30002.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120359" style="padding: 5px;"
onmouseover='$("#rub120359").toggleClass("over6");'
onmouseout='$("#rub120359").toggleClass("over6");'
onclick="window.location='rubrique120359.html?lang=en';"
>	
<a href="rubrique120359.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">News in Brief</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120361" style="padding: 5px;"
onmouseover='$("#rub120361").toggleClass("over6");'
onmouseout='$("#rub120361").toggleClass("over6");'
onclick="window.location='rubrique120361.html?lang=en';"
>	
<a href="rubrique120361.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversies</a><br>
</div></div>
<div class=""><div class="main" id="rub120921" style="padding: 5px;"
onmouseover='$("#rub120921").toggleClass("over6");'
onmouseout='$("#rub120921").toggleClass("over6");'
onclick="window.location='rubrique120921.html?lang=en';"
>	
<a href="rubrique120921.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatic Wire</a><br>
</div></div>
<div class=""><div class="main" id="rub120360" style="padding: 5px;"
onmouseover='$("#rub120360").toggleClass("over6");'
onmouseout='$("#rub120360").toggleClass("over6");'
onclick="window.location='rubrique120360.html?lang=en';"
>	
<a href="rubrique120360.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentary Watch</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 133 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L33xH17/moton133-27e81.jpg" width='33' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot133.html?lang=en" class="titre_sans_4">United States of America</a>
</div>
<div style="text-align:center;">
<a href="mot133.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/e3825802a662911a43d82bab76f965f6.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art198429mot133 titre_mot main" 
onmouseover='$(".logo198429mot133").removeClass("transparence");  $(".art198429mot133").toggleClass("over3");'
onmouseout='$(".logo198429mot133").addClass("transparence"); $(".art198429mot133").toggleClass("over3");'
onclick="window.location='article198429.html';">			
<div class="logo198429mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_198438.png?m=1508315175) 0px -0px;' alt='Should US policy against Iran be taken seriously?' class='spip_logos' /></div> 
<a href="article198429.html" class="titre_sans_8bold">Should US policy against Iran be taken seriously?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198411mot133 titre_mot main" 
onmouseover='$(".logo198411mot133").removeClass("transparence");  $(".art198411mot133").toggleClass("over3");'
onmouseout='$(".logo198411mot133").addClass("transparence"); $(".art198411mot133").toggleClass("over3");'
onclick="window.location='article198411.html';">			
<div class="logo198411mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_133_198438.png?m=1508315175) 0px -54px;' alt='Pentagon allows 1,000 Daesh fighters to enter Syria' class='spip_logos' /></div> 
<a href="article198411.html" class="titre_sans_8bold">Pentagon allows 1,000 Daesh fighters to enter Syria</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198337mot133 titre_mot main" 
onmouseover='$(".logo198337mot133").removeClass("transparence");  $(".art198337mot133").toggleClass("over3");'
onmouseout='$(".logo198337mot133").addClass("transparence"); $(".art198337mot133").toggleClass("over3");'
onclick="window.location='article198337.html';">			
<div class="logo198337mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_133_198438.png?m=1508315175) 0px -79px;' alt='Daesh continues to be supported by the United States and the United Nations' class='spip_logos' /></div> 
<a href="article198337.html" class="titre_sans_8bold">Daesh continues to be supported by the United States and the United Nations</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198336mot133 titre_mot main" 
onmouseover='$(".logo198336mot133").removeClass("transparence");  $(".art198336mot133").toggleClass("over3");'
onmouseout='$(".logo198336mot133").addClass("transparence"); $(".art198336mot133").toggleClass("over3");'
onclick="window.location='article198336.html';">			
<div class="logo198336mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_133_198438.png?m=1508315175) 0px -104px;' alt='Paranoia: the US is said to be threatened by the Hezbollah' class='spip_logos' /></div> 
<a href="article198336.html" class="titre_sans_8bold">Paranoia: the US is said to be threatened by the Hezbollah</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
<div style="padding: 5px; text-align:right;"><a href="mot133.html?lang=en" class="titre_sans_8">1143 Articles</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;The US Bipartisan rearmament against Russia &rdquo;, by  Manlio Dinucci, Translation Anoosha Boralessa,  Il Manifesto (Italy) , <i><span class="org fn">Voltaire Network</span></i>, 18 October 2017, <a href="http://www.voltairenet.org/article198438.html">www.voltairenet.org/article198438.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world.  In order to continue our work, we need you to support our efforts.  
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en">translating our articles</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo198429").css("opacity","1"); $(".titre198429").css("color","#000000");'
onmouseout='$("#logo198429").css("opacity","0.3"); $(".titre198429").css("color","#414141");'
onclick="window.location='article198429.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article198429.html"><img class='spip_logos' alt='Should US policy against Iran be taken seriously?' src="local/cache-vignettes/L158xH211/arton198429-1493d.jpg" width='158' height='211' style='height:211px;width:158px;' title='Should US policy against Iran be taken seriously?' id='logo198429' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article198429.html" class="titre_serif_2 titre198429" style="font-size: 1.3em;">Should US policy against Iran be taken seriously?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo198369").css("opacity","1"); $(".titre198369").css("color","#000000");'
onmouseout='$("#logo198369").css("opacity","0.3"); $(".titre198369").css("color","#414141");'
onclick="window.location='article198369.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article198369.html"><img class='spip_logos' alt='The Military Strategy of the New Turkey' src="local/cache-vignettes/L88xH118/arton198369-d5623.jpg" width='88' height='118' style='height:118px;width:88px;' title='The Military Strategy of the New Turkey' id='logo198369' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">Reconquering former territory</div>
<a href="article198369.html" class="titre_serif_2 titre198369" style="font-size: 1.1em;">The Military Strategy of the New Turkey</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo198350").css("opacity","1"); $(".titre198350").css("color","#000000");'
onmouseout='$("#logo198350").css("opacity","0.3"); $(".titre198350").css("color","#414141");'
onclick="window.location='article198350.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article198350.html"><img class='spip_logos' alt='A situation out of control, if Turkey invades the Kurdistan' src="local/cache-vignettes/L88xH118/arton198350-03500.jpg" width='88' height='118' style='height:118px;width:88px;' title='A situation out of control, if Turkey invades the Kurdistan' id='logo198350' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article198350.html" class="titre_serif_2 titre198350" style="font-size: 1.1em;">A situation out of control, if Turkey invades the Kurdistan</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
<span lang='fr'>Savvas Kalèndéridès</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo198414").css("opacity","1"); $(".titre198414").css("color","#000000");'
onmouseout='$("#logo198414").css("opacity","0.3"); $(".titre198414").css("color","#545454");'
onclick="window.location='article198414.html';"
>	
<a href="article198414.html"><img class='spip_logos' alt='Nazi Demonstration in Kiev' src="local/cache-vignettes/L198xH124/arton198414-a9d6c.jpg" width='198' height='124' style='height:124px;width:198px;' title='Nazi Demonstration in Kiev' id='logo198414' /></a><br>
<a href="article198414.html" class="titre_sans_2 titre198414" style="font-size: .9em;">Nazi Demonstration in Kiev</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo198413").css("opacity","1"); $(".titre198413").css("color","#000000");'
onmouseout='$("#logo198413").css("opacity","0.3"); $(".titre198413").css("color","#545454");'
onclick="window.location='article198413.html';"
>	
<a href="article198413.html"><img class='spip_logos' alt='Daesh training camp set up at Israeli border' src="local/cache-vignettes/L198xH124/arton198413-282c9.jpg" width='198' height='124' style='height:124px;width:198px;' title='Daesh training camp set up at Israeli border' id='logo198413' /></a><br>
<a href="article198413.html" class="titre_sans_2 titre198413" style="font-size: .9em;">Daesh training camp set up at Israeli border</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo198412").css("opacity","1"); $(".titre198412").css("color","#000000");'
onmouseout='$("#logo198412").css("opacity","0.3"); $(".titre198412").css("color","#545454");'
onclick="window.location='article198412.html';"
>	
<a href="article198412.html"><img class='spip_logos' alt='Turkey cleanses its libraries' src="local/cache-vignettes/L198xH124/arton198412-685e5.jpg" width='198' height='124' style='height:124px;width:198px;' title='Turkey cleanses its libraries' id='logo198412' /></a><br>
<a href="article198412.html" class="titre_sans_2 titre198412" style="font-size: .9em;">Turkey cleanses its libraries</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art198449" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198449").css("opacity","1"); $(".titre198449").css("color","#000000");'
onmouseout='$("#logo198449").css("opacity","0.3"); $(".titre198449").css("color","#3a3a3a");'
onclick="window.location='article198449.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -0px;' alt='Lebanon could once again adopt a budget' class='spip_logos' id='logo198449' title='Lebanon could once again adopt a budget' /></div>
<a href="article198449.html" class="titre_sans_8bold titre198449">Lebanon could once again adopt a budget</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art198411" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198411").css("opacity","1"); $(".titre198411").css("color","#000000");'
onmouseout='$("#logo198411").css("opacity","0.3"); $(".titre198411").css("color","#3a3a3a");'
onclick="window.location='article198411.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -25px;' alt='Pentagon allows 1,000 Daesh fighters to enter Syria' class='spip_logos' id='logo198411' title='Pentagon allows 1,000 Daesh fighters to enter Syria' /></div>
<a href="article198411.html" class="titre_sans_8bold titre198411">Pentagon allows 1,000 Daesh fighters to enter Syria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art198351" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198351").css("opacity","1"); $(".titre198351").css("color","#000000");'
onmouseout='$("#logo198351").css("opacity","0.3"); $(".titre198351").css("color","#3a3a3a");'
onclick="window.location='article198351.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -50px;' alt='The failed assassination of Che Guevara &#8212; Hasta siempre comandante' class='spip_logos' id='logo198351' title='The failed assassination of Che Guevara &#8212; Hasta siempre comandante' /></div>
<a href="article198351.html" class="titre_sans_8bold titre198351">The failed assassination of Che Guevara — Hasta siempre comandante</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Jorge Wejebe Cobo,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art198347" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198347").css("opacity","1"); $(".titre198347").css("color","#000000");'
onmouseout='$("#logo198347").css("opacity","0.3"); $(".titre198347").css("color","#3a3a3a");'
onclick="window.location='article198347.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -104px;' alt='Turkish-Iranian Military Co-ordination ' class='spip_logos' id='logo198347' title='Turkish-Iranian Military Co-ordination ' /></div>
<a href="article198347.html" class="titre_sans_8bold titre198347">Turkish-Iranian Military Co-ordination </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art198346" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198346").css("opacity","1"); $(".titre198346").css("color","#000000");'
onmouseout='$("#logo198346").css("opacity","0.3"); $(".titre198346").css("color","#3a3a3a");'
onclick="window.location='article198346.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -129px;' alt='Palestinian Reconciliation' class='spip_logos' id='logo198346' title='Palestinian Reconciliation' /></div>
<a href="article198346.html" class="titre_sans_8bold titre198346">Palestinian Reconciliation</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art198344" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198344").css("opacity","1"); $(".titre198344").css("color","#000000");'
onmouseout='$("#logo198344").css("opacity","0.3"); $(".titre198344").css("color","#3a3a3a");'
onclick="window.location='article198344.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -154px;' alt='Saudi Arabia issues a call for an international alliance against Hezbollah' class='spip_logos' id='logo198344' title='Saudi Arabia issues a call for an international alliance against Hezbollah' /></div>
<a href="article198344.html" class="titre_sans_8bold titre198344">Saudi Arabia issues a call for an international alliance against Hezbollah</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art198337" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo198337").css("opacity","1"); $(".titre198337").css("color","#000000");'
onmouseout='$("#logo198337").css("opacity","0.3"); $(".titre198337").css("color","#3a3a3a");'
onclick="window.location='article198337.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_198438.png?m=1508315359) 0px -179px;' alt='Daesh continues to be supported by the United States and the United Nations' class='spip_logos' id='logo198337' title='Daesh continues to be supported by the United States and the United Nations' /></div>
<a href="article198337.html" class="titre_sans_8bold titre198337">Daesh continues to be supported by the United States and the United Nations</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
