<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" xmlns:og="http://ogp.me/ns#" lang="de" dir="ltr">
<head>
<title>Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus</title>
<meta name="description" content="Im Jahr 1968, zur Zeit während der Israel und die iranische kaiserliche Monarchie sehr gute Beziehungen pflegten, gründeten die beiden&nbsp;(...) [Voltaire Netzwerk]">
<meta name="author" content="Voltaire Netzwerk">
<meta name="keywords" content="israel,und,iran,beuten,gemeinsam,die,eilat-aschkelon,rohrleitung,aus,Islamische Republik Iran,Israel/Staat Palästina,Energieversorgung">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property='og:locale' content='de'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus" />
<meta property="og:url" content="http://www.voltairenet.org/article199265.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton199265-1e4a9.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Im Jahr 1968, zur Zeit während der Israel und die iranische kaiserliche Monarchie sehr gute Beziehungen pflegten, gründeten die beiden Länder eine gemeinsame Gesellschaft zur Verwaltung der Eilat-Aschkelon Rohrleitung, die Eilat Aschkelon Pipeline Company Ltd., (EAPC).
Nach dem Sturz des Schahs und der Schaffung der islamischen Republik wäre die Pipeline von Israel verstaatlicht worden. Im Jahr 2015 beurteilte ein Schweizer Gericht die von Israel dem Iran geschuldete Vergütung von $ 1,1&nbsp;(...)" />
<meta property="og:article:published_time" content="2018-01-03T14:03:56Z" />
<meta property="og:article:modified_time" content="2018-01-03T13:57:50Z" />
<meta property="og:tag" content="Islamische Republik Iran,Israel/Staat Palästina,Energieversorgung" />
<link rel="alternate" hreflang="fr" href="article199251.html" />
<link rel="alternate" hreflang="ar" href="article199256.html" />
<link rel="alternate" hreflang="es" href="article199258.html" />
<link rel="alternate" hreflang="tr" href="article199268.html" />
<link rel="alternate" hreflang="it" href="article199270.html" />
<meta name="owner" content="Voltaire Netzwerk">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article199265" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article169915.html">Über das Netz</a>  





<a href="article169916.html">Wie teilnehmen  ?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Suchen" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/de">Titelseite
</a></li>


<li class="current"><a href="javascript:;">Rubriken</a>
<ul>


<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>



<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>



<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>



<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>



<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>


</ul>


<li class="current"><a href="javascript:;">Akten
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de">NRO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partner</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=de">Autoren</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=de">Archiv</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/de"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-199265 entry-title">Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus</h1>
</div>
<div class="chapo crayon article-chapo-199265 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Netzwerk</span></span>
<span class="updated" title="2018-01-3"><time datetime="2018-01-03 16:03:56" pubdate>| 3.&nbsp;Januar&nbsp;2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article199251.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Isra&#235;l et l&#39;Iran exploitent ensemble le pipeline Eilat-Ashkelon">fran&#231;ais</a>&nbsp; <a href="article199256.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1573;&#1587;&#1585;&#1575;&#1574;&#1610;&#1604; &#1608;&#1573;&#1610;&#1585;&#1575;&#1606; &#1578;&#1587;&#1578;&#1594;&#1604;&#1575;&#1606; &#1605;&#1593;&#1575; &#1582;&#1591; &#1571;&#1606;&#1575;&#1576;&#1610;&#1576; &#1573;&#1610;&#1604;&#1575;&#1578;-&#1593;&#1587;&#1602;&#1604;&#1575;&#1606;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article199258.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Israel e Ir&#225;n explotan juntos el oleoducto Eilat-Ascal&#243;n">Espa&#241;ol</a>&nbsp; <a href="article199268.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title=" &#304;srail ve &#304;ran Eylat-A&#351;kelon boru hatt&#305;n&#305; birlikte i&#351;letiyorlar">T&#252;rk&#231;e</a>&nbsp; <a href="article199270.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Israele e Iran sfruttano insieme l&#39;oleodotto Eilat-Ashkelon">italiano</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-199265 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton199265-6fdce.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Im Jahr 1968, zur Zeit während der Israel und die iranische kaiserliche Monarchie sehr gute Beziehungen pflegten, gründeten die beiden Länder eine gemeinsame Gesellschaft zur Verwaltung der Eilat-Aschkelon Rohrleitung, die Eilat Aschkelon Pipeline Company Ltd., (EAPC).</p>
<p>Nach dem Sturz des Schahs und der Schaffung der islamischen Republik wäre die Pipeline von Israel verstaatlicht worden. Im Jahr 2015 beurteilte ein Schweizer Gericht die von Israel dem Iran geschuldete Vergütung von $ 1,1 Milliarden. Aber diese Summe wurde nie bezahlt.</p>
<p>Die Pipeline wurde verdoppelt, um in beiden Richtungen verwendbar zu werden und das Unternehmen verwaltet nun auch zwei Öl-Terminals.</p>
<p>Der Informationen zur EAPC unterliegen der israelischen militärischen Zensur. Jegliche Veröffentlichung über die Eigentümer dieses Unternehmens, so wie jene am Ende dieses Abschnitts erscheinende, wird mit 15 Jahren Gefängnis bestraft.</p>
<p>Da die Konzession im Jahr 2018 zu Ende geht, hat die Regierung Netanjahu ihre Verlängerung diskret erlaubt. Jedoch hat ein neues Unternehmen, die EAPC-B, die ehemalige EAPC ersetzt. Die Kommission für auswärtige Angelegenheiten und Verteidigung der Knesset hat die Militärzensur für jegliche Informationen über diese Firma erneuert.</p>
<p>Es stellt sich heraus, dass, entgegen den offiziellen Stellungnahmen beider Parteien, die EAPC immer noch eine Aktiengesellschaft, im Besitz zu gleichen Teilen von Israel und der islamischen Republik ist.</p>
<blockquote class="spip">
<p>Man lese auch: „<a href="article198436.html">Soll man wirklich die US-Politik gegen den Iran ernst nehmen?</a>“, von Thierry Meyssan, Übersetzung Horst Frohlich, Korrekturlesen: Werner Leuthäusser, <i>Al-Watan</i> (Syrien), <i>Voltaire Netzwerk</i>, 17. Oktober 2017.</p>
</blockquote>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Übersetzung
<br>
<a href="auteur125316.html?lang=de">Horst Frohlich</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article199265.html&t=Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus http://www.voltairenet.org/a199265 [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article199265.html&title=Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus [Voltaire Netzwerk]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus*&url_site=http://www.voltairenet.org/article199265.html&extrait=&txt=#Islamische Republik Iran#Israel/Staat Pal&#228;stina#Energieversorgung'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article199265.html&title=Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1515010076) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article199265.html"><div>
<div><input name="id_article" value="199265" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='+vcG8KRZ4Jbt+qe7RXhjdopKOKMs+Ua4Ajy81xT1kFLoftX4uirAhvzWdHp9Eil4jIzinA6cygoqu7+gQd8AJwj5IBCF+0wpPLyZ5cwIfqyHuqCKBXymcSFL9p1NFzslBGYI0kSUi4dFNu/jnaa2Yjs35WPwbBTOrialNJfdWwSUJtcxaI4Vhps3mY4opbXgCaKlCEIH2fC/zFUA' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Ihre E-Mail Adresse</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text Ihres Beitrags:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Quelle
:
&#132;Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus&ldquo;, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 3.&nbsp;Januar&nbsp;2018, <a href="http://www.voltairenet.org/article199265.html">www.voltairenet.org/article199265.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Netzwerk</span><br>
<p class="texte_sans_3b">Voltaire, internationale Ausgabe
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub120501" style="padding: 5px;"
onmouseover='$("#rub120501").toggleClass("over6");'
onmouseout='$("#rub120501").toggleClass("over6");'
onclick="window.location='rubrique120501.html?lang=de';"
>	
<a href="rubrique120501.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Brennpunkt</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120505" style="padding: 5px;"
onmouseover='$("#rub120505").toggleClass("over6");'
onmouseout='$("#rub120505").toggleClass("over6");'
onclick="window.location='rubrique120505.html?lang=de';"
>	
<a href="rubrique120505.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Kurz gefasst</a><br>
</div></div>
<div class=""><div class="main" id="rub120507" style="padding: 5px;"
onmouseover='$("#rub120507").toggleClass("over6");'
onmouseout='$("#rub120507").toggleClass("over6");'
onclick="window.location='rubrique120507.html?lang=de';"
>	
<a href="rubrique120507.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Meinungs-verschiedenheiten</a><br>
</div></div>
<div class=""><div class="main" id="rub120506" style="padding: 5px;"
onmouseover='$("#rub120506").toggleClass("over6");'
onmouseout='$("#rub120506").toggleClass("over6");'
onclick="window.location='rubrique120506.html?lang=de';"
>	
<a href="rubrique120506.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatischer Faden</a><br>
</div></div>
<div class=""><div class="main" id="rub121123" style="padding: 5px;"
onmouseover='$("#rub121123").toggleClass("over6");'
onmouseout='$("#rub121123").toggleClass("over6");'
onclick="window.location='rubrique121123.html?lang=de';"
>	
<a href="rubrique121123.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Unterlagen-Überwachung</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 108 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L30xH17/moton108-c0b22.jpg" width='30' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot108.html?lang=de" class="titre_sans_4">Islamische Republik Iran</a>
</div>
<div style="text-align:center;">
<a href="mot108.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/1867e044477442428a9c2d6eae8b43cc.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199244mot108 titre_mot main" 
onmouseover='$(".logo199244mot108").removeClass("transparence");  $(".art199244mot108").toggleClass("over3");'
onmouseout='$(".logo199244mot108").addClass("transparence"); $(".art199244mot108").toggleClass("over3");'
onclick="window.location='article199244.html';">			
<div class="logo199244mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_199265.png?m=1514988284) 0px -0px;' alt='Verbreitung der Proteste auf ein Drittel des Iran' class='spip_logos' /></div> 
<a href="article199244.html" class="titre_sans_8bold">Verbreitung der Proteste auf ein Drittel des Iran</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199243mot108 titre_mot main" 
onmouseover='$(".logo199243mot108").removeClass("transparence");  $(".art199243mot108").toggleClass("over3");'
onmouseout='$(".logo199243mot108").addClass("transparence"); $(".art199243mot108").toggleClass("over3");'
onclick="window.location='article199243.html';">			
<div class="logo199243mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_199265.png?m=1514988284) 0px -25px;' alt='Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel' class='spip_logos' /></div> 
<a href="article199243.html" class="titre_sans_8bold">Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199233mot108 titre_mot main" 
onmouseover='$(".logo199233mot108").removeClass("transparence");  $(".art199233mot108").toggleClass("over3");'
onmouseout='$(".logo199233mot108").addClass("transparence"); $(".art199233mot108").toggleClass("over3");'
onclick="window.location='article199233.html';">			
<div class="logo199233mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_199265.png?m=1514988284) 0px -50px;' alt='Anti-Regierungs-Proteste im iranischen Khorassan' class='spip_logos' /></div> 
<a href="article199233.html" class="titre_sans_8bold">Anti-Regierungs-Proteste im iranischen Khorassan</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198602mot108 titre_mot main" 
onmouseover='$(".logo198602mot108").removeClass("transparence");  $(".art198602mot108").toggleClass("over3");'
onmouseout='$(".logo198602mot108").addClass("transparence"); $(".art198602mot108").toggleClass("over3");'
onclick="window.location='article198602.html';">			
<div class="logo198602mot108 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_108_199265.png?m=1514988284) 0px -75px;' alt='Indien ersetzt China um Afghanistan zu beliefern' class='spip_logos' /></div> 
<a href="article198602.html" class="titre_sans_8bold">Indien ersetzt China um Afghanistan zu beliefern</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                         
<div style="padding: 5px; text-align:right;"><a href="mot108.html?lang=de" class="titre_sans_8">89 Artikel</a></div>
</div>
<!-- 109 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L24xH17/moton109-65dd3.jpg" width='24' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot109.html?lang=de" class="titre_sans_4">Israel/Staat Palästina</a>
</div>
<div style="text-align:center;">
<a href="mot109.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/24449855c0f0e8a7c26a3de7aa425655.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199243mot109 titre_mot main" 
onmouseover='$(".logo199243mot109").removeClass("transparence");  $(".art199243mot109").toggleClass("over3");'
onmouseout='$(".logo199243mot109").addClass("transparence"); $(".art199243mot109").toggleClass("over3");'
onclick="window.location='article199243.html';">			
<div class="logo199243mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_109_199265.png?m=1514988284) 0px -0px;' alt='Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel' class='spip_logos' /></div> 
<a href="article199243.html" class="titre_sans_8bold">Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199232mot109 titre_mot main" 
onmouseover='$(".logo199232mot109").removeClass("transparence");  $(".art199232mot109").toggleClass("over3");'
onmouseout='$(".logo199232mot109").addClass("transparence"); $(".art199232mot109").toggleClass("over3");'
onclick="window.location='article199232.html';">			
<div class="logo199232mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_109_199265.png?m=1514988284) 0px -25px;' alt='Israel, Guatemala und die Apartheid' class='spip_logos' /></div> 
<a href="article199232.html" class="titre_sans_8bold">Israel, Guatemala und die Apartheid</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199127mot109 titre_mot main" 
onmouseover='$(".logo199127mot109").removeClass("transparence");  $(".art199127mot109").toggleClass("over3");'
onmouseout='$(".logo199127mot109").addClass("transparence"); $(".art199127mot109").toggleClass("over3");'
onclick="window.location='article199127.html';">			
<div class="logo199127mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_109_199265.png?m=1514988284) 0px -50px;' alt='Resolution der Generalversammlung zum Status von Jerusalem' class='spip_logos' /></div> 
<a href="article199127.html" class="titre_sans_8bold">Resolution der Generalversammlung zum Status von Jerusalem</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199101mot109 titre_mot main" 
onmouseover='$(".logo199101mot109").removeClass("transparence");  $(".art199101mot109").toggleClass("over3");'
onmouseout='$(".logo199101mot109").addClass("transparence"); $(".art199101mot109").toggleClass("over3");'
onclick="window.location='article199101.html';">			
<div class="logo199101mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_109_199265.png?m=1514988284) 0px -80px;' alt='Jared Kushner bringt den Mittleren Osten wieder in Ordnung' class='spip_logos' /></div> 
<a href="article199101.html" class="titre_sans_8bold">Jared Kushner bringt den&nbsp;Mittleren&nbsp;Osten wieder&nbsp;in&nbsp;Ordnung</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                               
<div style="padding: 5px; text-align:right;"><a href="mot109.html?lang=de" class="titre_sans_8">143 Artikel</a></div>
</div> 
<!-- 212 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot212.html?lang=de" class="titre_sans_4">Energieversorgung</a>
</div>
<div style="text-align:center;">
<a href="mot212.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/8e100005adf10d2730c110ddfce419bf.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art198620mot212 titre_mot main" 
onmouseover='$(".logo198620mot212").removeClass("transparence");  $(".art198620mot212").toggleClass("over3");'
onmouseout='$(".logo198620mot212").addClass("transparence"); $(".art198620mot212").toggleClass("over3");'
onclick="window.location='article198620.html';">			
<div class="logo198620mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_212_199265.png?m=1514988286) 0px -0px;' alt='&#214;l wieder &#252;ber 60 Dollar pro Barrel' class='spip_logos' /></div> 
<a href="article198620.html" class="titre_sans_8bold">Öl wieder über 60 Dollar pro Barrel</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196969mot212 titre_mot main" 
onmouseover='$(".logo196969mot212").removeClass("transparence");  $(".art196969mot212").toggleClass("over3");'
onmouseout='$(".logo196969mot212").addClass("transparence"); $(".art196969mot212").toggleClass("over3");'
onclick="window.location='article196969.html';">			
<div class="logo196969mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_212_199265.png?m=1514988286) 0px -25px;' alt='Bau von T&#252;rk Stream' class='spip_logos' /></div> 
<a href="article196969.html" class="titre_sans_8bold">Bau von Türk Stream</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196500mot212 titre_mot main" 
onmouseover='$(".logo196500mot212").removeClass("transparence");  $(".art196500mot212").toggleClass("over3");'
onmouseout='$(".logo196500mot212").addClass("transparence"); $(".art196500mot212").toggleClass("over3");'
onclick="window.location='article196500.html';">			
<div class="logo196500mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_212_199265.png?m=1514988286) 0px -50px;' alt='Die Erdo&#287;an haben heimlich in 2008 einen Tanker erworben' class='spip_logos' /></div> 
<a href="article196500.html" class="titre_sans_8bold">Die Erdoğan haben heimlich in 2008 einen Tanker erworben</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194461mot212 titre_mot main" 
onmouseover='$(".logo194461mot212").removeClass("transparence");  $(".art194461mot212").toggleClass("over3");'
onmouseout='$(".logo194461mot212").addClass("transparence"); $(".art194461mot212").toggleClass("over3");'
onclick="window.location='article194461.html';">			
<div class="logo194461mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_212_199265.png?m=1514988286) 0px -75px;' alt='Russland verkauft 19,5 % von Rosneft an Glencore und an den Katar' class='spip_logos' /></div> 
<a href="article194461.html" class="titre_sans_8bold">Russland verkauft 19,5 % von Rosneft an Glencore und an den Katar</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                       
<div style="padding: 5px; text-align:right;"><a href="mot212.html?lang=de" class="titre_sans_8">55 Artikel</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article169914.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Dieser Beitrag ist unter Lizenz der Creative Commons</a></p>
<p class="titre_sans_8">Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Quelle
:
&#132;Israel und Iran beuten gemeinsam die Eilat-Aschkelon Rohrleitung aus&ldquo;, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 3.&nbsp;Januar&nbsp;2018, <a href="http://www.voltairenet.org/article199265.html">www.voltairenet.org/article199265.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169977.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Das Netzwerk unterstützen</a></p>
<p class="titre_sans_8">Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article169916.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Wie teilnehmen beim Voltaire Netzwerk ?</a></p>
<p class="titre_sans_8">Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="http://www.voltairenet.org/email120805.html?lang=de">Sie können bei der Übersetzung mitwirken</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo199271").css("opacity","1"); $(".titre199271").css("color","#000000");'
onmouseout='$("#logo199271").css("opacity","0.3"); $(".titre199271").css("color","#414141");'
onclick="window.location='article199271.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article199271.html"><img class='spip_logos' alt=' Trump, die muslimische Religion und der politische Islam' src="local/cache-vignettes/L158xH211/arton199271-541f7.jpg" width='158' height='211' style='height:211px;width:158px;' title=' Trump, die muslimische Religion und der politische Islam' id='logo199271' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article199271.html" class="titre_serif_2 titre199271" style="font-size: 1.3em;"> Trump, die muslimische Religion und&nbsp;der&nbsp;politische&nbsp;Islam</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">von    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo199222").css("opacity","1"); $(".titre199222").css("color","#000000");'
onmouseout='$("#logo199222").css("opacity","0.3"); $(".titre199222").css("color","#414141");'
onclick="window.location='article199222.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article199222.html"><img class='spip_logos' alt='Die Strategie der Nationalen Sicherheit von Donald Trump' src="local/cache-vignettes/L88xH118/arton199222-13634.jpg" width='88' height='118' style='height:118px;width:88px;' title='Die Strategie der Nationalen Sicherheit von Donald Trump' id='logo199222' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article199222.html" class="titre_serif_2 titre199222" style="font-size: 1.1em;">Die Strategie der Nationalen Sicherheit von Donald Trump</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo199101").css("opacity","1"); $(".titre199101").css("color","#000000");'
onmouseout='$("#logo199101").css("opacity","0.3"); $(".titre199101").css("color","#414141");'
onclick="window.location='article199101.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article199101.html"><img class='spip_logos' alt='Jared Kushner bringt den Mittleren Osten wieder in Ordnung' src="local/cache-vignettes/L88xH118/arton199101-246da.jpg" width='88' height='118' style='height:118px;width:88px;' title='Jared Kushner bringt den Mittleren Osten wieder in Ordnung' id='logo199101' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article199101.html" class="titre_serif_2 titre199101" style="font-size: 1.1em;">Jared Kushner bringt den&nbsp;Mittleren&nbsp;Osten wieder&nbsp;in&nbsp;Ordnung</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo199264").css("opacity","1"); $(".titre199264").css("color","#000000");'
onmouseout='$("#logo199264").css("opacity","0.3"); $(".titre199264").css("color","#545454");'
onclick="window.location='article199264.html';"
>	
<a href="article199264.html"><img class='spip_logos' alt='Was passiert in Jordanien?' src="local/cache-vignettes/L198xH124/arton199264-2181e.jpg" width='198' height='124' style='height:124px;width:198px;' title='Was passiert in Jordanien?' id='logo199264' /></a><br>
<a href="article199264.html" class="titre_sans_2 titre199264" style="font-size: .9em;">Was passiert in Jordanien?</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo199244").css("opacity","1"); $(".titre199244").css("color","#000000");'
onmouseout='$("#logo199244").css("opacity","0.3"); $(".titre199244").css("color","#545454");'
onclick="window.location='article199244.html';"
>	
<a href="article199244.html"><img class='spip_logos' alt='Verbreitung der Proteste auf ein Drittel des Iran' src="local/cache-vignettes/L198xH124/arton199244-8e993.jpg" width='198' height='124' style='height:124px;width:198px;' title='Verbreitung der Proteste auf ein Drittel des Iran' id='logo199244' /></a><br>
<a href="article199244.html" class="titre_sans_2 titre199244" style="font-size: .9em;">Verbreitung der Proteste auf ein Drittel des Iran</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo199243").css("opacity","1"); $(".titre199243").css("color","#000000");'
onmouseout='$("#logo199243").css("opacity","0.3"); $(".titre199243").css("color","#545454");'
onclick="window.location='article199243.html';"
>	
<a href="article199243.html"><img class='spip_logos' alt='Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel' src="local/cache-vignettes/L198xH124/arton199243-7e0ed.jpg" width='198' height='124' style='height:124px;width:198px;' title='Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel' id='logo199243' /></a><br>
<a href="article199243.html" class="titre_sans_2 titre199243" style="font-size: .9em;">Die Vereinigten Staaten unterzeichneten ein geheimes Protokoll mit Israel</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art199233" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199233").css("opacity","1"); $(".titre199233").css("color","#000000");'
onmouseout='$("#logo199233").css("opacity","0.3"); $(".titre199233").css("color","#3a3a3a");'
onclick="window.location='article199233.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -0px;' alt='Anti-Regierungs-Proteste im iranischen Khorassan' class='spip_logos' id='logo199233' title='Anti-Regierungs-Proteste im iranischen Khorassan' /></div>
<a href="article199233.html" class="titre_sans_8bold titre199233">Anti-Regierungs-Proteste im iranischen Khorassan</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199232" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199232").css("opacity","1"); $(".titre199232").css("color","#000000");'
onmouseout='$("#logo199232").css("opacity","0.3"); $(".titre199232").css("color","#3a3a3a");'
onclick="window.location='article199232.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -25px;' alt='Israel, Guatemala und die Apartheid' class='spip_logos' id='logo199232' title='Israel, Guatemala und die Apartheid' /></div>
<a href="article199232.html" class="titre_sans_8bold titre199232">Israel, Guatemala und die Apartheid</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199231" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199231").css("opacity","1"); $(".titre199231").css("color","#000000");'
onmouseout='$("#logo199231").css("opacity","0.3"); $(".titre199231").css("color","#3a3a3a");'
onclick="window.location='article199231.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -50px;' alt='Die Vereinigten Staaten bestimmen den Pr&#228;sidenten von Honduras' class='spip_logos' id='logo199231' title='Die Vereinigten Staaten bestimmen den Pr&#228;sidenten von Honduras' /></div>
<a href="article199231.html" class="titre_sans_8bold titre199231">Die Vereinigten Staaten bestimmen den Präsidenten von Honduras</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199149" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199149").css("opacity","1"); $(".titre199149").css("color","#000000");'
onmouseout='$("#logo199149").css("opacity","0.3"); $(".titre199149").css("color","#3a3a3a");'
onclick="window.location='article199149.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -75px;' alt='Argentinien verfolgt Cristina Kirchner f&#252;r ein imagin&#228;res Verbrechen' class='spip_logos' id='logo199149' title='Argentinien verfolgt Cristina Kirchner f&#252;r ein imagin&#228;res Verbrechen' /></div>
<a href="article199149.html" class="titre_sans_8bold titre199149">Argentinien verfolgt Cristina Kirchner für ein imaginäres Verbrechen</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199148" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199148").css("opacity","1"); $(".titre199148").css("color","#000000");'
onmouseout='$("#logo199148").css("opacity","0.3"); $(".titre199148").css("color","#3a3a3a");'
onclick="window.location='article199148.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -100px;' alt='Die Vereinigten Arabischen Emirate st&#228;rken ihre Geheimdienste' class='spip_logos' id='logo199148' title='Die Vereinigten Arabischen Emirate st&#228;rken ihre Geheimdienste' /></div>
<a href="article199148.html" class="titre_sans_8bold titre199148">Die Vereinigten Arabischen Emirate stärken ihre Geheimdienste</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199147" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199147").css("opacity","1"); $(".titre199147").css("color","#000000");'
onmouseout='$("#logo199147").css("opacity","0.3"); $(".titre199147").css("color","#3a3a3a");'
onclick="window.location='article199147.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -125px;' alt='Ronald Noble denunziert die Verf&#228;lschungen des Falles Cristina Kirchner' class='spip_logos' id='logo199147' title='Ronald Noble denunziert die Verf&#228;lschungen des Falles Cristina Kirchner' /></div>
<a href="article199147.html" class="titre_sans_8bold titre199147">Ronald Noble denunziert die Verfälschungen des Falles Cristina Kirchner</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199146" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199146").css("opacity","1"); $(".titre199146").css("color","#000000");'
onmouseout='$("#logo199146").css("opacity","0.3"); $(".titre199146").css("color","#3a3a3a");'
onclick="window.location='article199146.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_199265.png?m=1514988286) 0px -150px;' alt='Saif al-Islam Gaddafi, libyscher Pr&#228;sidentschaftskandidat' class='spip_logos' id='logo199146' title='Saif al-Islam Gaddafi, libyscher Pr&#228;sidentschaftskandidat' /></div>
<a href="article199146.html" class="titre_sans_8bold titre199146">Saif al-Islam Gaddafi, libyscher Präsidentschaftskandidat</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
