<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" xmlns:og="http://ogp.me/ns#" lang="de" dir="ltr">
<head>
<title>Hauptsächlich islamistische Flüchtlinge in Deutschland (Zeugenaussage)</title>
<meta name="description" content="Ein österreichischer Fernsehsender hat einen Bericht ausgestrahlt, der einen christlichen syrischen Flüchtling zeigt, der beschlossen&nbsp;(...) [Voltaire Netzwerk]">
<meta name="author" content="Voltaire Netzwerk">
<meta name="keywords" content="hauptsächlich,islamistische,flüchtlinge,in,deutschland,(zeugenaussage),Deutschland,Migranten">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property='og:locale' content='de'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Hauptsächlich islamistische Flüchtlinge in Deutschland (Zeugenaussage)" />
<meta property="og:url" content="http://www.voltairenet.org/article200093.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton200093-89f60.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Ein österreichischer Fernsehsender hat einen Bericht ausgestrahlt, der einen christlichen syrischen Flüchtling zeigt, der beschlossen hat, in sein Land zurückzukehren.
Nach seiner Aussage habe er Syrien verlassen, um den Islamisten zu entkommen. Er wäre nach Europa gefahren in der Hoffnung, Freiheit zu finden. Allerdings wäre er von der deutschen Polizei grob verhört worden und in einem Flüchtlingslager mit Anhängern von Al-Qaida und der ISIS untergebracht, wo er das einzige christliche Wesen&nbsp;(...)" />
<meta property="og:article:published_time" content="2018-03-13T18:01:52Z" />
<meta property="og:article:modified_time" content="2018-03-13T17:57:31Z" />
<meta property="og:tag" content="Deutschland,Migranten" />
<link rel="alternate" hreflang="fr" href="article200036.html" />
<link rel="alternate" hreflang="es" href="article200041.html" />
<link rel="alternate" hreflang="it" href="article200051.html" />
<link rel="alternate" hreflang="pt" href="article200065.html" />
<link rel="alternate" hreflang="en" href="article200066.html" />
<meta name="owner" content="Voltaire Netzwerk">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article200093" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article169915.html">Über das Netz</a>  





<a href="article169916.html">Wie teilnehmen  ?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Suchen" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/de">Titelseite
</a></li>


<li class="current"><a href="javascript:;">Rubriken</a>
<ul>


<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>



<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>



<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>



<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>



<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>


</ul>


<li class="current"><a href="javascript:;">Akten
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de">NRO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partner</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=de">Autoren</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=de">Archiv</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/de"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/de" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Netzwerk" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-200093 entry-title">Hauptsächlich islamistische Flüchtlinge in Deutschland (Zeugenaussage)</h1>
</div>
<div class="chapo crayon article-chapo-200093 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Netzwerk</span></span>
<span class="updated" title="2018-03-13"><time datetime="2018-03-13 20:01:52" pubdate>| 13.&nbsp;M&auml;rz&nbsp;2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article200036.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Des r&#233;fugi&#233;s majoritairement islamistes en Allemagne (t&#233;moignage)">fran&#231;ais</a>&nbsp; <a href="article200041.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Ex refugiado testimonia que los refugiados en Alemania son mayoritariamente islamistas ">Espa&#241;ol</a>&nbsp; <a href="article200051.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="In Germania rifugiati maggioritariamente islamisti (testimonianza)">italiano</a>&nbsp; <a href="article200065.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Maioria de refugiados na Alemanha s&#227;o isl&#226;micos (testemunho)">Portugu&#234;s</a>&nbsp; <a href="article200066.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Mostly Islamist refugees in Germany (testimony)">English</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-200093 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton200093-0b6d2.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Ein österreichischer Fernsehsender hat einen Bericht ausgestrahlt, der einen christlichen syrischen Flüchtling zeigt, der beschlossen hat, in sein Land zurückzukehren.</p>
<p>Nach seiner Aussage habe er Syrien verlassen, um den Islamisten zu entkommen. Er wäre nach Europa gefahren in der Hoffnung, Freiheit zu finden. Allerdings wäre er von der deutschen Polizei grob verhört worden und in einem Flüchtlingslager mit Anhängern von Al-Qaida und der ISIS untergebracht, wo er das einzige christliche Wesen gewesen wäre.</p>
<p>Der junge Mann fragt sich über die Zukunft Europas, das Islamisten beherbergt.</p>
<p><iframe width="400" height="225" src="https://www.youtube.com/embed/lRG21ULmNMk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Übersetzung
<br>
<a href="auteur125316.html?lang=de">Horst Frohlich</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article200093.html&t=Haupts&#228;chlich islamistische Fl&#252;chtlinge in Deutschland (Zeugenaussage) [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Haupts&#228;chlich islamistische Fl&#252;chtlinge in Deutschland (Zeugenaussage) http://www.voltairenet.org/a200093 [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article200093.html&title=Haupts&#228;chlich islamistische Fl&#252;chtlinge in Deutschland (Zeugenaussage) [Voltaire Netzwerk]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Haupts&#228;chlich islamistische Fl&#252;chtlinge in Deutschland (Zeugenaussage)*&url_site=http://www.voltairenet.org/article200093.html&extrait=&txt=#Deutschland#Migranten'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article200093.html&title=Haupts&#228;chlich islamistische Fl&#252;chtlinge in Deutschland (Zeugenaussage) [Voltaire Netzwerk]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1520999663) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article200093.html"><div>
<div><input name="id_article" value="200093" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='+vd88OVJ4Nbt2tqOUpBRYIwt69S/rInEebB5wzSSu2FsO/8p2Xwod2BgLuB+SZwL3NNEFvlk4dBlDFKYbK19qabfdmjYKc/Nwx2uFhQjaeNRO9pf7A1TJtNaib1qtVdNPa92r8USelVMoU4F5Zi0yB4r1+Zqaj6lTq+mMMy9+35zarvL6WREobG+j6pFYf/6pwqFISu2xKHmOI7xBvDSMap5' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Ihre E-Mail Adresse</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text Ihres Beitrags:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Quelle
:
&#132;Hauptsächlich islamistische Flüchtlinge in Deutschland (Zeugenaussage)&ldquo;, Übersetzung Horst Frohlich, <i>Voltaire Netzwerk</i>, 13.&nbsp;M&auml;rz&nbsp;2018, <a href="http://www.voltairenet.org/article200093.html">www.voltairenet.org/article200093.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Netzwerk</span><br>
<p class="texte_sans_3b">Voltaire, internationale Ausgabe
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub120501" style="padding: 5px;"
onmouseover='$("#rub120501").toggleClass("over6");'
onmouseout='$("#rub120501").toggleClass("over6");'
onclick="window.location='rubrique120501.html?lang=de';"
>	
<a href="rubrique120501.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Brennpunkt</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120505" style="padding: 5px;"
onmouseover='$("#rub120505").toggleClass("over6");'
onmouseout='$("#rub120505").toggleClass("over6");'
onclick="window.location='rubrique120505.html?lang=de';"
>	
<a href="rubrique120505.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Kurz gefasst</a><br>
</div></div>
<div class=""><div class="main" id="rub120507" style="padding: 5px;"
onmouseover='$("#rub120507").toggleClass("over6");'
onmouseout='$("#rub120507").toggleClass("over6");'
onclick="window.location='rubrique120507.html?lang=de';"
>	
<a href="rubrique120507.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Meinungs-verschiedenheiten</a><br>
</div></div>
<div class=""><div class="main" id="rub120506" style="padding: 5px;"
onmouseover='$("#rub120506").toggleClass("over6");'
onmouseout='$("#rub120506").toggleClass("over6");'
onclick="window.location='rubrique120506.html?lang=de';"
>	
<a href="rubrique120506.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatischer Faden</a><br>
</div></div>
<div class=""><div class="main" id="rub121123" style="padding: 5px;"
onmouseover='$("#rub121123").toggleClass("over6");'
onmouseout='$("#rub121123").toggleClass("over6");'
onclick="window.location='rubrique121123.html?lang=de';"
>	
<a href="rubrique121123.html?lang=de" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Unterlagen-Überwachung</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 156 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L28xH17/moton156-7c33f.jpg" width='28' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot156.html?lang=de" class="titre_sans_4">Deutschland</a>
</div>
<div style="text-align:center;">
<a href="mot156.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/f1b19895c04cd32bf0a8efe4b845d612.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199998mot156 titre_mot main" 
onmouseover='$(".logo199998mot156").removeClass("transparence");  $(".art199998mot156").toggleClass("over3");'
onmouseout='$(".logo199998mot156").addClass("transparence"); $(".art199998mot156").toggleClass("over3");'
onclick="window.location='article199998.html';">			
<div class="logo199998mot156 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_156_200093.png?m=1520964188) 0px -0px;' alt='Die polnische Armee unter deutsch-US-amerikanischem Protektorat' class='spip_logos' /></div> 
<a href="article199998.html" class="titre_sans_8bold">Die polnische Armee unter deutsch-US-amerikanischem Protektorat</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199788mot156 titre_mot main" 
onmouseover='$(".logo199788mot156").removeClass("transparence");  $(".art199788mot156").toggleClass("over3");'
onmouseout='$(".logo199788mot156").addClass("transparence"); $(".art199788mot156").toggleClass("over3");'
onclick="window.location='article199788.html';">			
<div class="logo199788mot156 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_156_200093.png?m=1520964188) 0px -25px;' alt='Verwirrung der Diplomaten und Milit&#228;rs in der MSC 2018' class='spip_logos' /></div> 
<a href="article199788.html" class="titre_sans_8bold">Verwirrung der Diplomaten und Militärs in der MSC 2018</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199682mot156 titre_mot main" 
onmouseover='$(".logo199682mot156").removeClass("transparence");  $(".art199682mot156").toggleClass("over3");'
onmouseout='$(".logo199682mot156").addClass("transparence"); $(".art199682mot156").toggleClass("over3");'
onclick="window.location='article199682.html';">			
<div class="logo199682mot156 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_156_200093.png?m=1520964188) 0px -79px;' alt='Deutschland wird algerische Juden entsch&#228;digen' class='spip_logos' /></div> 
<a href="article199682.html" class="titre_sans_8bold">Deutschland wird algerische Juden entschädigen</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198032mot156 titre_mot main" 
onmouseover='$(".logo198032mot156").removeClass("transparence");  $(".art198032mot156").toggleClass("over3");'
onmouseout='$(".logo198032mot156").addClass("transparence"); $(".art198032mot156").toggleClass("over3");'
onclick="window.location='article198032.html';">			
<div class="logo198032mot156 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_156_200093.png?m=1520964188) 0px -104px;' alt='Die NATO &#252;bernimmt die Nachrichten in Deutschland' class='spip_logos' /></div> 
<a href="article198032.html" class="titre_sans_8bold">Die NATO übernimmt die Nachrichten in Deutschland</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                             
<div style="padding: 5px; text-align:right;"><a href="mot156.html?lang=de" class="titre_sans_8">45 Artikel</a></div>
</div>
<!-- 121123 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121123.html?lang=de" class="titre_sans_4">Migranten</a>
</div>
<div style="text-align:center;">
<a href="mot121123.html?lang=de"><img class='spip_logos' alt="" src="local/cache-gd2/94cf2a66d46e2828273fbd6628469693.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199684mot121123 titre_mot main" 
onmouseover='$(".logo199684mot121123").removeClass("transparence");  $(".art199684mot121123").toggleClass("over3");'
onmouseout='$(".logo199684mot121123").addClass("transparence"); $(".art199684mot121123").toggleClass("over3");'
onclick="window.location='article199684.html';">			
<div class="logo199684mot121123 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121123_200093.png?m=1520964188) 0px -0px;' alt='T&#252;rkei &#252;bergibt der Europ&#228;ischen Kommission die Visa-Liberalisierungsakte' class='spip_logos' /></div> 
<a href="article199684.html" class="titre_sans_8bold">Türkei übergibt der Europäischen Kommission die Visa-Liberalisierungsakte</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art191575mot121123 titre_mot main" 
onmouseover='$(".logo191575mot121123").removeClass("transparence");  $(".art191575mot121123").toggleClass("over3");'
onmouseout='$(".logo191575mot121123").addClass("transparence"); $(".art191575mot121123").toggleClass("over3");'
onclick="window.location='article191575.html';">			
<div class="logo191575mot121123 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121123_200093.png?m=1520964188) 0px -25px;' alt='Wie die Europ&#228;ische Union die syrischen Fl&#252;chtlinge manipuliert' class='spip_logos' /></div> 
<a href="article191575.html" class="titre_sans_8bold">Wie die Europäische Union die syrischen Flüchtlinge manipuliert</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art191574mot121123 titre_mot main" 
onmouseover='$(".logo191574mot121123").removeClass("transparence");  $(".art191574mot121123").toggleClass("over3");'
onmouseout='$(".logo191574mot121123").addClass("transparence"); $(".art191574mot121123").toggleClass("over3");'
onclick="window.location='article191574.html';">			
<div class="logo191574mot121123 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121123_200093.png?m=1520964188) 0px -79px;' alt='Die Drahtzieher der Migrationskrise' class='spip_logos' /></div> 
<a href="article191574.html" class="titre_sans_8bold">Die Drahtzieher der Migrationskrise</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art191285mot121123 titre_mot main" 
onmouseover='$(".logo191285mot121123").removeClass("transparence");  $(".art191285mot121123").toggleClass("over3");'
onmouseout='$(".logo191285mot121123").addClass("transparence"); $(".art191285mot121123").toggleClass("over3");'
onclick="window.location='article191285.html';">			
<div class="logo191285mot121123 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121123_200093.png?m=1520964188) 0px -133px;' alt='Die t&#252;rkische Herrenrasse' class='spip_logos' /></div> 
<a href="article191285.html" class="titre_sans_8bold">Die türkische Herrenrasse</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                     
<div style="padding: 5px; text-align:right;"><a href="mot121123.html?lang=de" class="titre_sans_8">21 Artikel</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article169914.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Dieser Beitrag ist unter Lizenz der Creative Commons</a></p>
<p class="titre_sans_8">Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Quelle
:
&#132;Hauptsächlich islamistische Flüchtlinge in Deutschland (Zeugenaussage)&ldquo;, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 13.&nbsp;M&auml;rz&nbsp;2018, <a href="http://www.voltairenet.org/article200093.html">www.voltairenet.org/article200093.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169977.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Das Netzwerk unterstützen</a></p>
<p class="titre_sans_8">Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article169916.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Wie teilnehmen beim Voltaire Netzwerk ?</a></p>
<p class="titre_sans_8">Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="http://www.voltairenet.org/email120805.html?lang=de">Sie können bei der Übersetzung mitwirken</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo200059").css("opacity","1"); $(".titre200059").css("color","#000000");'
onmouseout='$("#logo200059").css("opacity","0.3"); $(".titre200059").css("color","#414141");'
onclick="window.location='article200059.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article200059.html"><img class='spip_logos' alt='Die Au&#223;enpolitik des Pr&#228;sidenten Macron' src="local/cache-vignettes/L158xH211/arton200059-59a65.jpg" width='158' height='211' style='height:211px;width:158px;' title='Die Au&#223;enpolitik des Pr&#228;sidenten Macron' id='logo200059' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article200059.html" class="titre_serif_2 titre200059" style="font-size: 1.3em;">Die Außenpolitik des Präsidenten Macron</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">von    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo199994").css("opacity","1"); $(".titre199994").css("color","#000000");'
onmouseout='$("#logo199994").css("opacity","0.3"); $(".titre199994").css("color","#414141");'
onclick="window.location='article199994.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article199994.html"><img class='spip_logos' alt='Das neue russische nukleare Arsenal stellt wieder die Bipolarit&#228;t der Welt her' src="local/cache-vignettes/L88xH66/arton199994-94286.jpg" width='88' height='66' style='height:66px;width:88px;' title='Das neue russische nukleare Arsenal stellt wieder die Bipolarit&#228;t der Welt her' id='logo199994' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article199994.html" class="titre_serif_2 titre199994" style="font-size: 1.1em;">Das neue russische nukleare Arsenal stellt wieder die Bipolarität der Welt her</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo199939").css("opacity","1"); $(".titre199939").css("color","#000000");'
onmouseout='$("#logo199939").css("opacity","0.3"); $(".titre199939").css("color","#414141");'
onclick="window.location='article199939.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article199939.html"><img class='spip_logos' alt='Venezuela, die illegale Intervention' src="local/cache-vignettes/L88xH118/arton199939-b1d71.jpg" width='88' height='118' style='height:118px;width:88px;' title='Venezuela, die illegale Intervention' id='logo199939' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article199939.html" class="titre_serif_2 titre199939" style="font-size: 1.1em;">Venezuela, die illegale Intervention</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Julio Yao Villalaz
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200096").css("opacity","1"); $(".titre200096").css("color","#000000");'
onmouseout='$("#logo200096").css("opacity","0.3"); $(".titre200096").css("color","#545454");'
onclick="window.location='article200096.html';"
>	
<a href="article200096.html"><img class='spip_logos' alt='Das russische Milit&#228;r widerlegt die Behauptung von General Mattis' src="local/cache-vignettes/L198xH124/arton200096-7ce32.jpg" width='198' height='124' style='height:124px;width:198px;' title='Das russische Milit&#228;r widerlegt die Behauptung von General Mattis' id='logo200096' /></a><br>
<a href="article200096.html" class="titre_sans_2 titre200096" style="font-size: .9em;">Das russische Militär widerlegt die Behauptung von General Mattis</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200095").css("opacity","1"); $(".titre200095").css("color","#000000");'
onmouseout='$("#logo200095").css("opacity","0.3"); $(".titre200095").css("color","#545454");'
onclick="window.location='article200095.html';"
>	
<a href="article200095.html"><img class='spip_logos' alt='Vor neuem Start von GUAM gegen Russland' src="local/cache-vignettes/L198xH132/arton200095-06e99.jpg" width='198' height='132' style='height:132px;width:198px;' title='Vor neuem Start von GUAM gegen Russland' id='logo200095' /></a><br>
<a href="article200095.html" class="titre_sans_2 titre200095" style="font-size: .9em;">Vor neuem Start von GUAM gegen Russland</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200094").css("opacity","1"); $(".titre200094").css("color","#000000");'
onmouseout='$("#logo200094").css("opacity","0.3"); $(".titre200094").css("color","#545454");'
onclick="window.location='article200094.html';"
>	
<a href="article200094.html"><img class='spip_logos' alt='Moskau bereit f&#252;r eigene Internet- und Swift-Systeme' src="local/cache-vignettes/L198xH122/arton200094-d0bf7.jpg" width='198' height='122' style='height:122px;width:198px;' title='Moskau bereit f&#252;r eigene Internet- und Swift-Systeme' id='logo200094' /></a><br>
<a href="article200094.html" class="titre_sans_2 titre200094" style="font-size: .9em;">Moskau bereit für eigene Internet- und Swift-Systeme</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art200069" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200069").css("opacity","1"); $(".titre200069").css("color","#000000");'
onmouseout='$("#logo200069").css("opacity","0.3"); $(".titre200069").css("color","#3a3a3a");'
onclick="window.location='article200069.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -0px;' alt='Putins Warnung: Die neuen russischen Atomwaffen' class='spip_logos' id='logo200069' title='Putins Warnung: Die neuen russischen Atomwaffen' /></div>
<div class="titre_sans_8">«Die Kunst des Krieges»</div>
<a href="article200069.html" class="titre_sans_8bold titre200069">Putins Warnung: Die neuen russischen Atomwaffen</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Manlio Dinucci,
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200009" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200009").css("opacity","1"); $(".titre200009").css("color","#000000");'
onmouseout='$("#logo200009").css("opacity","0.3"); $(".titre200009").css("color","#3a3a3a");'
onclick="window.location='article200009.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -54px;' alt='Geheimes Milit&#228;rb&#252;ndnis zwischen Vereinigten Arabischen Emiraten und S&#252;dkorea' class='spip_logos' id='logo200009' title='Geheimes Milit&#228;rb&#252;ndnis zwischen Vereinigten Arabischen Emiraten und S&#252;dkorea' /></div>
<a href="article200009.html" class="titre_sans_8bold titre200009">Geheimes Militärbündnis zwischen Vereinigten Arabischen Emiraten und Südkorea</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199999" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199999").css("opacity","1"); $(".titre199999").css("color","#000000");'
onmouseout='$("#logo199999").css("opacity","0.3"); $(".titre199999").css("color","#3a3a3a");'
onclick="window.location='article199999.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -79px;' alt='&#196;gypten tritt einen Teil seines Territoriums an Neom ab' class='spip_logos' id='logo199999' title='&#196;gypten tritt einen Teil seines Territoriums an Neom ab' /></div>
<a href="article199999.html" class="titre_sans_8bold titre199999">Ägypten tritt einen Teil seines Territoriums an Neom ab</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199998" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199998").css("opacity","1"); $(".titre199998").css("color","#000000");'
onmouseout='$("#logo199998").css("opacity","0.3"); $(".titre199998").css("color","#3a3a3a");'
onclick="window.location='article199998.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -104px;' alt='Die polnische Armee unter deutsch-US-amerikanischem Protektorat' class='spip_logos' id='logo199998' title='Die polnische Armee unter deutsch-US-amerikanischem Protektorat' /></div>
<a href="article199998.html" class="titre_sans_8bold titre199998">Die polnische Armee unter deutsch-US-amerikanischem Protektorat</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199922" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199922").css("opacity","1"); $(".titre199922").css("color","#000000");'
onmouseout='$("#logo199922").css("opacity","0.3"); $(".titre199922").css("color","#3a3a3a");'
onclick="window.location='article199922.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -129px;' alt='Jared Kushner verliert seine klassifizierte Akkreditierung' class='spip_logos' id='logo199922' title='Jared Kushner verliert seine klassifizierte Akkreditierung' /></div>
<a href="article199922.html" class="titre_sans_8bold titre199922">Jared Kushner verliert seine klassifizierte Akkreditierung</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199921" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199921").css("opacity","1"); $(".titre199921").css("color","#000000");'
onmouseout='$("#logo199921").css("opacity","0.3"); $(".titre199921").css("color","#3a3a3a");'
onclick="window.location='article199921.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -154px;' alt='Jean-Yves Le Drian und Syrien' class='spip_logos' id='logo199921' title='Jean-Yves Le Drian und Syrien' /></div>
<a href="article199921.html" class="titre_sans_8bold titre199921">Jean-Yves Le Drian und Syrien</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199897" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199897").css("opacity","1"); $(".titre199897").css("color","#000000");'
onmouseout='$("#logo199897").css("opacity","0.3"); $(".titre199897").css("color","#3a3a3a");'
onclick="window.location='article199897.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200093.png?m=1520965521) 0px -179px;' alt='China schickt den Syrern substanzielle humanit&#228;re Hilfe' class='spip_logos' id='logo199897' title='China schickt den Syrern substanzielle humanit&#228;re Hilfe' /></div>
<a href="article199897.html" class="titre_sans_8bold titre199897">China schickt den Syrern substanzielle humanitäre Hilfe</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
