<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="no" xmlns:og="http://ogp.me/ns#" lang="no" dir="ltr">
<head>
<title>Det går mot etterkrigstid i Det større Midt-Østen, av  Thierry Meyssan</title>
<meta name="description" content="I motsetningen til det bildet Atlantiske propagandaen står for, kommer Thierry Meyssan med et langtids overblikk over de internasjonale (...) [Réseau Voltaire]">
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Réseau Voltaire">
<meta name="keywords" content="det,går,mot,etterkrigstid,i,det,større,midt-Østen,i,motsetningen,til,det,bildet,atlantiske,propagandaen,står,for,kommer,thierry,meyssan,med,et,langtids,overblikk,over,de,internasjonale&nbsp(),CentCom : Kontroll av det «Større Midt-Østen»,Damaskus (Syria)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='no'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Det går mot etterkrigstid i Det større Midt-Østen, av  Thierry Meyssan" />
<meta property="og:url" content="http://www.voltairenet.org/article200633.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton200633-ff809.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="I motsetningen til det bildet Atlantiske propagandaen står for, kommer Thierry Meyssan med et langtids overblikk over de internasjonale forholdene. For han er ikke det vi har sett i Syria de siste sju årene en borgerkrig. Det er heller en sytten år lang regional krig i Det større Midt-Østen. Denne svært omfattende krigen der Russland står som seierherre over NATO vil gradvis gå over til en balansert ny (...)" />
<meta property="og:article:published_time" content="2018-04-10T17:33:15Z" />
<meta property="og:article:modified_time" content="2018-04-10T17:31:33Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="CentCom : Kontroll av det «Større Midt-Østen»,Damaskus (Syria)" />
<link rel="alternate" hreflang="es" href="article200455.html" />
<link rel="alternate" hreflang="fr" href="article200409.html" />
<link rel="alternate" hreflang="el" href="article200467.html" />
<link rel="alternate" hreflang="it" href="article200479.html" />
<link rel="alternate" hreflang="pt" href="article200491.html" />
<link rel="alternate" hreflang="ru" href="article200468.html" />
<link rel="alternate" hreflang="de" href="article200492.html" />
<link rel="alternate" hreflang="en" href="article200519.html" />
<link rel="alternate" hreflang="ar" href="article200541.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article200633" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/no" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">











<a href="article189547.html">Hvordan delta?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="no">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Nyhetsbrev
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="no" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/no">Forside
</a></li>


<li class="current"><a href="javascript:;">Rubriques</a>
<ul>


<li><a href="rubrique121421.html?lang=no">Fokus</a></li>



<li><a href="rubrique121422.html?lang=no">Nyheter i kortform </a></li>



<li><a href="rubrique121423.html?lang=no">Uoverensstemmelser</a></li>






</ul>


<li class="current"><a href="javascript:;">Dokumentasjon
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=no">Tema</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=no">Stater</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=no">Biografier</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=no">Selskaper</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=no">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partnere</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=no">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=no">Arkiver</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/no"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/no" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-200633 entry-title">Det går mot etterkrigstid i Det større Midt-Østen</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">av    
<span class="fn"><span lang='fr'>Thierry Meyssan</span></span>
</div>
</div>
<div class="chapo crayon article-chapo-200633 entry-content"><p>I motsetningen til det bildet Atlantiske propagandaen står for, kommer Thierry Meyssan med et langtids overblikk over de internasjonale forholdene. For han er ikke det vi har sett i Syria de siste sju årene en borgerkrig. Det er heller en sytten år lang regional krig i Det større Midt-Østen. Denne  svært omfattende krigen der Russland står som seierherre over NATO vil gradvis gå over til en balansert ny verden.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| Damaskus (Syria)
<span class="updated" title="2018-04-10"><time datetime="2018-04-10 20:33:15" pubdate>| 10 avril 2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article200455.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Hacia la postguerra del Gran Medio Oriente">Espa&#241;ol</a>&nbsp; <a href="article200409.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Vers l&#39;apr&#232;s-guerre du Moyen-Orient &#233;largi">fran&#231;ais</a>&nbsp; <a href="article200467.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#928;&#961;&#959;&#962; &#964;&#951; &#956;&#949;&#964;&#945;&#960;&#959;&#955;&#949;&#956;&#953;&#954;&#942; &#949;&#960;&#959;&#967;&#942; &#964;&#951;&#962; &#949;&#965;&#961;&#973;&#964;&#949;&#961;&#951;&#962; &#924;&#941;&#963;&#951;&#962; &#913;&#957;&#945;&#964;&#959;&#955;&#942;&#962;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article200479.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Verso il dopoguerra del Medio Oriente Allargato">italiano</a>&nbsp; <a href="article200491.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="No ap&#243;s guerra do M&#233;dio-Oriente Alargado">Portugu&#234;s</a>&nbsp; <a href="article200468.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1054; &#1087;&#1086;&#1089;&#1083;&#1077;&#1074;&#1086;&#1077;&#1085;&#1085;&#1086;&#1084; &#1087;&#1077;&#1088;&#1080;&#1086;&#1076;&#1077; &#1085;&#1072; &#1041;&#1086;&#1083;&#1100;&#1096;&#1086;&#1084; &#1041;&#1083;&#1080;&#1078;&#1085;&#1077;&#1084; &#1042;&#1086;&#1089;&#1090;&#1086;&#1082;&#1077;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article200492.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Der Nachkriegssituation im erweiterten Nahen Osten entgegen">Deutsch</a>&nbsp; <a href="article200519.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Towards a Post-War in the Greater Middle East">English</a>&nbsp; <a href="article200541.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1608; &#1576;&#1593;&#1583; &#1567;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-200633 ">
<dl class='spip_document_173586 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-221-41017-2-2b045.jpg' width='400' height='300' alt='JPEG - 41.8 ko' style='height:300px;width:400px;' /></dt>
</dl>
<p>Alle kriger ender med vinnere og tapere. I  de siste sytten årene vi nettopp har gjennomlevd er «Det større Midt-Østen» ikke noe unntak. Mens Saddam Hussein og Muammar Gaddafi har blitt eliminert og Syria vinner, så er de virkelige taperne det arabiske folket.</p>
<p>Slik det nå ser ut kan vi jo late som om problemet kun har med Syria å gjøre. Og at i Syria dreier det seg om Ghouta. Og i Ghouta har den islamske hæren blitt slått.  Men denne episoden vil ikke være nok til å erklære slutt på fiendtlighetene  som har rast i regionen, ødelagt hele byer og drept tusenvis av menn, kvinner og barn.</p>
<p>Likevel har myten om «borgerkrig» spredt seg som en farsott og fått 130 stater og internasjonale organisasjoner til å delta i «Venner av Syria», der de har møttes for å unngå å ta ansvar og likevel holde hodene høyt.</p>
<p>Siden de aldri har innrømmet noen feil vil de fortsette å begå overgrep i andre «krigsteater». Med andre ord: deres krig i denne regionen vil snart være over, men den vil fortsette andre steder.</p>
<p>Ut fra denne synsvinkelen så skulle det som har foregått i Syria siden USA erklærte krig for nesten 15 år siden - altså da Syrian Accountability Act (lov som skulle få slutt på syrisk støtte til terrorisme og syrisk nærvær i Libanon) ble vedtatt som lov av kongressen i desember 2003, være med på å skape den verdensordenen de ønsket. Mens så å si alle stater i «Det større Midt-Østen» har blitt svekket eller helt ødelagt, så er Syria den eneste staten som fortsatt står oppreist og er uavhengig.</p>
<p>Strategien til admiral Cebrowski  var å ødelegge samfunn og ikke-globaliserte stater samtidig som de globaliserte skulle sikres av USAs militære.  Dette ville gi betingelsene for plyndring av råmaterialer og energikilder i de ødelagte områdene. Dette kunne altså ikke settes i verk av Pentagon verken her eller i noen annen region.</p>
<p>Under president Trumps lederskap har USAs væpnede styrker gradvis sluttet å støtte jihadistene og begynt å trekke seg tilbake fra slagmarken. Dette betyr nok ikke at de plutselig har blitt filantroper, men de har blitt realistiske.</p>
<p><iframe width="400" height="225" src="https://www.youtube.com/embed/t-FcamcGwVw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Denne utviklingen bør markere slutten på USAs innblanding i fremmede land. I ånden fra Atlantic Charter fra 1941 ble London og Washington enige om sammen å kontrollere verdenshavene og verdenshandelen. Derfor forbereder De Forente Stater seg nå på å sabotere handelen til sin kinesiske rival. Donald Trump er i ferd med å reformere the Quad (samarbeid for å motarbeide Kinas One Belt One Road. overs.) sammen med de andre medlemmene, Australia, Japan og India, for å begrense bevegelsene til kinesiske handelsskip i Stillehavet.</p>
<p>På samme tid utnevnte han John Bolton til nasjonal sikkerhetsrådgiver. Boltons største bragd fant sted under Bush jr. administrasjonen da de gikk med på at NATO-allierte skulle være med på militær overvåking på verdenshavene og på global handel.</p>
<p>Kinas store silkevei-prosjekt til sjøs og til lands ser nok ikke ut til å bli gjennomført på en stund enda. Men nå som Kina har bestemt seg for å sende varene sine gjennom Tyrkia i stedet for Syria, og gjennom Hvite-Russland i stedet for Ukraina. kan vi vente at det oppstår uorden i disse to landene.</p>
<p>Allerede i det femtende århundre prøvde Kina å gjenåpne Silkeveien. 300 000 menn bygget en enorm flåte under ledelse av den muslimske admiral Zheng He. Til tross for den varme velkomsten denne fredelige armadaen fikk i Den Persiske Gulf, i Afrika og i Rødehavet, så mislyktes dette foretaket. Deretter fikk keiseren brent hele flåten og Kina trakk seg tilbake til seg selv i fem århundrer.</p>
<p>President Xi har nok blitt inspirert av denne strålende forgjengeren sin til å planlegge «Road and Belt initiativet». Men lik keiser Ming Xuanzong kan han bli nødt til å raske på med sitt eget initiativ, til tross for risikoen for å tape de enorme beløpene han allerede har investert i sitt eget land.</p>
<p>For sin del har ikke Storbritannia gitt opp sin plan om å få til et nytt«arabisk opprør». Det var en plan fra 1915 som skulle bringe wahabiene til makten - fra Libya til Saudi-Arabia. Men den såkalte «arabiske våren» som var ment å installere Det Muslimske Brorskap ved makten, forsvant med den syrisk-libanesiske motstanden.</p>
<p>London har til hensikt å utnytte USAs «pivot to Asia» (vending mot Asia)-strategien for å gjenopprette innflytelsen de hadde den gang de fortsatt var et imperium. Storbritannia er nå klare til å forlate Den Europeiske Union, og har rettet sine væpnede styrker mot Russland. De har prøvd å sikre seg støtte fra sine allierte ved å manipulere «Skripal-saken».</p>
<p>Men de har også opplevd flere tilbakeslag, inkludert New Zealand som nekter å fortsatt spille den føyelige «pliktoppfyllende oversjøiske regionen». Rent logisk burde London heller omdirigere sine jihadister mot Moskva slik de gjorde under krigene som ble sluppet løs i Afghanistan, i Jugoslavia og i Tsjetsjenia.</p>
<p>Russland er den eneste stormakten som har kommet seirende ut av konflikten i Midt-Østen. Dermed har de oppnådd det målet Katarina den store hadde -  å få tilgang til Middelhavet og redde kristendommens vugge, en klippe i russisk kultur.</p>
<p>Det ventes at Moskva nå vil utvide den eurasiske økonomiske unionen som Syria sluttet seg til i 2015. På den tiden hadde deres medlemskap blitt avslått etter oppfordring fra Armenia. De var motvillige til å ta en stat som var i krig med i dette felles økonomiske selskapet. Men nå har tingene forandret seg.</p>
<p>Den nye verdensbalansen har vært bipolar fra det øyeblikket Russland avslørte sitt nye atom-arsenal. Mest sannsynlig vil verden bli delt i to - ikke av et jernteppe - men av viljen hos vestlige makter som allerede er i ferd med å splitte opp banksystemene, og som snart vil prøve å gjøre det samme med internett.</p>
<p>På den ene siden skulle dette baseres på NATO og på den andre siden - ikke lenger Warsawa-pakten - men på Collective Security Treaty Organization ( en militærallianse mellom Russland og land i Øst- Europa, Kaukasus og Sentral-Asia) I løpet av  periode på tretti år har Russland kvittet seg med bolsjevismen og heller rettet sin innflytelse vekk fra Europa og mot Midt-Østen.</p>
<p>Pendelen svinger. Vesten som tidligere var «den frie verden» har nå gradvis blitt en samling maktmisbrukende samfunn med falsk enighet. Den Europeiske Union har blitt et større og mer undertrykkende byråkrati enn Sovjet-Unionen var. Og nok en gang er det Russland som står som vinner av internasjonale lover.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=no" class="titre_serif_3"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Oversettelse
<br>
<a href="auteur126157.html?lang=no">Ingunn Kvil Gamst</a><br>
<i><a href="http://www.derimot.no" class='spip_out' rel='external'>Derimot.no</a>
</i><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article200633.html&t=Det g&#229;r mot etterkrigstid i Det st&#248;rre Midt-&#216;sten [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Det g&#229;r mot etterkrigstid i Det st&#248;rre Midt-&#216;sten http://www.voltairenet.org/a200633 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article200633.html&title=Det g&#229;r mot etterkrigstid i Det st&#248;rre Midt-&#216;sten [Réseau Voltaire]&notes=I motsetningen til det bildet Atlantiske propagandaen st&#229;r for, kommer Thierry Meyssan med et langtids overblikk over de internasjonale forholdene. For han er ikke det vi har sett i Syria de siste sju &#229;rene en borgerkrig. Det er heller en sytten &#229;r lang regional krig i Det st&#248;rre Midt-&#216;sten. Denne sv&#230;rt omfattende krigen der Russland st&#229;r som seierherre over NATO vil gradvis g&#229; over til en balansert ny verden."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Det g&#229;r mot etterkrigstid i Det st&#248;rre Midt-&#216;sten* | Thierry Meyssan&url_site=http://www.voltairenet.org/article200633.html&extrait=I motsetningen til det bildet Atlantiske propagandaen st&#229;r for, kommer Thierry Meyssan med et langtids overblikk over de internasjonale forholdene. For han er ikke det vi har sett i Syria de siste sju &#229;rene en borgerkrig. Det er heller en sytten &#229;r lang regional krig i Det st&#248;rre Midt-&#216;sten. Denne sv&#230;rt omfattende krigen der Russland st&#229;r som seierherre over NATO vil gradvis g&#229; over til en balansert ny verden.&txt=#CentCom : Kontroll av det &#171;St&#248;rre Midt-&#216;sten&#187;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article200633.html&title=Det g&#229;r mot etterkrigstid i Det st&#248;rre Midt-&#216;sten [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1523508818) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article200633.html"><div>
<div><input name="id_article" value="200633" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='8ugKkPxJ4Fbtio+2IVj7sTopJ913cpe7fdk91mrTW0EQrGSXbi87cBBVl2CGAq9/zfLIUSH4PZ6m6eLuWCccKEKonEnohmGGRyoZ5OEzWRj5kElCCELOT6gyFG+Z894UDNNrns3vSFU8SOvPNIBCfPbDWFQ2Bab1cqwWW6gwqsGIeeei62g7mftCwGJoGCVhzDIkvCgLzZaw2Ror1fJZdkmoo4xT8piGXHWV+ijKk6R8KABzMDUO4pKZxjGwyuCQoXRAzyvZX3vqj+q7PaOyh1VMYoE1p/ruJh95UL7zoOaK3nmISp7r+wQmi1sHFAgu75aXfeMa7Lyh84/aJbuvBhIygCRmUkp+B2jlb2oCd6LAHZdmqaCcR5rub2a+mzv4A6n1Bb6nAvrEXMQIcxpBiCkyZu2B/uC/Q0wG2xRZb/SopemYtX5uMadCNB/RlBEeWwaW3ZNsu9GISHIJvI1Xil2/w8ufFpiBqZO5BxT/gQfp1VAep8YcQu34dnBSW3WE3+CA3AluyBOaSlvi9fDV2oiFRw==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Kilde
:
&ldquo;Det går mot etterkrigstid i Det større Midt-Østen&rdquo;, av <span lang='fr'>Thierry Meyssan</span>, Oversettelse Ingunn Kvil Gamst, <i>Voltaire Network</i>, 10 avril 2018, <a href="http://www.voltairenet.org/article200633.html">www.voltairenet.org/article200633.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=no" class="titre_sans_4"><span lang='fr'>Thierry Meyssan</span></a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=no"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>		
<span lang='fr'>Consultant politique, président-fondateur du <a href="article1.html">Réseau Voltaire</a>. Dernier ouvrage en français&nbsp;: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i> (2017).</span>
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart200573" style="padding: 5px;"
onmouseover='$("#auteurlogo_200573").removeClass("transparence"); $("#auteurart200573").toggleClass("over6");'
onmouseout='$("#auteurlogo_200573").addClass("transparence"); $("#auteurart200573").toggleClass("over6");'
onclick="window.location='article200573.html';"
>			
<div id="auteurlogo_200573" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_200633.png?m=1523381688) 0px -0px;' alt='Theresa Mays utenrikspolitikk' class='spip_logos' /></div> 
<a href="article200573.html" class="titre_sans_8bold">Theresa Mays utenrikspolitikk</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart200514" style="padding: 5px;"
onmouseover='$("#auteurlogo_200514").removeClass("transparence"); $("#auteurart200514").toggleClass("over6");'
onmouseout='$("#auteurlogo_200514").addClass("transparence"); $("#auteurart200514").toggleClass("over6");'
onclick="window.location='article200514.html';"
>			
<div id="auteurlogo_200514" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_200633.png?m=1523381688) 0px -54px;' alt='4 dagers forsøk på å erklære «kald krig»' class='spip_logos' /></div> 
<a href="article200514.html" class="titre_sans_8bold">4 dagers forsøk på å erklære «kald krig»</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart200008" style="padding: 5px;"
onmouseover='$("#auteurlogo_200008").removeClass("transparence"); $("#auteurart200008").toggleClass("over6");'
onmouseout='$("#auteurlogo_200008").addClass("transparence"); $("#auteurart200008").toggleClass("over6");'
onclick="window.location='article200008.html';"
>			
<div id="auteurlogo_200008" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_200633.png?m=1523381688) 0px -108px;' alt='Det nye russiske atomarsenalet gjenoppretter bipolariteten i verda' class='spip_logos' /></div> 
<a href="article200008.html" class="titre_sans_8bold">Det nye russiske atomarsenalet gjenoppretter bipolariteten i verda</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart199893" style="padding: 5px;"
onmouseover='$("#auteurlogo_199893").removeClass("transparence"); $("#auteurart199893").toggleClass("over6");'
onmouseout='$("#auteurlogo_199893").addClass("transparence"); $("#auteurart199893").toggleClass("over6");'
onclick="window.location='article199893.html';"
>			
<div id="auteurlogo_199893" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_200633.png?m=1523381688) 0px -162px;' alt='Russisk infanteri i Damaskus' class='spip_logos' /></div> 
<a href="article199893.html" class="titre_sans_8bold">Russisk infanteri i Damaskus</a><br>
<span class="titre_sans_8">Exclusive</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart199759" style="padding: 5px;"
onmouseover='$("#auteurlogo_199759").removeClass("transparence"); $("#auteurart199759").toggleClass("over6");'
onmouseout='$("#auteurlogo_199759").addClass("transparence"); $("#auteurart199759").toggleClass("over6");'
onclick="window.location='article199759.html';"
>			
<div id="auteurlogo_199759" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_200633.png?m=1523381688) 0px -216px;' alt='Konsensus mellom syrarane i Sotsji' class='spip_logos' /></div> 
<a href="article199759.html" class="titre_sans_8bold">Konsensus mellom syrarane i Sotsji</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=no" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Les articles de cet auteur</a><br>
<a href="email29.html?lang=no" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Envoyer un message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, internasjonal utgave
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub121421" style="padding: 5px;"
onmouseover='$("#rub121421").toggleClass("over6");'
onmouseout='$("#rub121421").toggleClass("over6");'
onclick="window.location='rubrique121421.html?lang=no';"
>	
<a href="rubrique121421.html?lang=no" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Fokus</a><br>
</div></div>
<div class=""><div class="main" id="rub121422" style="padding: 5px;"
onmouseover='$("#rub121422").toggleClass("over6");'
onmouseout='$("#rub121422").toggleClass("over6");'
onclick="window.location='rubrique121422.html?lang=no';"
>	
<a href="rubrique121422.html?lang=no" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Nyheter i kortform </a><br>
</div></div>
<div class=""><div class="main" id="rub121423" style="padding: 5px;"
onmouseover='$("#rub121423").toggleClass("over6");'
onmouseout='$("#rub121423").toggleClass("over6");'
onclick="window.location='rubrique121423.html?lang=no';"
>	
<a href="rubrique121423.html?lang=no" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Uoverensstemmelser</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 2301 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot2301.html?lang=no" class="titre_sans_4">CentCom : Kontroll av det «Større Midt-Østen»</a>
</div>
<div style="text-align:center;">
<a href="mot2301.html?lang=no"><img class='spip_logos' alt="" src="local/cache-gd2/05882865144ca40e294b1b036979fb71.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199893mot2301 titre_mot main" 
onmouseover='$(".logo199893mot2301").removeClass("transparence");  $(".art199893mot2301").toggleClass("over3");'
onmouseout='$(".logo199893mot2301").addClass("transparence"); $(".art199893mot2301").toggleClass("over3");'
onclick="window.location='article199893.html';">			
<div class="logo199893mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_2301_200633.png?m=1523381688) 0px -0px;' alt='Russisk infanteri i Damaskus' class='spip_logos' /></div> 
<a href="article199893.html" class="titre_sans_8bold">Russisk infanteri i Damaskus</a><br>
<span class="titre_sans_8">Exclusive</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198512mot2301 titre_mot main" 
onmouseover='$(".logo198512mot2301").removeClass("transparence");  $(".art198512mot2301").toggleClass("over3");'
onmouseout='$(".logo198512mot2301").addClass("transparence"); $(".art198512mot2301").toggleClass("over3");'
onclick="window.location='article198512.html';">			
<div class="logo198512mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_2301_200633.png?m=1523381688) 0px -54px;' alt='B&#248;r USAs Iran-politikk tas p&#229; alvor?' class='spip_logos' /></div> 
<a href="article198512.html" class="titre_sans_8bold">Bør USAs Iran-politikk tas på alvor?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198445mot2301 titre_mot main" 
onmouseover='$(".logo198445mot2301").removeClass("transparence");  $(".art198445mot2301").toggleClass("over3");'
onmouseout='$(".logo198445mot2301").addClass("transparence"); $(".art198445mot2301").toggleClass("over3");'
onclick="window.location='article198445.html';">			
<div class="logo198445mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_2301_200633.png?m=1523381688) 0px -108px;' alt='Milit&#230;rstrategien til det nye Tyrkia' class='spip_logos' /></div> 
<a href="article198445.html" class="titre_sans_8bold">Militærstrategien til det nye Tyrkia</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art197992mot2301 titre_mot main" 
onmouseover='$(".logo197992mot2301").removeClass("transparence");  $(".art197992mot2301").toggleClass("over3");'
onmouseout='$(".logo197992mot2301").addClass("transparence"); $(".art197992mot2301").toggleClass("over3");'
onclick="window.location='article197992.html';">			
<div class="logo197992mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_2301_200633.png?m=1523381688) 0px -162px;' alt='Etter Kalifatet kommer Rojava' class='spip_logos' /></div> 
<a href="article197992.html" class="titre_sans_8bold">Etter Kalifatet kommer Rojava</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                  
<div style="padding: 5px; text-align:right;"><a href="mot2301.html?lang=no" class="titre_sans_8">18 Articles</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article189545.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Godkjente artikler under vanlig journalistisk skjønn</a></p>
<p class="titre_sans_8">Artikklene på Voltaire Network kan fritt videreformidles såfremt det henvises til kilde, deres integritet respekteres og de ikke brukes til kommersiell virksomhet (lisens <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Kilde
:
&ldquo;Det går mot etterkrigstid i Det større Midt-Østen&rdquo;, av  <span lang='fr'>Thierry Meyssan</span>, Oversettelse Ingunn Kvil Gamst, <i><span class="org fn">Voltaire Network</span></i>, 10 avril 2018, <a href="http://www.voltairenet.org/article200633.html">www.voltairenet.org/article200633.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article189546.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Støtt Voltaire Network</a></p>
<p class="titre_sans_8">Du besøker denne websiden for å søke opp kvalitetsanalyser som gjør deg i stand til å danne deg din egen oppfatning av dagens verden. For at vi skal kunne fortsette arbeidet vårt, trenger vi din støtte.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Hjelp oss med ditt bidrag</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article189547.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Hvordan delta i Voltaire Network?</a></p>
<p class="titre_sans_8">Medlemmene i vårt team er alle frivillige.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Morsmålsoversettere på profesjonelt nivå: <a href="http://www.voltairenet.org/email120805.html?lang=fr">du kan hjelpe oss med å oversette artiklene våre</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo200573").css("opacity","1"); $(".titre200573").css("color","#000000");'
onmouseout='$("#logo200573").css("opacity","0.3"); $(".titre200573").css("color","#414141");'
onclick="window.location='article200573.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article200573.html"><img class='spip_logos' alt='Theresa Mays utenrikspolitikk' src="local/cache-vignettes/L158xH211/arton200573-5f7ce.jpg" width='158' height='211' style='height:211px;width:158px;' title='Theresa Mays utenrikspolitikk' id='logo200573' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article200573.html" class="titre_serif_2 titre200573" style="font-size: 1.3em;">Theresa Mays utenrikspolitikk</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo200514").css("opacity","1"); $(".titre200514").css("color","#000000");'
onmouseout='$("#logo200514").css("opacity","0.3"); $(".titre200514").css("color","#414141");'
onclick="window.location='article200514.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article200514.html"><img class='spip_logos' alt='4 dagers fors&#248;k p&#229; &#229; erkl&#230;re &#171;kald krig&#187;' src="local/cache-vignettes/L88xH118/arton200514-0185b.jpg" width='88' height='118' style='height:118px;width:88px;' title='4 dagers fors&#248;k p&#229; &#229; erkl&#230;re &#171;kald krig&#187;' id='logo200514' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article200514.html" class="titre_serif_2 titre200514" style="font-size: 1.1em;">4 dagers forsøk på å erklære «kald krig»</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo200008").css("opacity","1"); $(".titre200008").css("color","#000000");'
onmouseout='$("#logo200008").css("opacity","0.3"); $(".titre200008").css("color","#414141");'
onclick="window.location='article200008.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article200008.html"><img class='spip_logos' alt='Det nye russiske atomarsenalet gjenoppretter bipolariteten i verda' src="local/cache-vignettes/L88xH118/arton200008-430bd.jpg" width='88' height='118' style='height:118px;width:88px;' title='Det nye russiske atomarsenalet gjenoppretter bipolariteten i verda' id='logo200008' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article200008.html" class="titre_serif_2 titre200008" style="font-size: 1.1em;">Det nye russiske atomarsenalet gjenoppretter bipolariteten i verda</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200637").css("opacity","1"); $(".titre200637").css("color","#000000");'
onmouseout='$("#logo200637").css("opacity","0.3"); $(".titre200637").css("color","#545454");'
onclick="window.location='article200637.html';"
>	
<a href="article200637.html"><img class='spip_logos' alt='Dei &#171;moderate rebellane&#187; evakuerte fr&#229; Ghouta' src="local/cache-vignettes/L198xH120/arton200637-a9246.jpg" width='198' height='120' style='height:120px;width:198px;' title='Dei &#171;moderate rebellane&#187; evakuerte fr&#229; Ghouta' id='logo200637' /></a><br>
<a href="article200637.html" class="titre_sans_2 titre200637" style="font-size: .9em;">Dei «moderate rebellane» evakuerte frå Ghouta</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200493").css("opacity","1"); $(".titre200493").css("color","#000000");'
onmouseout='$("#logo200493").css("opacity","0.3"); $(".titre200493").css("color","#545454");'
onclick="window.location='article200493.html';"
>	
<a href="article200493.html"><img class='spip_logos' alt='Tyrkia offentliggj&#248;r beliggenheten til fem hemmelige franske milit&#230;rbaser i Syria' src="local/cache-vignettes/L198xH112/arton200493-f4503.jpg" width='198' height='112' style='height:112px;width:198px;' title='Tyrkia offentliggj&#248;r beliggenheten til fem hemmelige franske milit&#230;rbaser i Syria' id='logo200493' /></a><br>
<a href="article200493.html" class="titre_sans_2 titre200493" style="font-size: .9em;">Tyrkia offentliggjør beliggenheten til fem hemmelige franske militærbaser i Syria</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200472").css("opacity","1"); $(".titre200472").css("color","#000000");'
onmouseout='$("#logo200472").css("opacity","0.3"); $(".titre200472").css("color","#545454");'
onclick="window.location='article200472.html';"
>	
<a href="article200472.html"><img class='spip_logos' alt=' Europakommisjonens forslag: En femte frihet &#8211; fri bevegelse for NATO h&#230;rer' src="local/cache-vignettes/L198xH123/arton200472-2c3c6.jpg" width='198' height='123' style='height:123px;width:198px;' title=' Europakommisjonens forslag: En femte frihet &#8211; fri bevegelse for NATO h&#230;rer' id='logo200472' /></a><br>
<a href="article200472.html" class="titre_sans_2 titre200472" style="font-size: .9em;"> Europakommisjonens forslag: En femte frihet – fri bevegelse for NATO hærer</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art200261" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200261").css("opacity","1"); $(".titre200261").css("color","#000000");'
onmouseout='$("#logo200261").css("opacity","0.3"); $(".titre200261").css("color","#3a3a3a");'
onclick="window.location='article200261.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -0px;' alt='Islamiseringen av Indonesia' class='spip_logos' id='logo200261' title='Islamiseringen av Indonesia' /></div>
<a href="article200261.html" class="titre_sans_8bold titre200261">Islamiseringen av Indonesia</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200263" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200263").css("opacity","1"); $(".titre200263").css("color","#000000");'
onmouseout='$("#logo200263").css("opacity","0.3"); $(".titre200263").css("color","#3a3a3a");'
onclick="window.location='article200263.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -25px;' alt='Avsl&#248;ring: To laboratorier for fremstilling av kjemiske v&#229;pen hos &#171;moderate&#187; syriske oppr&#248;rere' class='spip_logos' id='logo200263' title='Avsl&#248;ring: To laboratorier for fremstilling av kjemiske v&#229;pen hos &#171;moderate&#187; syriske oppr&#248;rere' /></div>
<a href="article200263.html" class="titre_sans_8bold titre200263">Avsløring: To laboratorier for fremstilling av kjemiske våpen hos «moderate» syriske opprørere</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200143" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200143").css("opacity","1"); $(".titre200143").css("color","#000000");'
onmouseout='$("#logo200143").css("opacity","0.3"); $(".titre200143").css("color","#3a3a3a");'
onclick="window.location='article200143.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -50px;' alt='De russiske milit&#230;re benekter general Mattis p&#229;stander' class='spip_logos' id='logo200143' title='De russiske milit&#230;re benekter general Mattis p&#229;stander' /></div>
<a href="article200143.html" class="titre_sans_8bold titre200143">De russiske militære benekter general Mattis påstander</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200061" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200061").css("opacity","1"); $(".titre200061").css("color","#000000");'
onmouseout='$("#logo200061").css("opacity","0.3"); $(".titre200061").css("color","#3a3a3a");'
onclick="window.location='article200061.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -75px;' alt='Et gjentagende mareritt: Igjen er det USA-raketter i Comiso' class='spip_logos' id='logo200061' title='Et gjentagende mareritt: Igjen er det USA-raketter i Comiso' /></div>
<a href="article200061.html" class="titre_sans_8bold titre200061">Et gjentagende mareritt:  Igjen er det USA-raketter i Comiso</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Manlio Dinucci</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199928" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199928").css("opacity","1"); $(".titre199928").css("color","#000000");'
onmouseout='$("#logo199928").css("opacity","0.3"); $(".titre199928").css("color","#3a3a3a");'
onclick="window.location='article199928.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -129px;' alt='NATO har allerede bestemt valget for oss' class='spip_logos' id='logo199928' title='NATO har allerede bestemt valget for oss' /></div>
<a href="article199928.html" class="titre_sans_8bold titre199928">NATO har allerede bestemt valget for oss</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Manlio Dinucci</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199893" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199893").css("opacity","1"); $(".titre199893").css("color","#000000");'
onmouseout='$("#logo199893").css("opacity","0.3"); $(".titre199893").css("color","#3a3a3a");'
onclick="window.location='article199893.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -183px;' alt='Russisk infanteri i Damaskus' class='spip_logos' id='logo199893' title='Russisk infanteri i Damaskus' /></div>
<div class="titre_sans_8">Exclusive</div>
<a href="article199893.html" class="titre_sans_8bold titre199893">Russisk infanteri i Damaskus</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199904" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199904").css("opacity","1"); $(".titre199904").css("color","#000000");'
onmouseout='$("#logo199904").css("opacity","0.3"); $(".titre199904").css("color","#3a3a3a");'
onclick="window.location='article199904.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_200633.png?m=1523381690) 0px -237px;' alt='Kampen om Damaskus og aust-Ghouta' class='spip_logos' id='logo199904' title='Kampen om Damaskus og aust-Ghouta' /></div>
<a href="article199904.html" class="titre_sans_8bold titre199904">Kampen om Damaskus og aust-Ghouta</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
