<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>After the tripartite aggression of Syria</title>
<meta name="description" content="Backgrounds to the crisis in Venezuela, by Alfred de Zayas / “We have to stop wars”, Interview with David Beasley / “If we don’t want a (...) [Voltaire Network]">
<meta name="author" content="Voltaire Network">
<meta name="keywords" content="after,the,tripartite,aggression,of,syria,current,concerns,n°9,may,2nd,2018,backgrounds,to,the,crisis,in,venezuela,by,alfred,de,zayas,/,“we,have,to,stop,wars”,interview,with,david,beasley,/,“if,we,don&#39t,want&nbsp(),International Law,Zurich (Switzerland)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="After the tripartite aggression of Syria" />
<meta property="og:url" content="http://www.voltairenet.org/article201026.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton201026-b90ec.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Backgrounds to the crisis in Venezuela, by Alfred de Zayas / “We have to stop wars”, Interview with David Beasley / “If we don’t want a war, there is no way around a policy of détente”, Interview with Gabriele Krone-Schmalz / USA – Declaration Against the Expansion of the Syrian War / France cannot be proud of bombing Syria. The French want a strong leadership, but an independent one, by Roland Hureaux / No reason to rise the all-clear signal, by Karl Müller / We must not let ourselves (...)" />
<meta property="og:article:published_time" content="2018-05-06T16:04:20Z" />
<meta property="og:article:modified_time" content="2018-05-06T15:57:55Z" />
<meta property="og:tag" content="International Law,Zurich (Switzerland)" />
<link rel="alternate" hreflang="fr" href="article201022.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article201026" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150341.html">About the Network</a>  





<a href="article161186.html">How to participate?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/en">Front Page
</a></li>


<li class="current"><a href="javascript:;">Sections</a>
<ul>


<li><a href="rubrique30002.html?lang=en">Focus</a></li>



<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>



<li><a href="rubrique120361.html?lang=en">Controversies</a></li>



<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>



<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<span class="titre_sans_5 crayon article-surtitre-201026 entry-title">«Current Concerns», n°9, May 2nd, 2018</span><br>
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-201026 entry-title">After the tripartite aggression of Syria</h1>
</div>
<div class="chapo crayon article-chapo-201026 entry-content"><p>Backgrounds to the crisis in Venezuela, by Alfred de Zayas / “We have to stop wars”, Interview with David Beasley / “If we don’t want a war, there is no way around a policy of détente”, Interview with Gabriele Krone-Schmalz / USA – Declaration Against the Expansion of the Syrian War / France cannot be proud of bombing Syria. The French want a strong leadership, but an independent one, by Roland Hureaux / No reason to rise the all-clear signal, by Karl Müller / We must not let ourselves thoughtlessly being drifted into war. Prudent British voices on the crisis over Syria / The digital transformed and individualised school – an economistic concept without any pedagogical foundation, by Marianne Wüthrich / Natural law and popular sovereignty – important elements
of democracy in Switzerland (part 2). Ignaz Paul Vital Troxlers conception of democracy, by René Roca / Nursing – an eternal profession, by Moritz Nestor / Even in medicine it depends on the concept of man. An important book: “Allergien und Phobien, ein Tsunami der Zivilisation”, by Thomas Lippmann.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Partners</span></span>
| Zurich (Switzerland)
<span class="updated" title="2018-05-6"><time datetime="2018-05-06 19:04:20" pubdate>| 6 May 2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article201022.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Apr&#232;s l&#39;agression tripartite de la Syrie">fran&#231;ais</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-201026 ">
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Source
<br>
<a href="auteur124195.html?lang=en">Current Concerns (Switzerland)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article201026.html&t=After the tripartite aggression of Syria [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=After the tripartite aggression of Syria http://www.voltairenet.org/a201026 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article201026.html&title=After the tripartite aggression of Syria [Voltaire Network]&notes=Backgrounds to the crisis in Venezuela, by Alfred de Zayas / &#8220;We have to stop wars&#8221;, Interview with David Beasley / &#8220;If we don&#39;t want a war, there is no way around a policy of d&#233;tente&#8221;, Interview with Gabriele Krone-Schmalz / USA &#8211; Declaration Against the Expansion of the Syrian War / France cannot be proud of bombing Syria. The French want a strong leadership, but an independent one, by Roland Hureaux / No reason to rise the all-clear signal, by Karl M&#252;ller / We must not let ourselves thoughtlessly being drifted into war. Prudent British voices on the crisis over Syria / The digital transformed and individualised school &#8211; an economistic concept without any pedagogical foundation, by Marianne W&#252;thrich / Natural law and popular sovereignty &#8211; important elements of democracy in Switzerland (part 2). Ignaz Paul Vital Troxlers conception of democracy, by Ren&#233; Roca / Nursing &#8211; an eternal profession, by Moritz Nestor / Even in medicine it depends on the concept of man. An important book: &#8220;Allergien und Phobien, ein Tsunami der Zivilisation&#8221;, by Thomas Lippmann."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*After the tripartite aggression of Syria*&url_site=http://www.voltairenet.org/article201026.html&extrait=Backgrounds to the crisis in Venezuela, by Alfred de Zayas / &#8220;We have to stop wars&#8221;, Interview with David Beasley / &#8220;If we don&#39;t want a war, there is no way around a policy of d&#233;tente&#8221;, Interview with Gabriele Krone-Schmalz / USA &#8211; Declaration Against the Expansion of the Syrian War / France cannot be proud of bombing Syria. The French want a strong leadership, but an independent one, by Roland Hureaux / No reason to rise the all-clear signal, by Karl M&#252;ller / We must not let ourselves thoughtlessly being drifted into war. Prudent British voices on the crisis over Syria / The digital transformed and individualised school &#8211; an economistic concept without any pedagogical foundation, by Marianne W&#252;thrich / Natural law and popular sovereignty &#8211; important elements of democracy in Switzerland (part 2). Ignaz Paul Vital Troxlers conception of democracy, by Ren&#233; Roca / Nursing &#8211; an eternal profession, by Moritz Nestor / Even in medicine it depends on the concept of man. An important book: &#8220;Allergien und Phobien, ein Tsunami der Zivilisation&#8221;, by Thomas Lippmann.&txt=#International Law'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article201026.html&title=After the tripartite aggression of Syria [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1525700876) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article201026.html"><div>
<div><input name="id_article" value="201026" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='wi6KkDxO4G21kXky4b0Bz+1thFZ3+svaiug24yiPeX5PTMVwWO69xsVRHtQtge2paGhBTIoclbjWkIvS/sKuX7An9LmLWQNzl1plID3p3HTLtlBYfrEMd9xJiIcHpD8p+TxB29EtymK5L6zu6caqZq4B9LS1T/MMJNfJDkBHXd3U9e1M/S7oRlgBZl5HzSpuP6zLIU/lEo8mkzumuWd+0LMpgTRLA8RO3/TF2I+B2ZsogIkKgrvMH8Jga1wvSNyndxj96WhOjIsFPag77hfkGMUMpd6GC+Nt9YoRPcFZelugws+8xoIhR/qwawjr7j/SuYR9WlR+TLjXtRI4Icko0AXctr3jyJppuU5EwugFBLSvHgPXeu1zss8rQ99HCe7M9Hx6LCI6zdIzPPg3qSlVSt/WruyyktdU9YpjPCZ9SnfJl0mzWMCqcbNXi0bY2GIutLlDlAo2wgfMonEO4SKGTwXpcwpYW5DEu3ajn8AFUkaSuCd5aodQ+hVSlPJp2yyqmXASn7VwVSp0VGsNiB1NalR+Wk/G2YL+wVh461SLqvrsuCN3aPQGhps8F9gN4Dns1vHSQFU3mTtepkJIj9STiChnDbyg01y06p0eDskEQ0WrofqJzpn1UV/xTPuHeebvaQxMyD4G7cdrE34mMdxhg3HMd23KfwrkHCOL5mp2N7Jy+A3W9H9oChvEkag0ItTGMI5B+OwOkQUGSiOL4ZoXrRPkB2V6ulrILNrZitcjTqQzMoKweP0qAWKNyLIBvimcw4jNknaHyU1qNxg1vMuVjhZFKsE2AxemLind8VlhncVpe2okwosHsqmMIOSs/o8KB2JPGrsqoZeUNbnhvwUXu0XwbCHBoFMKNatFi7wGGOOO3dSPoEC/pe9n7zI9sa0zA9BvEijwJtvMVpH7y7Ey7Ag4Z8+cIQ5hYNlUt0mQqBZlSZEKlm8UxZUcaq0ZTnTeuimzK75W8nE/dxFOH8qNmXTgEJsueNDHAtQSZX7m6JELXN9Plw1yCoYL6EYQqfdLRH/10jHjIu7l/BIT1+Uz5ve5vY1+pSHqk1hcuMCk8DNR' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<h3 class="spip">Attached documents</h3>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr valign="top">
<td align='center'>
<a href="IMG/pdf/CC_20180502_9.pdf"><img src='local/cache-vignettes/L200xH267/Voltairenet-org_-_1_3_-78-e20b4.jpg' width='200' height='267' alt='' class='spip_logos' style='height:267px;width:200px;' /></a>
</td>
<td width=10>&nbsp;</td>
<td valign="top"><div class="titre_sans_8">
<a href="IMG/pdf/CC_20180502_9.pdf"><b class="crayon document-titre-173804 ">«Current Concerns», n°9, May 2nd, 2018</b></a><br>
(PDF - 1&nbsp;Mb)<br>&nbsp;
</div></td>
</tr>
</table>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;After the tripartite aggression of Syria&rdquo;, Current Concerns (Switzerland), <i>Voltaire Network</i>, 6 May 2018, <a href="http://www.voltairenet.org/article201026.html">www.voltairenet.org/article201026.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<a href="rubrique120649.html?lang=en" class="titre_sans_4">Current concerns</a><br>
<p class="texte_sans_3b">"Current concerns" is a bi-monthly selection from swiss weekly paper "Zeit Fragen" .
</p> 
</div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 240 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot240.html?lang=en" class="titre_sans_4">International Law</a>
</div>
<div style="text-align:center;">
<a href="mot240.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/73886c4eb630306ad6a9b63fb0484257.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art201020mot240 titre_mot main" 
onmouseover='$(".logo201020mot240").removeClass("transparence");  $(".art201020mot240").toggleClass("over3");'
onmouseout='$(".logo201020mot240").addClass("transparence"); $(".art201020mot240").toggleClass("over3");'
onclick="window.location='article201020.html';">			
<div class="logo201020mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_240_201026.png?m=1525622742) 0px -0px;' alt='Greece: a State of Rule of Law, Turkey: a Gangster State' class='spip_logos' /></div> 
<a href="article201020.html" class="titre_sans_8bold">Greece: a State of Rule of Law, Turkey: a Gangster State</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200905mot240 titre_mot main" 
onmouseover='$(".logo200905mot240").removeClass("transparence");  $(".art200905mot240").toggleClass("over3");'
onmouseout='$(".logo200905mot240").addClass("transparence"); $(".art200905mot240").toggleClass("over3");'
onclick="window.location='article200905.html';">			
<div class="logo200905mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_240_201026.png?m=1525622742) 0px -54px;' alt='The fiasco of the bombing raid on Syria' class='spip_logos' /></div> 
<a href="article200905.html" class="titre_sans_8bold">The fiasco of the bombing raid on Syria</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200609mot240 titre_mot main" 
onmouseover='$(".logo200609mot240").removeClass("transparence");  $(".art200609mot240").toggleClass("over3");'
onmouseout='$(".logo200609mot240").addClass("transparence"); $(".art200609mot240").toggleClass("over3");'
onclick="window.location='article200609.html';">			
<div class="logo200609mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_240_201026.png?m=1525622742) 0px -108px;' alt='The End of International Law?' class='spip_logos' /></div> 
<a href="article200609.html" class="titre_sans_8bold">The End of International Law?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200411mot240 titre_mot main" 
onmouseover='$(".logo200411mot240").removeClass("transparence");  $(".art200411mot240").toggleClass("over3");'
onmouseout='$(".logo200411mot240").addClass("transparence"); $(".art200411mot240").toggleClass("over3");'
onclick="window.location='article200411.html';">			
<div class="logo200411mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_240_201026.png?m=1525622742) 0px -162px;' alt='France is sending troops in Syria' class='spip_logos' /></div> 
<a href="article200411.html" class="titre_sans_8bold">France is sending troops in Syria</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                    
<div style="padding: 5px; text-align:right;"><a href="mot240.html?lang=en" class="titre_sans_8">196 Articles</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;After the tripartite aggression of Syria&rdquo;,  Current Concerns (Switzerland) , <i><span class="org fn">Voltaire Network</span></i>, 6 May 2018, <a href="http://www.voltairenet.org/article201026.html">www.voltairenet.org/article201026.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world.  In order to continue our work, we need you to support our efforts.  
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en">translating our articles</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo200978").css("opacity","1"); $(".titre200978").css("color","#000000");'
onmouseout='$("#logo200978").css("opacity","0.3"); $(".titre200978").css("color","#414141");'
onclick="window.location='article200978.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article200978.html"><img class='spip_logos' alt='The Cycle of Lies' src="local/cache-vignettes/L158xH211/arton200978-6ff7d.jpg" width='158' height='211' style='height:211px;width:158px;' title='The Cycle of Lies' id='logo200978' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article200978.html" class="titre_serif_2 titre200978" style="font-size: 1.3em;">The Cycle of Lies</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo200905").css("opacity","1"); $(".titre200905").css("color","#000000");'
onmouseout='$("#logo200905").css("opacity","0.3"); $(".titre200905").css("color","#414141");'
onclick="window.location='article200905.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article200905.html"><img class='spip_logos' alt='The fiasco of the bombing raid on Syria' src="local/cache-vignettes/L88xH118/arton200905-93e6f.jpg" width='88' height='118' style='height:118px;width:88px;' title='The fiasco of the bombing raid on Syria' id='logo200905' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article200905.html" class="titre_serif_2 titre200905" style="font-size: 1.1em;">The fiasco of the bombing raid on Syria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo200813").css("opacity","1"); $(".titre200813").css("color","#000000");'
onmouseout='$("#logo200813").css("opacity","0.3"); $(".titre200813").css("color","#414141");'
onclick="window.location='article200813.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article200813.html"><img class='spip_logos' alt='The Skripal Affair: A Lie Too Far?' src="local/cache-vignettes/L88xH118/arton200813-59de2.jpg" width='88' height='118' style='height:118px;width:88px;' title='The Skripal Affair: A Lie Too Far?' id='logo200813' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article200813.html" class="titre_serif_2 titre200813" style="font-size: 1.1em;">The Skripal Affair: A Lie Too Far?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Michael Jabara Carley
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201017").css("opacity","1"); $(".titre201017").css("color","#000000");'
onmouseout='$("#logo201017").css("opacity","0.3"); $(".titre201017").css("color","#545454");'
onclick="window.location='article201017.html';"
>	
<a href="article201017.html"><img class='spip_logos' alt='France proposes to change the by laws of the OIAC' src="local/cache-vignettes/L198xH124/arton201017-b309f.jpg" width='198' height='124' style='height:124px;width:198px;' title='France proposes to change the by laws of the OIAC' id='logo201017' /></a><br>
<a href="article201017.html" class="titre_sans_2 titre201017" style="font-size: .9em;">France proposes to change the by laws of the OIAC</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201016").css("opacity","1"); $(".titre201016").css("color","#000000");'
onmouseout='$("#logo201016").css("opacity","0.3"); $(".titre201016").css("color","#545454");'
onclick="window.location='article201016.html';"
>	
<a href="article201016.html"><img class='spip_logos' alt='Leader of the Syrian armed Opposition robs organization of 47 million dollars' src="local/cache-vignettes/L198xH124/arton201016-a4a1c.jpg" width='198' height='124' style='height:124px;width:198px;' title='Leader of the Syrian armed Opposition robs organization of 47 million dollars' id='logo201016' /></a><br>
<a href="article201016.html" class="titre_sans_2 titre201016" style="font-size: .9em;">Leader of the Syrian armed Opposition robs organization of 47 million dollars</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201015").css("opacity","1"); $(".titre201015").css("color","#000000");'
onmouseout='$("#logo201015").css("opacity","0.3"); $(".titre201015").css("color","#545454");'
onclick="window.location='article201015.html';"
>	
<a href="article201015.html"><img class='spip_logos' alt='Czech Republic produced Novichok' src="local/cache-vignettes/L198xH124/arton201015-d0073.jpg" width='198' height='124' style='height:124px;width:198px;' title='Czech Republic produced Novichok' id='logo201015' /></a><br>
<a href="article201015.html" class="titre_sans_2 titre201015" style="font-size: .9em;">Czech Republic produced Novichok</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art201020" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201020").css("opacity","1"); $(".titre201020").css("color","#000000");'
onmouseout='$("#logo201020").css("opacity","0.3"); $(".titre201020").css("color","#3a3a3a");'
onclick="window.location='article201020.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -0px;' alt='Greece: a State of Rule of Law, Turkey: a Gangster State' class='spip_logos' id='logo201020' title='Greece: a State of Rule of Law, Turkey: a Gangster State' /></div>
<a href="article201020.html" class="titre_sans_8bold titre201020">Greece: a State of Rule of Law, Turkey: a Gangster State</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Savvas Kalèndéridès</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201010" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201010").css("opacity","1"); $(".titre201010").css("color","#000000");'
onmouseout='$("#logo201010").css("opacity","0.3"); $(".titre201010").css("color","#3a3a3a");'
onclick="window.location='article201010.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -54px;' alt='Joint Statement on the Joint Comprehensive Plan of Action (JCPOA) by the Russian Federation and the People&#39;s Republic of China' class='spip_logos' id='logo201010' title='Joint Statement on the Joint Comprehensive Plan of Action (JCPOA) by the Russian Federation and the People&#39;s Republic of China' /></div>
<a href="article201010.html" class="titre_sans_8bold titre201010">Joint Statement on the Joint Comprehensive Plan of Action (JCPOA) by the Russian Federation and the People&#8217;s Republic of China</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200992" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200992").css("opacity","1"); $(".titre200992").css("color","#000000");'
onmouseout='$("#logo200992").css("opacity","0.3"); $(".titre200992").css("color","#3a3a3a");'
onclick="window.location='article200992.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -84px;' alt='US Fleet with 1,000 missiles in the Mediterranean' class='spip_logos' id='logo200992' title='US Fleet with 1,000 missiles in the Mediterranean' /></div>
<div class="titre_sans_8">“The Art of War”</div>
<a href="article200992.html" class="titre_sans_8bold titre200992">US Fleet with 1,000 missiles in the Mediterranean</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200991" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200991").css("opacity","1"); $(".titre200991").css("color","#000000");'
onmouseout='$("#logo200991").css("opacity","0.3"); $(".titre200991").css("color","#3a3a3a");'
onclick="window.location='article200991.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -138px;' alt='Benjamin Netanyahu reveals the &quot;Iranian secret nuclear program&quot;' class='spip_logos' id='logo200991' title='Benjamin Netanyahu reveals the &quot;Iranian secret nuclear program&quot;' /></div>
<a href="article200991.html" class="titre_sans_8bold titre200991">Benjamin Netanyahu reveals the "Iranian secret nuclear program"</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Benjamin Netanyahu</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200959" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200959").css("opacity","1"); $(".titre200959").css("color","#000000");'
onmouseout='$("#logo200959").css("opacity","0.3"); $(".titre200959").css("color","#3a3a3a");'
onclick="window.location='article200959.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -168px;' alt='Joint Statement by the Ministers of Foreign Affairs of the Islamic Republic of Iran, the Russian Federation and the Republic of Turkey on Syria' class='spip_logos' id='logo200959' title='Joint Statement by the Ministers of Foreign Affairs of the Islamic Republic of Iran, the Russian Federation and the Republic of Turkey on Syria' /></div>
<a href="article200959.html" class="titre_sans_8bold titre200959">Joint Statement by the Ministers of Foreign Affairs of the Islamic Republic of Iran, the Russian Federation and the Republic of Turkey on Syria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200956" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200956").css("opacity","1"); $(".titre200956").css("color","#000000");'
onmouseout='$("#logo200956").css("opacity","0.3"); $(".titre200956").css("color","#3a3a3a");'
onclick="window.location='article200956.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -198px;' alt='Lafarge was working for the French Secret Services in Syria' class='spip_logos' id='logo200956' title='Lafarge was working for the French Secret Services in Syria' /></div>
<a href="article200956.html" class="titre_sans_8bold titre200956">Lafarge was working for the French Secret Services in Syria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art200955" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo200955").css("opacity","1"); $(".titre200955").css("color","#000000");'
onmouseout='$("#logo200955").css("opacity","0.3"); $(".titre200955").css("color","#3a3a3a");'
onclick="window.location='article200955.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201026.png?m=1525622742) 0px -223px;' alt='US stumped by a Russian e-war' class='spip_logos' id='logo200955' title='US stumped by a Russian e-war' /></div>
<a href="article200955.html" class="titre_sans_8bold titre200955">US stumped by a Russian e-war</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
