<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt" xmlns:og="http://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<title>O que prepara Donald Trump,   Thierry Meyssan</title>
<meta name="description" content="Após ter observado as referências históricas de Donald Trump (o compromisso constitucional de 1789, os exemplos de Andrew Jackson e de (...) [Rede Voltaire]">
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Rede Voltaire">
<meta name="keywords" content="o,que,prepara,donald,trump,após,ter,observado,as,referências,históricas,de,donald,trump,(o,compromisso,constitucional,de,1789,os,exemplos,de,andrew,jackson,e,de&nbsp(),Damasco (Síria),EUA: administração Trump,<span lang='fr'>Trump, Donald</span>">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Rede Voltaire" />
<meta property='og:locale' content='pt'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="O que prepara Donald Trump,   Thierry Meyssan" />
<meta property="og:url" content="http://www.voltairenet.org/article201772.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton201772-7f8a3.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Após ter observado as referências históricas de Donald Trump (o compromisso constitucional de 1789, os exemplos de Andrew Jackson e de Richard Nixon) e a maneira como os seus partidários apreendem a sua política, Thierry Meyssan analisa a sua acção anti-imperialista. Não se trata para o Presidente norte-americano de operar um regresso ao passado mas, pelo contrário, de abandonar os interesses da classe dirigente transnacional afim de desenvolver a sua economia (...)" />
<meta property="og:article:published_time" content="2018-07-03T08:03:58Z" />
<meta property="og:article:modified_time" content="2018-07-02T13:03:25Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="Damasco (Síria),EUA: administração Trump,<span lang='fr'>Trump, Donald</span>" />
<link rel="alternate" hreflang="fr" href="article201788.html" />
<link rel="alternate" hreflang="el" href="article201787.html" />
<link rel="alternate" hreflang="en" href="article201778.html" />
<link rel="alternate" hreflang="es" href="article201762.html" />
<link rel="alternate" hreflang="fr" href="article199834.html" />
<link rel="alternate" hreflang="it" href="article201775.html" />
<link rel="alternate" hreflang="ru" href="article201765.html" />
<link rel="alternate" hreflang="tr" href="article201766.html" />
<meta name="owner" content="Rede Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article201772" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rede Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article161182.html">A propósito da Rede</a>  





<a href="article161187.html">Como participar?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletim informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Procurar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/pt">Em Destaque
</a></li>


<li class="current"><a href="javascript:;">Rubricas</a>
<ul>


<li><a href="rubrique120614.html?lang=pt">Focus</a></li>



<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>



<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>





<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiês
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Parceiros</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=pt">Autores</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=pt">Arquivo</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/pt"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rede Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-201772 entry-title">O que prepara Donald Trump</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">    
<span class="fn"><span lang='fr'>Thierry Meyssan</span></span>
</div>
</div>
<div class="chapo crayon article-chapo-201772 entry-content"><p>Após ter observado as referências históricas de Donald Trump (o compromisso constitucional de 1789, os exemplos de Andrew Jackson e de Richard Nixon) e a maneira como os seus partidários apreendem a sua política, Thierry Meyssan analisa a sua acção anti-imperialista. Não se trata para o Presidente norte-americano de operar um regresso ao passado mas, pelo contrário, de abandonar os interesses da classe dirigente transnacional afim de desenvolver a sua economia nacional.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Rede Voltaire</span></span>
| Damasco (Síria)
<span class="updated" title="2018-07-3"><time datetime="2018-07-03 11:03:58" pubdate>| 3 de Julho de 2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article201788.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1586;&#1605;&#1606; &#1578;&#1585;&#1575;&#1605;&#1576;">fran&#231;ais</a>&nbsp; <a href="article201787.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#932;&#953; &#949;&#964;&#959;&#953;&#956;&#940;&#950;&#949;&#953; &#959; &#925;&#964;&#972;&#957;&#945;&#955;&#957;&#964; &#932;&#961;&#945;&#956;&#960;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article201778.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="What Donald Trump is preparing">English</a>&nbsp; <a href="article201762.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Lo que Donald Trump est&#225; preparando">Espa&#241;ol</a>&nbsp; <a href="article199834.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Ce que pr&#233;pare Donald Trump">fran&#231;ais</a>&nbsp; <a href="article201775.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Cosa prepara Donald Trump">italiano</a>&nbsp; <a href="article201765.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1063;&#1090;&#1086; &#1075;&#1086;&#1090;&#1086;&#1074;&#1080;&#1090; &#1044;&#1086;&#1085;&#1072;&#1083;&#1100;&#1076; &#1058;&#1088;&#1072;&#1084;&#1087;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article201766.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Donald Trump&#39;&#305;n haz&#305;rlad&#305;klar&#305;">T&#252;rk&#231;e</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-201772 ">
<dl class='spip_document_174335 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/199834-3-d4e51.jpg' width='400' height='300' alt='JPEG - 21.9 kb' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-174335 spip_doc_titre' style='width:350px;'><strong>Quando o vento provocado pela pás do helicóptero fez voar o boné de um Marine que monta guarda, Donald Trump agarra-o e coloca-lho sobre a cabeça.</strong></dt>
</dl>
<blockquote class="spip">
<p>Este artigo segue-se a «<a href="article201553.html">Como se posiciona Donald Trump ?</a>», por Thierry Meyssan, <i>Rede Voltaire</i>, 19 de Junho de 2018.</p>
</blockquote>
<h3 class="spip">O problema </h3>
<p>Em 1916, durante a Primeira Guerra Mundial, Lenine analisava as razões que conduziram ao confronto entre os impérios da sua época. Ele escreveu então: <i>O Imperialismo, fase superior do capitalismo</i>. Neste obra, precisava assim o seu pensamento: «O imperialismo é o capitalismo chegado a um estadio de desenvolvimento onde se afirmou a dominação dos monopólios e do capital financeiro, onde a exportação dos capitais adquiriu uma importância de primeiro plano, onde começou a partilha do mundo entre os trusts internacionais e onde se completou a partilha de todo o território do globo entre os maiores países capitalistas».</p>
<p>Os factos confirmaram a lógica da concentração do capitalismo que ele descrevia. Num século, ela substituiu os precedentes por um novo império : «A América» (não confundir com o continente americano). À força de fusões-aquisições, algumas sociedades multinacionais deram origem a uma classe dirigente global que podemos ver a comemorar todos os anos na Suíça, em Davos. Estas pessoas não servem os interesses do povo norte-americano e não são, aliás, necessariamente norte-americanos, mas instrumentalizam os meios do Estado federal dos EUA para maximizar os seus lucros.</p>
<p>Donald Trump foi eleito Presidente dos Estados Unidos com a promessa de regressar ao estadio anterior do capitalismo, o do «sonho americano» pela livre concorrência. Pode-se, é certo, postular a priori, como Lenine, que essa recuperação é impossível, mas, entretanto, o novo Presidente comprometeu-se com essa via.</p>
<p>O cerne do sistema capitalista imperial é expresso pela doutrina do Pentágono, formulada pelo Almirante Arthur Cebrowski: o mundo está, de momento, dividido em dois. De um lado, Estados desenvolvidos e estáveis, do outro Estados ainda não integrados na globalização imperial e, portanto, votados à instabilidade. As forças armadas dos EUA têm por missão destruir as estruturas estatais e sociais das regiões não-integradas. Desde 2001, elas tem pacientemente destruído o «Médio-Oriente Alargado» e aprestam-se hoje para fazer o mesmo na «Bacia das Caraíbas».</p>
<p>Constata-se, forçosamente, que a maneira como o Pentágono apreende o mundo se apoia nos mesmos conceitos utilizados por pensadores anti-imperialistas como Immanuel Wallerstein, Giovanni Arrighi ou Samir Amin.</p>
<h3 class="spip">A tentativa de solução</h3>
<p>O objectivo de Donald Trump consiste pois, ao mesmo tempo, em reinvestir os capitais transnacionais na economia dos EUA e reconduzir o Pentágono e a CIA da sua actual função imperialista para a da Defesa Nacional. Para o conseguir, ele tem de se retirar dos tratados comerciais internacionais e dissolver as estruturas intergovernamentais que fixam a antiga Ordem.</p>
<p><strong>Desfazer os tratados comerciais internacionais</strong></p>
<p>Logo nos primeiros dias do seu mandato, o Presidente Trump retirou o seu país do Acordo de Parceria Trans-Pacífico, que ainda não tinha sido assinado. Este tratado comercial havia sido concebido, no plano estratégico, para isolar a China.</p>
<p>Não podendo anular a assinatura do seu país de tratados em vigor, como o Acordo de Livre Comércio da América do Norte (NAFTA- ndT), ele começou a descontruí-los impondo diversas tarifas alfandegárias que violam o espírito, mas não a letra dos mesmos.</p>
<p><strong>Reenquadrar ou dissolver as estruturas intergovernamentais</strong></p>
<p>Relatamos isso frequentemente aqui, as Nações Unidas já não são um fórum para a paz, antes um instrumento do imperialismo dos EUA ao qual alguns Estados continuam a resistir. Já era o caso durante a política soviética da cadeira vazia (Guerra da Coreia) e é-o de novo desde Julho de 2012.</p>
<p>O Presidente Trump atacou directamente as duas principais ferramentas imperialistas no seio da ONU: as operações de manutenção da paz (que se substituíram às missões de observação previstas originalmente pela Carta) e o Conselho de Direitos do Homem (cuja única função é a de justificar as guerras humanitárias da OTAN). Ele desviou o orçamento das primeiras e retirou o seu país do segundo. Ao contrario, acaba de perder a eleição do director da Organização Internacional para as Migrações, deixando, de momento, o campo livre ao tráfico mundial de seres humanos. Não se trata para ele, evidentemente, de destruir a ONU mas, antes, de a reenquadrar para a levar de volta à sua função original.</p>
<p>Ele acaba de torpedear o G7. Este encontro, inicialmente previsto para trocar pontos de vista, tornara-se, a partir de 1994, uma ferramenta de dominação imperial. Em 2014, transformou-se num instrumento anti-Russo; em consonância com o que se tornara a nova estratégia dos anglo-saxões visando «ceder no acessório para conservar o essencial», quer dizer, evitar uma Guerra mundial delimitando o império às fronteiras da Rússia e isolando esta. O Presidente Trump empenhou-se durante a reunião de Charleroi em mostrar aos seus desamparados aliados que já não era mais seu suserano e que eles deveriam safar-se sozinhos.</p>
<p>Por fim, depois de ter tentado usar a França para dinamitar a União Europeia, virou-se para a Itália, aonde enviara Steve Bannon para criar um governo anti-sistema com a ajuda de bancos dos EUA. Roma já fez uma aliança com cinco outras capitais contra Bruxelas.</p>
<p><strong>Reinvestir na economia produtiva</strong></p>
<p>Por meio de diversas medidas tributárias e aduaneiras, raramente votadas pelo Congresso e as mais das vezes tomadas por decreto, o Presidente Trump encoraja as grandes empresas do seu país a repatriar as suas fábricas (usinas-br) para o país. Seguiu-se de imediato uma retoma económica, que é praticamente a única coisa que a imprensa lhe credita.</p>
<p>No entanto, estamos muito longe de constatar um recuo do Financismo. Provavelmente este continua a prosperar fora dos EUA, sugando, pois, as riquezas do resto do mundo.</p>
<p><strong>Reorientar o Pentágono e a CIA</strong></p>
<p>Isto é, evidentemente, o mais difícil. Aquando da sua eleição, o Presidente Trump recolheu os votos dos praças, mas não os dos oficiais superiores e generais.</p>
<p>Donald Trump entrou na política a 11 de Setembro de 2001. Ele contestou imediatamente a versão oficial dos acontecimentos. De seguida, mostra-se espantado com as contradições do discurso dominante: enquanto os Presidentes Bush Jr. e Obama declararam querer eliminar os movimentos jiadistas, observamos, pelo contrário, uma multiplicação drástica e uma globalização do jiadismo durante os seus mandatos, indo até à criação de um Estado independente no Iraque e na Síria.</p>
<p>Foi por isso que, desde a sua entrada em funções, o Presidente Trump se rodeou de oficiais gozando de uma reconhecida autoridade o seio das tropas. Era para ele a única opção, tanto para prevenir um golpe Estado militar como para se fazer obedecer nas reformas que desejava empreender. Depois, deu carta branca aos militares, no seu conjunto, para tudo o que concerne a táctica no terreno. Por fim, ele não perde nenhuma ocasião para reafirmar o seu apoio às Forças Armadas e aos Serviços de Inteligência.</p>
<p>Depois de ter retirado o seu lugar permanente ao Presidente dos Chefes de Estado-maior e ao Director da CIA no seio do Conselho de Segurança Nacional, ele ordenou a paragem do apoio aos jiadistas. Progressivamente, viu-se a Alcaida e o Daesh (E.I.) perder terreno. Esta política prossegue hoje com a retirada do apoio dos EUA aos jiadistas no sul da Síria. Agora, estes já não conseguem organizar exércitos privados, mas apenas grupos dispersos utilizados para acções terroristas pontuais.</p>
<p>Na mesma linha, primeiro ele fingiu renunciar à dissolver a OTAN, se esta aceitasse acrescentar à sua função anti-Russa uma função anti-terrorista. Agora, começa a mostrar à OTAN que ela não dispõe de privilégios eternos, como se viu com a recusa em conceder um visto especial a um antigo Secretário-geral. Acima de tudo, ele começa a cortar a sua função anti-Russa. Assim, ele negoceia com Moscovo o cancelamento das manobras da Aliança na Europa de Leste. Por outro lado, assume actos administrativos atestando a recusa dos Aliados em contribuir, ao nível dos seus meios, para a defesa colectiva. Desta forma, prepara-se para fazer implodir a OTAN assim que o julgar conveniente.</p>
<p>Este momento chegará apenas quando a desestruturação das relações internacionais acontecer em simultâneo com concretização das acções na Ásia (Coreia do Norte), no Médio-Oriente Alargado (Palestina e Irão) e na Europa (U.E.).</p>
<blockquote class="spip">
<p><strong>O que deve ser retido  </strong> 
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;O Presidente Trump não é, de modo nenhum, o personagem «imprevisível» que nos descrevem. Muito pelo contrário, ele age de maneira perfeitamente reflectida e lógica. 
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Donald Trump prepara uma reorganização das relações internacionais. Esta mudança passa por uma reviravolta súbita e completa, dirigida contra os interesses da classe dirigente transnacional.</p>
</blockquote>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=pt" class="titre_serif_3"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Tradução
<br>
<a href="auteur125500.html?lang=pt">Alva</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Vers&atilde;o para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article201772.html&t=O que prepara Donald Trump [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=O que prepara Donald Trump http://www.voltairenet.org/a201772 [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article201772.html&title=O que prepara Donald Trump [Rede Voltaire]&notes=Ap&#243;s ter observado as refer&#234;ncias hist&#243;ricas de Donald Trump (o compromisso constitucional de 1789, os exemplos de Andrew Jackson e de Richard Nixon) e a maneira como os seus partid&#225;rios apreendem a sua pol&#237;tica, Thierry Meyssan analisa a sua ac&#231;&#227;o anti-imperialista. N&#227;o se trata para o Presidente norte-americano de operar um regresso ao passado mas, pelo contr&#225;rio, de abandonar os interesses da classe dirigente transnacional afim de desenvolver a sua economia nacional."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*O que prepara Donald Trump* | Thierry Meyssan&url_site=http://www.voltairenet.org/article201772.html&extrait=Ap&#243;s ter observado as refer&#234;ncias hist&#243;ricas de Donald Trump (o compromisso constitucional de 1789, os exemplos de Andrew Jackson e de Richard Nixon) e a maneira como os seus partid&#225;rios apreendem a sua pol&#237;tica, Thierry Meyssan analisa a sua ac&#231;&#227;o anti-imperialista. N&#227;o se trata para o Presidente norte-americano de operar um regresso ao passado mas, pelo contr&#225;rio, de abandonar os interesses da classe dirigente transnacional afim de desenvolver a sua economia nacional.&txt=#EUA: administra&#231;&#227;o Trump#Trump, Donald'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article201772.html&title=O que prepara Donald Trump [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1530609585) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article201772.html"><div>
<div><input name="id_article" value="201772" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='2ugMkDQ44FXt6uUZHLNTSzPADJzzMutuL3EV0adWDVA2x+Ny0Ear9VsYxnrjU7dLyekSznaGTr308VUxCA36FGvGmx40BaWiz4NM8ITC6VEEwZ4p3NczaSnTFBZv3RIe4f6fdx85dKoWLufvll3NEf4yUmJ9h23cUpsqDh8jSEaLfd1mAGjVRNqd9kGD1q1ISu93P4QqQtu4h/0KimqTd9mJJHxre5FECjYXDzQ/AzqW8/TWgbHGrblmdV7clUIXUpKgn7+tKwp+7/SxvoqUa8oyxWLvQ6MmXtK8RjRC8kbRLxj4/vuMNVEy9mXA1zOde6a3g9fWxVWiaGynaaCyTdRLfE8PNp4HoMm2g0soyOgAoISDR8nWQi28QiI54bTNooVCqNAj8hC9i2CPY4noB4ADBUqNYDoeetQuTOcm3onHf3Q8rhZwXAAxUvUY3SFjZUxoSN91IgmHjNjje70Iqx4YI0YUep8/I+JR7k5FERow4gJdnk0l2XUnBisPAdCsdTuaqpbams6WSgWu5YJg08i6pWB6kJD604f5/fwyWshH5iOwW/64JMKca6sXJgLx1pJR+nA=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>O seu endere&ccedil;o email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto da sua mensagem:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fonte
:
&ldquo;O que prepara Donald Trump&rdquo;,  <span lang='fr'>Thierry Meyssan</span>, Tradução Alva, <i>Rede Voltaire</i>, 3 de Julho de 2018, <a href="http://www.voltairenet.org/article201772.html">www.voltairenet.org/article201772.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=pt" class="titre_sans_4"><span lang='fr'>Thierry Meyssan</span></a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=pt"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>		
Intelectual francês, presidente-fundador da Rede Voltaire e da conferência Axis for Peace. As suas análises sobre política externa publicam-se na imprensa árabe, latino-americana e russa. Última obra em francês: <a href="https://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux. Du 11-Septembre à Donald Trump</a>. Outra obras : <a href="https://www.librairie-voltairenet.org/fr/livres-en-francais/24-l-effroyable-imposture-2.html" class='spip_out' rel='external'>L’Effroyable imposture: Tome 2, Manipulations et désinformations</a> (ed. JP Bertrand, 2007). Última obra publicada em Castelhano (espanhol): <a href="http://www.monteavila.gob.ve/" class='spip_out' rel='external'><i>La gran impostura II.
Manipulación y desinformación en los medios de comunicación</i></a> (Monte Ávila Editores, 2008).
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart201696" style="padding: 5px;"
onmouseover='$("#auteurlogo_201696").removeClass("transparence"); $("#auteurart201696").toggleClass("over6");'
onmouseout='$("#auteurlogo_201696").addClass("transparence"); $("#auteurart201696").toggleClass("over6");'
onclick="window.location='article201696.html';"
>			
<div id="auteurlogo_201696" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_201772.png?m=1530605049) 0px -0px;' alt='Jared Kushner e o «direito à felicidade» dos Palestinianos' class='spip_logos' /></div> 
<a href="article201696.html" class="titre_sans_8bold">Jared Kushner e o «direito&nbsp;à&nbsp;felicidade» dos&nbsp;Palestinianos</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart201593" style="padding: 5px;"
onmouseover='$("#auteurlogo_201593").removeClass("transparence"); $("#auteurart201593").toggleClass("over6");'
onmouseout='$("#auteurlogo_201593").addClass("transparence"); $("#auteurart201593").toggleClass("over6");'
onclick="window.location='article201593.html';"
>			
<div id="auteurlogo_201593" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_201772.png?m=1530605049) 0px -54px;' alt='A Alemanha e a Síria' class='spip_logos' /></div> 
<a href="article201593.html" class="titre_sans_8bold">A Alemanha e a Síria</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart201553" style="padding: 5px;"
onmouseover='$("#auteurlogo_201553").removeClass("transparence"); $("#auteurart201553").toggleClass("over6");'
onmouseout='$("#auteurlogo_201553").addClass("transparence"); $("#auteurart201553").toggleClass("over6");'
onclick="window.location='article201553.html';"
>			
<div id="auteurlogo_201553" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_201772.png?m=1530605049) 0px -108px;' alt='Como se posiciona Donald Trump ?' class='spip_logos' /></div> 
<a href="article201553.html" class="titre_sans_8bold">Como se posiciona Donald Trump ?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart201463" style="padding: 5px;"
onmouseover='$("#auteurlogo_201463").removeClass("transparence"); $("#auteurart201463").toggleClass("over6");'
onmouseout='$("#auteurlogo_201463").addClass("transparence"); $("#auteurart201463").toggleClass("over6");'
onclick="window.location='article201463.html';"
>			
<div id="auteurlogo_201463" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_201772.png?m=1530605049) 0px -162px;' alt='Porquê faz Washington pressão sobre a Jordânia ?' class='spip_logos' /></div> 
<a href="article201463.html" class="titre_sans_8bold">Porquê faz Washington pressão sobre a Jordânia ?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart201397" style="padding: 5px;"
onmouseover='$("#auteurlogo_201397").removeClass("transparence"); $("#auteurart201397").toggleClass("over6");'
onmouseout='$("#auteurlogo_201397").addClass("transparence"); $("#auteurart201397").toggleClass("over6");'
onclick="window.location='article201397.html';"
>			
<div id="auteurlogo_201397" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_201772.png?m=1530605049) 0px -216px;' alt='A Líbia segundo a ONU e a dura realidade ' class='spip_logos' /></div> 
<a href="article201397.html" class="titre_sans_8bold">A Líbia segundo a ONU e a dura realidade </a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=pt" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Os artigos deste autor</a><br>
<a href="email29.html?lang=pt" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Enviar uma mensagem</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Rede Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edição internacional
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub120614" style="padding: 5px;"
onmouseover='$("#rub120614").toggleClass("over6");'
onmouseout='$("#rub120614").toggleClass("over6");'
onclick="window.location='rubrique120614.html?lang=pt';"
>	
<a href="rubrique120614.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120922" style="padding: 5px;"
onmouseover='$("#rub120922").toggleClass("over6");'
onmouseout='$("#rub120922").toggleClass("over6");'
onclick="window.location='rubrique120922.html?lang=pt';"
>	
<a href="rubrique120922.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Notícias em resumo</a><br>
</div></div>
<div class=""><div class="main" id="rub120923" style="padding: 5px;"
onmouseover='$("#rub120923").toggleClass("over6");'
onmouseout='$("#rub120923").toggleClass("over6");'
onclick="window.location='rubrique120923.html?lang=pt';"
>	
<a href="rubrique120923.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controvérsias</a><br>
</div></div>
<div class=""><div class="main" id="rub120933" style="padding: 5px;"
onmouseover='$("#rub120933").toggleClass("over6");'
onmouseout='$("#rub120933").toggleClass("over6");'
onclick="window.location='rubrique120933.html?lang=pt';"
>	
<a href="rubrique120933.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentos em observação</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 121170 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121170.html?lang=pt" class="titre_sans_4">EUA: administração Trump</a>
</div>
<div style="text-align:center;">
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art201732mot121170 titre_mot main" 
onmouseover='$(".logo201732mot121170").removeClass("transparence");  $(".art201732mot121170").toggleClass("over3");'
onmouseout='$(".logo201732mot121170").addClass("transparence"); $(".art201732mot121170").toggleClass("over3");'
onclick="window.location='article201732.html';">			
<div class="logo201732mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121170_201772.png?m=1530605049) 0px -0px;' alt='Trump questiona a fun&#231;&#227;o anti-russa da OTAN' class='spip_logos' /></div> 
<a href="article201732.html" class="titre_sans_8bold">Trump questiona a função anti-russa da OTAN</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201553mot121170 titre_mot main" 
onmouseover='$(".logo201553mot121170").removeClass("transparence");  $(".art201553mot121170").toggleClass("over3");'
onmouseout='$(".logo201553mot121170").addClass("transparence"); $(".art201553mot121170").toggleClass("over3");'
onclick="window.location='article201553.html';">			
<div class="logo201553mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_201772.png?m=1530605049) 0px -25px;' alt='Como se posiciona Donald Trump ?' class='spip_logos' /></div> 
<a href="article201553.html" class="titre_sans_8bold">Como se posiciona Donald Trump ?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201514mot121170 titre_mot main" 
onmouseover='$(".logo201514mot121170").removeClass("transparence");  $(".art201514mot121170").toggleClass("over3");'
onmouseout='$(".logo201514mot121170").addClass("transparence"); $(".art201514mot121170").toggleClass("over3");'
onclick="window.location='article201514.html';">			
<div class="logo201514mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121170_201772.png?m=1530605049) 0px -79px;' alt='Trump bombardeou a S&#237;ria para impressionar a China' class='spip_logos' /></div> 
<a href="article201514.html" class="titre_sans_8bold">Trump bombardeou a Síria para impressionar a China</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201459mot121170 titre_mot main" 
onmouseover='$(".logo201459mot121170").removeClass("transparence");  $(".art201459mot121170").toggleClass("over3");'
onmouseout='$(".logo201459mot121170").addClass("transparence"); $(".art201459mot121170").toggleClass("over3");'
onclick="window.location='article201459.html';">			
<div class="logo201459mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_201772.png?m=1530605049) 0px -104px;' alt='Guerra econ&#243;mica ou &#171;guerra absoluta&#187; ?' class='spip_logos' /></div> 
<a href="article201459.html" class="titre_sans_8bold">Guerra económica ou «guerra absoluta» ?</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                        
<div style="padding: 5px; text-align:right;"><a href="mot121170.html?lang=pt" class="titre_sans_8">56 Artigos</a></div>
</div>
<!-- 121171 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121171.html?lang=pt" class="titre_sans_4"><span lang='fr'>Trump, Donald</span></a>
</div>
<div style="text-align:center;">
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art201553mot121171 titre_mot main" 
onmouseover='$(".logo201553mot121171").removeClass("transparence");  $(".art201553mot121171").toggleClass("over3");'
onmouseout='$(".logo201553mot121171").addClass("transparence"); $(".art201553mot121171").toggleClass("over3");'
onclick="window.location='article201553.html';">			
<div class="logo201553mot121171 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121171_201772.png?m=1530605050) 0px -0px;' alt='Como se posiciona Donald Trump ?' class='spip_logos' /></div> 
<a href="article201553.html" class="titre_sans_8bold">Como se posiciona Donald Trump ?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198998mot121171 titre_mot main" 
onmouseover='$(".logo198998mot121171").removeClass("transparence");  $(".art198998mot121171").toggleClass("over3");'
onmouseout='$(".logo198998mot121171").addClass("transparence"); $(".art198998mot121171").toggleClass("over3");'
onclick="window.location='article198998.html';">			
<div class="logo198998mot121171 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121171_201772.png?m=1530605050) 0px -54px;' alt='O inferno para Weinstein, Obama e os Clinton' class='spip_logos' /></div> 
<a href="article198998.html" class="titre_sans_8bold">O inferno para Weinstein, Obama e os Clinton</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198957mot121171 titre_mot main" 
onmouseover='$(".logo198957mot121171").removeClass("transparence");  $(".art198957mot121171").toggleClass("over3");'
onmouseout='$(".logo198957mot121171").addClass("transparence"); $(".art198957mot121171").toggleClass("over3");'
onclick="window.location='article198957.html';">			
<div class="logo198957mot121171 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121171_201772.png?m=1530605050) 0px -108px;' alt='O balan&#231;o e as perspectivas de Donald Trump' class='spip_logos' /></div> 
<a href="article198957.html" class="titre_sans_8bold">O balanço e as perspectivas de&nbsp;Donald&nbsp;Trump</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art197048mot121171 titre_mot main" 
onmouseover='$(".logo197048mot121171").removeClass("transparence");  $(".art197048mot121171").toggleClass("over3");'
onmouseout='$(".logo197048mot121171").addClass("transparence"); $(".art197048mot121171").toggleClass("over3");'
onclick="window.location='article197048.html';">			
<div class="logo197048mot121171 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121171_201772.png?m=1530605050) 0px -162px;' alt='Donald Trump face ao &#171;4&#186; Poder&#187;' class='spip_logos' /></div> 
<a href="article197048.html" class="titre_sans_8bold">Donald Trump face&nbsp;ao&nbsp;«4º&nbsp;Poder»</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                
<div style="padding: 5px; text-align:right;"><a href="mot121171.html?lang=pt" class="titre_sans_8">16 Artigos</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article161194.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Este artigo encontra-se sob licença creative commons</a></p>
<p class="titre_sans_8">Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Fonte
:
&ldquo;O que prepara Donald Trump&rdquo;,   <span lang='fr'>Thierry Meyssan</span>, Tradução Alva, <i><span class="org fn">Rede Voltaire</span></i>, 3 de Julho de 2018, <a href="http://www.voltairenet.org/article201772.html">www.voltairenet.org/article201772.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169974.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Apoiar a Rede Voltaire</a></p>
<p class="titre_sans_8">Utilizando este site poderá encontrar análises de elevada qualidade que o ajudarão a formar a sua compreensão do mundo. Para continuar com este trabalho necessitamos da sua colaboração.
<br /><a href="article169834.html">Ajude-nos através de uma contribuição</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161187.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Como participar na Rede Voltaire?</a></p>
<p class="titre_sans_8">Os participantes na rede são todos voluntários.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Tradutores de nível profissional: pode participar <a href="http://www.voltairenet.org/email120805.html?lang=pt">na tradução de artigos</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo201696").css("opacity","1"); $(".titre201696").css("color","#000000");'
onmouseout='$("#logo201696").css("opacity","0.3"); $(".titre201696").css("color","#414141");'
onclick="window.location='article201696.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article201696.html"><img class='spip_logos' alt='Jared Kushner e o &#171;direito &#224; felicidade&#187; dos Palestinianos' src="local/cache-vignettes/L158xH211/arton201696-b5ece.jpg" width='158' height='211' style='height:211px;width:158px;' title='Jared Kushner e o &#171;direito &#224; felicidade&#187; dos Palestinianos' id='logo201696' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article201696.html" class="titre_serif_2 titre201696" style="font-size: 1.3em;">Jared Kushner e o «direito&nbsp;à&nbsp;felicidade» dos&nbsp;Palestinianos</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo201593").css("opacity","1"); $(".titre201593").css("color","#000000");'
onmouseout='$("#logo201593").css("opacity","0.3"); $(".titre201593").css("color","#414141");'
onclick="window.location='article201593.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article201593.html"><img class='spip_logos' alt='A Alemanha e a S&#237;ria' src="local/cache-vignettes/L88xH118/arton201593-636f8.jpg" width='88' height='118' style='height:118px;width:88px;' title='A Alemanha e a S&#237;ria' id='logo201593' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article201593.html" class="titre_serif_2 titre201593" style="font-size: 1.1em;">A Alemanha e a Síria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo201553").css("opacity","1"); $(".titre201553").css("color","#000000");'
onmouseout='$("#logo201553").css("opacity","0.3"); $(".titre201553").css("color","#414141");'
onclick="window.location='article201553.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article201553.html"><img class='spip_logos' alt='Como se posiciona Donald Trump ?' src="local/cache-vignettes/L88xH118/arton201553-6d04f.jpg" width='88' height='118' style='height:118px;width:88px;' title='Como se posiciona Donald Trump ?' id='logo201553' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article201553.html" class="titre_serif_2 titre201553" style="font-size: 1.1em;">Como se posiciona Donald Trump ?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201771").css("opacity","1"); $(".titre201771").css("color","#000000");'
onmouseout='$("#logo201771").css("opacity","0.3"); $(".titre201771").css("color","#545454");'
onclick="window.location='article201771.html';"
>	
<a href="article201771.html"><img class='spip_logos' alt=' A Lafarge suspeita de ter fornecido cimento ao Daesh' src="local/cache-vignettes/L198xH124/arton201771-74c42.jpg" width='198' height='124' style='height:124px;width:198px;' title=' A Lafarge suspeita de ter fornecido cimento ao Daesh' id='logo201771' /></a><br>
<a href="article201771.html" class="titre_sans_2 titre201771" style="font-size: .9em;">  A Lafarge suspeita de ter fornecido cimento ao Daesh</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201770").css("opacity","1"); $(".titre201770").css("color","#000000");'
onmouseout='$("#logo201770").css("opacity","0.3"); $(".titre201770").css("color","#545454");'
onclick="window.location='article201770.html';"
>	
<a href="article201770.html"><img class='spip_logos' alt='Ofensiva do Ex&#233;rcito s&#237;rio contra os jiadistas em Deraa' src="local/cache-vignettes/L198xH124/arton201770-c7dde.jpg" width='198' height='124' style='height:124px;width:198px;' title='Ofensiva do Ex&#233;rcito s&#237;rio contra os jiadistas em Deraa' id='logo201770' /></a><br>
<a href="article201770.html" class="titre_sans_2 titre201770" style="font-size: .9em;">Ofensiva do Exército sírio contra os jiadistas em Deraa</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201769").css("opacity","1"); $(".titre201769").css("color","#000000");'
onmouseout='$("#logo201769").css("opacity","0.3"); $(".titre201769").css("color","#545454");'
onclick="window.location='article201769.html';"
>	
<a href="article201769.html"><img class='spip_logos' alt='A crise aprofunda-se no Ir&#227;o' src="local/cache-vignettes/L198xH124/arton201769-716e9.jpg" width='198' height='124' style='height:124px;width:198px;' title='A crise aprofunda-se no Ir&#227;o' id='logo201769' /></a><br>
<a href="article201769.html" class="titre_sans_2 titre201769" style="font-size: .9em;">A crise aprofunda-se no Irão</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art201732" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201732").css("opacity","1"); $(".titre201732").css("color","#000000");'
onmouseout='$("#logo201732").css("opacity","0.3"); $(".titre201732").css("color","#3a3a3a");'
onclick="window.location='article201732.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -0px;' alt='Trump questiona a fun&#231;&#227;o anti-russa da OTAN' class='spip_logos' id='logo201732' title='Trump questiona a fun&#231;&#227;o anti-russa da OTAN' /></div>
<a href="article201732.html" class="titre_sans_8bold titre201732">Trump questiona a função anti-russa da OTAN</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201731" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201731").css("opacity","1"); $(".titre201731").css("color","#000000");'
onmouseout='$("#logo201731").css("opacity","0.3"); $(".titre201731").css("color","#3a3a3a");'
onclick="window.location='article201731.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -25px;' alt='A Est&#243;nia celebra um criminoso nazi' class='spip_logos' id='logo201731' title='A Est&#243;nia celebra um criminoso nazi' /></div>
<a href="article201731.html" class="titre_sans_8bold titre201731">A Estónia celebra um criminoso nazi</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201730" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201730").css("opacity","1"); $(".titre201730").css("color","#000000");'
onmouseout='$("#logo201730").css("opacity","0.3"); $(".titre201730").css("color","#3a3a3a");'
onclick="window.location='article201730.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -50px;' alt='O Departamento de Estado nega visto a um ex-Secret&#225;rio geral da OTAN' class='spip_logos' id='logo201730' title='O Departamento de Estado nega visto a um ex-Secret&#225;rio geral da OTAN' /></div>
<a href="article201730.html" class="titre_sans_8bold titre201730">O Departamento de Estado nega visto a um ex-Secretário geral da OTAN</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201729" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201729").css("opacity","1"); $(".titre201729").css("color","#000000");'
onmouseout='$("#logo201729").css("opacity","0.3"); $(".titre201729").css("color","#3a3a3a");'
onclick="window.location='article201729.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -75px;' alt='Novas manifesta&#231;&#245;es no Ir&#227;o' class='spip_logos' id='logo201729' title='Novas manifesta&#231;&#245;es no Ir&#227;o' /></div>
<a href="article201729.html" class="titre_sans_8bold titre201729">Novas manifestações no Irão</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201691" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201691").css("opacity","1"); $(".titre201691").css("color","#000000");'
onmouseout='$("#logo201691").css("opacity","0.3"); $(".titre201691").css("color","#3a3a3a");'
onclick="window.location='article201691.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -100px;' alt='Neocolonialismo e &#171; crise dos migrantes &#187;' class='spip_logos' id='logo201691' title='Neocolonialismo e &#171; crise dos migrantes &#187;' /></div>
<div class="titre_sans_8">« A Arte da Guerra »</div>
<a href="article201691.html" class="titre_sans_8bold titre201691">Neocolonialismo e « crise dos migrantes »</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Manlio Dinucci,
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201680" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201680").css("opacity","1"); $(".titre201680").css("color","#000000");'
onmouseout='$("#logo201680").css("opacity","0.3"); $(".titre201680").css("color","#3a3a3a");'
onclick="window.location='article201680.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -154px;' alt='Sarkozy e a L&#237;bia : uma informa&#231;&#227;o pode esconder outra' class='spip_logos' id='logo201680' title='Sarkozy e a L&#237;bia : uma informa&#231;&#227;o pode esconder outra' /></div>
<a href="article201680.html" class="titre_sans_8bold titre201680">Sarkozy e a Líbia : uma informação pode esconder outra</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201679" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201679").css("opacity","1"); $(".titre201679").css("color","#000000");'
onmouseout='$("#logo201679").css("opacity","0.3"); $(".titre201679").css("color","#3a3a3a");'
onclick="window.location='article201679.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_201772.png?m=1530605050) 0px -179px;' alt='O Egito coloca condi&#231;&#245;es para o levantamento do cerco a Gaza' class='spip_logos' id='logo201679' title='O Egito coloca condi&#231;&#245;es para o levantamento do cerco a Gaza' /></div>
<a href="article201679.html" class="titre_sans_8bold titre201679">O Egito coloca condições para o levantamento do cerco a Gaza</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
