<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" xmlns:og="http://ogp.me/ns#" lang="ru" dir="ltr">
<head>
<title>Открытое письмо президенту Трампу о последствиях событий 11 сентября,   Тьерри Мейсан</title>
<meta name="description" content="Господин президент,
За преступления, совершённые 11 сентября 2001 г. , в вашей стране никого не осудили. Я обращаюсь к вам как французский гражданин,&nbsp;(...) [Сеть Вольтер]">
<meta name="author" content="Тьерри Мейсан,Сеть Вольтер">
<meta name="keywords" content="Открытое,письмо,президенту,Трампу,о,последствиях,событий,11,сентября,11-ого сентября 2001 года,Дамаск (Сирия)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Сеть Вольтер" />
<meta property='og:locale' content='ru'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Открытое письмо президенту Трампу о последствиях событий 11 сентября,   Тьерри Мейсан" />
<meta property="og:url" content="http://www.voltairenet.org/article202671.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton202671-f6bc5.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Господин президент,
За преступления, совершённые 11 сентября 2001 г. , в вашей стране никого не осудили. Я обращаюсь к вам как французский гражданин, который был первым из тех, кто развенчал  официальную версию этих событий  и открыл по всему миру дебаты по поиску истинных виновников.
Для вынесения приговора по уголовному делу мы должны определить, является ли представленный нам подозреваемый виновным или нет, и, в случае виновности, какого наказания он заслуживает. После того, как мы стали свидетелями событий 11 сентября, администрация Буша мл. заявила,&nbsp;(...)" />
<meta property="og:article:published_time" content="2018-08-31T12:20:07Z" />
<meta property="og:article:modified_time" content="2018-08-31T14:10:41Z" />
<meta property="og:author" content="Тьерри Мейсан" />
<meta property="og:tag" content="11-ого сентября 2001 года,Дамаск (Сирия)" />
<link rel="alternate" hreflang="fr" href="article202612.html" />
<link rel="alternate" hreflang="en" href="article202645.html" />
<link rel="alternate" hreflang="es" href="article202655.html" />
<link rel="alternate" hreflang="tr" href="article202658.html" />
<link rel="alternate" hreflang="it" href="article202659.html" />
<link rel="alternate" hreflang="el" href="article202660.html" />
<link rel="alternate" hreflang="ar" href="article202661.html" />
<link rel="alternate" hreflang="pt" href="article202662.html" />
<link rel="alternate" hreflang="pl" href="article202673.html" />
<link rel="alternate" hreflang="fa" href="article202674.html" />
<meta name="owner" content="Сеть Вольтер">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article202671" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/ru" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Сеть Вольтер" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Сеть Вольтер</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article169892.html">О Сеть Вольтер</a>  





<a href="article169890.html">Как участвовать ?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ru">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Информационный бюллетень
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ru" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;&#1055;&#1086;&#1080;&#1089;&#1082;" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/ru">Главная страница
</a></li>


<li class="current"><a href="javascript:;">&#1057;&#1077;&#1082;&#1094;&#1080;&#1080;</a>
<ul>


<li><a href="rubrique60001.html?lang=ru">В фокусе событий</a></li>



<li><a href="rubrique120383.html?lang=ru">Лента новостей </a></li>



<li><a href="rubrique120386.html?lang=ru">Борьба мнений</a></li>



<li><a href="rubrique60006.html?lang=ru">Официальные сообщения  </a></li>



<li><a href="rubrique60007.html?lang=ru">Обзор документов</a></li>


</ul>


<li class="current"><a href="javascript:;">Досье
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ru">Темы</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ru">Штаты</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ru">Портреты</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ru">Транснациональная компания</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ru">Общественная организация</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Партнёры</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=ru">&#1040;&#1074;&#1090;&#1086;&#1088;&#1099;</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=ru">Архив</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/ru"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/ru" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Сеть Вольтер" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Сеть Вольтер</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-202671 entry-title">Открытое письмо президенту Трампу о последствиях событий 11 сентября</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">    
<span class="fn">Тьерри Мейсан</span>
</div>
</div>
<div class="chapo crayon article-chapo-202671 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Сеть Вольтер</span></span>
| Дамаск (Сирия)
<span class="updated" title="2018-08-31"><time datetime="2018-08-31 15:20:07" pubdate>| 31 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article202612.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Lettre ouverte au pr&#233;sident Trump sur les cons&#233;quences du 11-Septembre">fran&#231;ais</a>&nbsp; <a href="article202645.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Open letter to President Trump concerning the consequences of 11 September 2001">English</a>&nbsp; <a href="article202655.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Carta abierta al presidente Trump sobre las consecuencias del 11 de Septiembre">Espa&#241;ol</a>&nbsp; <a href="article202658.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="11 Eyl&#252;l&#39;&#252;n sonu&#231;lar&#305;na ili&#351;kin Ba&#351;kan Trump&#39;a a&#231;&#305;k mektup">T&#252;rk&#231;e</a>&nbsp; <a href="article202659.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Lettera aperta al presidente Trump sulle conseguenze dell&#39;11 Settembre 2001">italiano</a>&nbsp; <a href="article202660.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#913;&#957;&#959;&#953;&#954;&#964;&#942; &#949;&#960;&#953;&#963;&#964;&#959;&#955;&#942; &#960;&#961;&#959;&#962; &#964;&#959;&#957; &#960;&#961;&#972;&#949;&#948;&#961;&#959; &#932;&#961;&#945;&#956;&#960; &#947;&#953;&#945; &#964;&#953;&#962; &#963;&#965;&#957;&#941;&#960;&#949;&#953;&#949;&#962; &#964;&#951;&#962; 11&#951;&#962; &#931;&#949;&#960;&#964;&#949;&#956;&#946;&#961;&#943;&#959;&#965;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article202661.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1585;&#1587;&#1575;&#1604;&#1577; &#1605;&#1601;&#1578;&#1608;&#1581;&#1577; &#1573;&#1604;&#1609; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1578;&#1585;&#1575;&#1605;&#1576; &#1581;&#1608;&#1604; &#1606;&#1578;&#1575;&#1574;&#1580; 11 &#1587;&#1576;&#1578;&#1605;&#1576;&#1585;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article202662.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Carta abierta ao Presidente Trump sobre as consequ&#234;ncias do 11 de Septembro">Portugu&#234;s</a>&nbsp; <a href="article202673.html" rel="alternate" hreflang="pl" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="List otwarty do prezydenta Trumpa o konsekwencjach 11 wrze&#347;nia 2001 roku">polski</a>&nbsp; <a href="article202674.html" rel="alternate" hreflang="fa" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1606;&#1575;&#1605;&#1607; &#1740; &#1711;&#1588;&#1575;&#1583;&#1607; &#1576;&#1607; &#1662;&#1585;&#1586;&#1740;&#1583;&#1606;&#1578; &#1578;&#1585;&#1575;&#1605;&#1662; &#1575;&#1586; &#1593;&#1608;&#1575;&#1602;&#1576; &#1581;&#1608;&#1575;&#1583;&#1579; &#1777;&#1777; &#1587;&#1662;&#1578;&#1575;&#1605;&#1576;&#1585;">&#1601;&#1575;&#1585;&#1587;&#1609;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-202671 ">
<dl class='spip_document_174761 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/202612-6-22753.jpg' width='400' height='300' alt='JPEG - 26.8 kb' style='height:300px;width:400px;' /></dt>
</dl>
<p>Господин президент,</p>
<p>За преступления, совершённые 11 сентября 2001 г. , в вашей стране никого не осудили. Я обращаюсь к вам как французский гражданин, который был первым из тех, кто развенчал  официальную версию этих событий  и открыл по всему миру дебаты по поиску истинных виновников.</p>
<p>Для вынесения приговора по уголовному делу мы должны определить, является ли представленный нам подозреваемый виновным или нет, и, в случае виновности, какого наказания он заслуживает. После того, как мы стали свидетелями событий 11 сентября, администрация Буша мл. заявила, что виновником была Аль-Каида и что наказанием будет свержение тех, кто ей помогал - афганских талибов и иракский режим Саддама Хуссейна.</p>
<p>Однако ряд фактов свидетельствуют о несостоятельности этого заключения. Если бы мы были судьями, мы по объективным причинам заявили бы, что талибы и режим Саддама Хуссейна не причастны к этим преступлениям. Разумеется, мы не смогли бы определить в то время, кто является истинным виновником, и это бы нас сильно тревожило. Но мы не можем осуждать, тех, кто не виновен в этих преступлениях, если не знаем или не можем найти виновных.</p>
<p>Когда министр Юстиции и директор ФБР Роберт Мюллер обнародовали 19 имён предполагаемых воздушных пиратов, мы все понимали, что это ложь. Потому что мы своими глазами видели, что в списках зарегистрированных пассажиров, распространённых авиакомпаниями, никто из этих лиц не числился.</p>
<p>После этого у нас возникли подозрения в отношении «правительства преемственности» -инстанции, которая должна исполнять функции избранных органов власти в случае, если последние уничтожены в результате ядерной конфронтации. Мы выдвинули гипотезу, что за этими терактами скрывался государственный переворот согласно рекомендациям Эдварда Люттвака: поддерживать видимость исполнительной власти, но навязать ей другую политику.</p>
<p>Сразу после терактов 11 сентября администрация Буша приняла несколько решений.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Создание Управления внутренней безопасности и принятие объёмного антитеррористического закона USA Patriot Act, разработанного задолго до этих событий. По делам, которые администрация квалифицирует как «террористические», данный закон приостанавливает действие Биля о правах, который прославил вашу страну. Он нарушает работу ваших учреждений. Он являет собой победу крупных собственников, фактически изменивших конституцию, и поражение героев войны за независимость, которые два столетия назад добились, чтобы в неё включили Биль о правах.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Министр Обороны Дональд Рамсфельд создал Управление Силой Трансформации под командованием адмирала Артура Цебровски. Последний  сразу же представил заранее разработанный план, предусматривавший контроль доступа к природным ресурсам южных стран. Он требовал разрушения государственных структур и общественной жизни для той половины всего мира, которая не была охвачена глобализацией. Одновременно директор ЦРУ запустил «Матрицу мировой войны» - комплекс секретных операций в 85 странах, в которых Рамсфельд и Цебровски намеревались уничтожить государственные структуры. Исходя из того, что стабильными могут быть только страны, подвергнутые экономической глобализации, а в остальных странах экономика должна быть разрушена, те, кто 11 сентября отдавал приказы, использовал вооружённые силы США в интересах транснациональных финансово-промышленных корпораций. Они предали вашу страну, превратив её в вооружённую организацию, во главе которой стоят  хищники.</p>
<p>На протяжении 17 лет мы видим, что даёт вашим согражданам правительство преемников тех, кто переделал Конституцию и во времена Биля о правах безуспешно выступал против: богатые стали ещё богаче, тогда как средний класс сократился в пять раз, а число бедных возросло.</p>
<p>Одновременно мы видим внедрение стратегии Рамсфельда-Цебровски: так называемые «гражданские войны» опустошили почти весь Большой Ближний Восток. Целые города стёрты с карты от Афганистана до Ливии, включая Саудовскую Аравию и Турцию, в которых не было войн.</p>
<p>В 2001 г. только два гражданина США развенчали противоречивость бушевской версии, два бизнесмена в сфере недвижимости: демократ Джимми Уолтер, вынужденный покинуть страну, и вы, вскоре после этого вошедший в политику и ставший президентом.</p>
<p>В 2011 г. командующий АфриКом был освобождён от должности за отказ поддержать Аль-Каиду при свержении ливийской арабской Джамахирии, в итоге осуществлённого войсками НАТО.</p>
<p>Джихадисты, которые в эпоху холодной войны против СССР считались «борцами за свободу», а после 11 сентября «террористами», снова стали союзниками Глубинного государства, каковыми они оставались всегда.</p>
<p>Поэтому мы с огромной надеждой наблюдаем за постепенным прекращением всех  поддержек джихадистов. С такой же надеждой мы следим за диалогом с вашим российским коллегой по восстановлению жизни на опустошённом Ближнем Востоке. Но с огромным беспокойством мы наблюдаем, как Роберт Мюллер, назначенный спецпрокурором, разрушает вашу партию, осуждая ваши дела.</p>
<p>Господин президент, не только вы и ваши сограждане страдаете от двоевластия, установившегося в вашей стране после госпереворота 11 сентября, его жертвой стал весь мир.</p>
<p>Господин президент, 11 сентября – это не история древнего мира. Это триумф интересов транснациональных корпораций, которые сегодня уничтожают не только ваш народ, но и всё стремящееся к свободе человечество.</p>
<blockquote class="spip">
<p><i>Тьерри Мейсан первым начал обсуждение по всему миру вопроса об истинных виновниках терактов 11 сентября. Он работал в качестве политолога у Уго Чавеса, Махмуда Ахмадинежада и Муамара Кадафи. В настоящее время он проживает в Сирии, где ему предоставлено политическое убежище. </i></p>
</blockquote>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=ru" class="titre_serif_3">Тьерри Мейсан</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Перевод
<br>
<a href="auteur125447.html?lang=ru">Эдуард Феоктистов</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="&#1055;&#1077;&#1095;&#1072;&#1090;&#1072;&#1085;&#1080;&#1103; &#1074;&#1077;&#1088;&#1089;&#1080;&#1103;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article202671.html&t=&#1054;&#1090;&#1082;&#1088;&#1099;&#1090;&#1086;&#1077; &#1087;&#1080;&#1089;&#1100;&#1084;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1091; &#1058;&#1088;&#1072;&#1084;&#1087;&#1091; &#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1080;&#1103;&#1093; &#1089;&#1086;&#1073;&#1099;&#1090;&#1080;&#1081; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; [Сеть Вольтер]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=&#1054;&#1090;&#1082;&#1088;&#1099;&#1090;&#1086;&#1077; &#1087;&#1080;&#1089;&#1100;&#1084;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1091; &#1058;&#1088;&#1072;&#1084;&#1087;&#1091; &#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1080;&#1103;&#1093; &#1089;&#1086;&#1073;&#1099;&#1090;&#1080;&#1081; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; http://www.voltairenet.org/a202671 [Сеть Вольтер]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article202671.html&title=&#1054;&#1090;&#1082;&#1088;&#1099;&#1090;&#1086;&#1077; &#1087;&#1080;&#1089;&#1100;&#1084;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1091; &#1058;&#1088;&#1072;&#1084;&#1087;&#1091; &#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1080;&#1103;&#1093; &#1089;&#1086;&#1073;&#1099;&#1090;&#1080;&#1081; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; [Сеть Вольтер]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*&#1054;&#1090;&#1082;&#1088;&#1099;&#1090;&#1086;&#1077; &#1087;&#1080;&#1089;&#1100;&#1084;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1091; &#1058;&#1088;&#1072;&#1084;&#1087;&#1091; &#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1080;&#1103;&#1093; &#1089;&#1086;&#1073;&#1099;&#1090;&#1080;&#1081; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103;* | &#1058;&#1100;&#1077;&#1088;&#1088;&#1080; &#1052;&#1077;&#1081;&#1089;&#1072;&#1085;&url_site=http://www.voltairenet.org/article202671.html&extrait=&txt=#11-&#1086;&#1075;&#1086; &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2001 &#1075;&#1086;&#1076;&#1072;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article202671.html&title=&#1054;&#1090;&#1082;&#1088;&#1099;&#1090;&#1086;&#1077; &#1087;&#1080;&#1089;&#1100;&#1084;&#1086; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1091; &#1058;&#1088;&#1072;&#1084;&#1087;&#1091; &#1086; &#1087;&#1086;&#1089;&#1083;&#1077;&#1076;&#1089;&#1090;&#1074;&#1080;&#1103;&#1093; &#1089;&#1086;&#1073;&#1099;&#1090;&#1080;&#1081; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; [Сеть Вольтер]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1535824747) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article202671.html"><div>
<div><input name="id_article" value="202671" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='mjQMkOVJ5G8IXHxY5aCm/C4VuOl1aJqundPaVhYUP8ZZZdKFSY4nMNNRi0V25iuYNo0QMjsJY4KDVbCrEuc+EVWUe2mOkphPDcZrejaiXljm+0Ub06Wg6T+cPGatmQQKNi712fPKoPA4pQKFMnxGzVk+DX7YIKOP779e6StB+a0xf9AFWh8cjiCEC0tniF1hNUE5tMUbS/jodOYbrvH08bfgL+OyxmaNti6ENJH5i4kLV4FXjth1Vw5fCr38widIg7c5ldVo2ZJhxbv+' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>&#1042;&#1072;&#1096; e-mail &#1072;&#1076;&#1088;&#1077;&#1089;</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#1058;&#1077;&#1082;&#1089;&#1090; &#1089;&#1086;&#1086;&#1073;&#1097;&#1077;&#1085;&#1080;&#1103;:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="ps crayon article-ps-202671 entry-content-asset" style="background-color: #f5f3da; margin-left: -10px; margin-right: -10px; padding: 10px; margin-top: 40px;">
<p>See : <i><a href="https://phibetaiota.net/2018/07/memorandums-for-the-president-on-9-11-experts-say-what-the-9-11-commission-was-too-corrupt-to-address/" class='spip_out' rel='external'>Memoranda for the President on 9/11: Time for the Truth — False Flag Deep State Truth!</a></i>, by : Kevin Barrett; Scott Bennett; Christopher Bollyn; Fred Burks; Steve De’ak; A. K. Dewdney; Gordon Duff; Aero Engineer; Greg Felton; James Fetzer; Richard Gage; Tom-Scott Gordon; David Ray Griffin; Sander Hicks; T. Mark Hightower; Barbara Honegger; Eric Hufschmid; Ed Jewett; Nicholas Kollerstrom; John Lear; Susan Lindauer; Joe Olson; Peter Dale Scott; Robert David Steele; and indirectly, Victor Thorn and Judy Wood.</p>
<div class="clear"></div>
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Источник
:
&laquo;&nbsp;Открытое письмо президенту Трампу о последствиях событий 11 сентября&nbsp;&raquo;,  Тьерри Мейсан, &#1055;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076; Эдуард Феоктистов, <i>Сеть Вольтер</i>, 31 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 2018, <a href="http://www.voltairenet.org/article202671.html">www.voltairenet.org/article202671.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=ru" class="titre_sans_4">Тьерри Мейсан</a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=ru"><img class='spip_logos' alt='&#1058;&#1100;&#1077;&#1088;&#1088;&#1080; &#1052;&#1077;&#1081;&#1089;&#1072;&#1085;' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='&#1058;&#1100;&#1077;&#1088;&#1088;&#1080; &#1052;&#1077;&#1081;&#1089;&#1072;&#1085;' /></a>		
Политический консультант и президент-основатель сайта <a href="article169892.html">Сеть Вольтер</a> (Réseau Voltaire). Последняя книга на французском языке : <i><a href="http://ast.ru/catalog/955773.php" class='spip_out' rel='external'>Преступления глубинного государства. От 11 сентября до Дональда Трампа</a></i> (2017).
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart202620" style="padding: 5px;"
onmouseover='$("#auteurlogo_202620").removeClass("transparence"); $("#auteurart202620").toggleClass("over6");'
onmouseout='$("#auteurlogo_202620").addClass("transparence"); $("#auteurart202620").toggleClass("over6");'
onclick="window.location='article202620.html';"
>			
<div id="auteurlogo_202620" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202671.png?m=1535718127) 0px -0px;' alt='Россия разоблачает двоевластие в ООН и США' class='spip_logos' /></div> 
<a href="article202620.html" class="titre_sans_8bold">Россия разоблачает двоевластие в ООН и США</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202530" style="padding: 5px;"
onmouseover='$("#auteurlogo_202530").removeClass("transparence"); $("#auteurart202530").toggleClass("over6");'
onmouseout='$("#auteurlogo_202530").addClass("transparence"); $("#auteurart202530").toggleClass("over6");'
onclick="window.location='article202530.html';"
>			
<div id="auteurlogo_202530" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202671.png?m=1535718127) 0px -54px;' alt='Администрация Трампа и Иран' class='spip_logos' /></div> 
<a href="article202530.html" class="titre_sans_8bold">Администрация Трампа и Иран</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202420" style="padding: 5px;"
onmouseover='$("#auteurlogo_202420").removeClass("transparence"); $("#auteurart202420").toggleClass("over6");'
onmouseout='$("#auteurlogo_202420").addClass("transparence"); $("#auteurart202420").toggleClass("over6");'
onclick="window.location='article202420.html';"
>			
<div id="auteurlogo_202420" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202671.png?m=1535718127) 0px -108px;' alt='Заставить транснациональные корпорации оплачивать восстановление Сирии' class='spip_logos' /></div> 
<a href="article202420.html" class="titre_sans_8bold">Заставить транснациональные корпорации оплачивать восстановление Сирии</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202305" style="padding: 5px;"
onmouseover='$("#auteurlogo_202305").removeClass("transparence"); $("#auteurart202305").toggleClass("over6");'
onmouseout='$("#auteurlogo_202305").addClass("transparence"); $("#auteurart202305").toggleClass("over6");'
onclick="window.location='article202305.html';"
>			
<div id="auteurlogo_202305" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202671.png?m=1535718127) 0px -162px;' alt='Как Путин и Трамп стараются положить конец войне в Сирии' class='spip_logos' /></div> 
<a href="article202305.html" class="titre_sans_8bold">Как Путин и Трамп стараются положить конец войне в Сирии</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202219" style="padding: 5px;"
onmouseover='$("#auteurlogo_202219").removeClass("transparence"); $("#auteurart202219").toggleClass("over6");'
onmouseout='$("#auteurlogo_202219").addClass("transparence"); $("#auteurart202219").toggleClass("over6");'
onclick="window.location='article202219.html';"
>			
<div id="auteurlogo_202219" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202671.png?m=1535718127) 0px -216px;' alt='На закате войны' class='spip_logos' /></div> 
<a href="article202219.html" class="titre_sans_8bold">На закате войны</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=ru" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> &#1040;&#1074;&#1090;&#1086;&#1088;&#1099; &#1089;&#1090;&#1072;&#1090;&#1077;&#1081;</a><br>
<a href="email29.html?lang=ru" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> &#1055;&#1086;&#1089;&#1083;&#1072;&#1090;&#1100; &#1089;&#1086;&#1086;&#1073;&#1097;&#1077;&#1085;&#1080;&#1077;</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Сеть Вольтер</span><br>
<p class="texte_sans_3b">Вольтер, международное издание
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub60001" style="padding: 5px;"
onmouseover='$("#rub60001").toggleClass("over6");'
onmouseout='$("#rub60001").toggleClass("over6");'
onclick="window.location='rubrique60001.html?lang=ru';"
>	
<a href="rubrique60001.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">В фокусе событий</a><br>
</div></div>
<div class=""><div class="main" id="rub120383" style="padding: 5px;"
onmouseover='$("#rub120383").toggleClass("over6");'
onmouseout='$("#rub120383").toggleClass("over6");'
onclick="window.location='rubrique120383.html?lang=ru';"
>	
<a href="rubrique120383.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Лента новостей </a><br>
</div></div>
<div class=""><div class="main" id="rub120386" style="padding: 5px;"
onmouseover='$("#rub120386").toggleClass("over6");'
onmouseout='$("#rub120386").toggleClass("over6");'
onclick="window.location='rubrique120386.html?lang=ru';"
>	
<a href="rubrique120386.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Борьба мнений</a><br>
</div></div>
<div class=""><div class="main" id="rub60006" style="padding: 5px;"
onmouseover='$("#rub60006").toggleClass("over6");'
onmouseout='$("#rub60006").toggleClass("over6");'
onclick="window.location='rubrique60006.html?lang=ru';"
>	
<a href="rubrique60006.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Официальные сообщения  </a><br>
</div></div>
<div class=""><div class="main" id="rub60007" style="padding: 5px;"
onmouseover='$("#rub60007").toggleClass("over6");'
onmouseout='$("#rub60007").toggleClass("over6");'
onclick="window.location='rubrique60007.html?lang=ru';"
>	
<a href="rubrique60007.html?lang=ru" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Обзор документов</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 37 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot37.html?lang=ru" class="titre_sans_4">11-ого сентября 2001 года</a>
</div>
<div style="text-align:center;">
<a href="mot37.html?lang=ru"><img class='spip_logos' alt="" src="local/cache-gd2/72c1f816852f874f878e0753922c04d6.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art195038mot37 titre_mot main" 
onmouseover='$(".logo195038mot37").removeClass("transparence");  $(".art195038mot37").toggleClass("over3");'
onmouseout='$(".logo195038mot37").addClass("transparence"); $(".art195038mot37").toggleClass("over3");'
onclick="window.location='article195038.html';">			
<div class="logo195038mot37 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_37_202671.png?m=1535718127) 0px -0px;' alt='&#1058;&#1088;&#1072;&#1084;&#1087;: 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; &#1073;&#1086;&#1083;&#1100;&#1096;&#1077; &#1085;&#1077; &#1087;&#1086;&#1074;&#1090;&#1086;&#1088;&#1080;&#1090;&#1089;&#1103;!' class='spip_logos' /></div> 
<a href="article195038.html" class="titre_sans_8bold">Трамп: 11 сентября больше не повторится!</a><br>
<span class="titre_sans_8">Хотят ли США вновь стать свободными?</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art193212mot37 titre_mot main" 
onmouseover='$(".logo193212mot37").removeClass("transparence");  $(".art193212mot37").toggleClass("over3");'
onmouseout='$(".logo193212mot37").addClass("transparence"); $(".art193212mot37").toggleClass("over3");'
onclick="window.location='article193212.html';">			
<div class="logo193212mot37 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_37_202671.png?m=1535718127) 0px -54px;' alt='15 &#1083;&#1077;&#1090; &#1085;&#1077;&#1087;&#1088;&#1077;&#1082;&#1088;&#1072;&#1097;&#1072;&#1102;&#1097;&#1080;&#1093;&#1089;&#1103; &#1087;&#1088;&#1077;&#1089;&#1090;&#1091;&#1087;&#1083;&#1077;&#1085;&#1080;&#1081;' class='spip_logos' /></div> 
<a href="article193212.html" class="titre_sans_8bold">15 лет непрекращающихся преступлений</a><br>
<span class="titre_sans_8">От 10 сентября 2001 до сегодняшнего дня</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art186213mot37 titre_mot main" 
onmouseover='$(".logo186213mot37").removeClass("transparence");  $(".art186213mot37").toggleClass("over3");'
onmouseout='$(".logo186213mot37").addClass("transparence"); $(".art186213mot37").toggleClass("over3");'
onclick="window.location='article186213.html';">			
<div class="logo186213mot37 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_37_202671.png?m=1535718127) 0px -108px;' alt='&#1054;&#1090;&#1095;&#1105;&#1090; &#1050;&#1086;&#1085;&#1075;&#1088;&#1077;&#1089;&#1089;&#1072; &#1086; &#1087;&#1099;&#1090;&#1082;&#1072;&#1093; &#1062;&#1056;&#1059; &#1087;&#1086;&#1076;&#1090;&#1074;&#1077;&#1088;&#1078;&#1076;&#1072;&#1077;&#1090; &#1085;&#1077;&#1087;&#1088;&#1080;&#1095;&#1072;&#1089;&#1090;&#1085;&#1086;&#1089;&#1090;&#1100; &#1040;&#1083;&#1100;-&#1050;&#1072;&#1080;&#1076;&#1099; &#1082; &#1090;&#1077;&#1088;&#1072;&#1082;&#1090;&#1072;&#1084; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103;' class='spip_logos' /></div> 
<a href="article186213.html" class="titre_sans_8bold">Отчёт  Конгресса о пытках  ЦРУ подтверждает непричастность Аль-Каиды к терактам 11 сентября</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art176856mot37 titre_mot main" 
onmouseover='$(".logo176856mot37").removeClass("transparence");  $(".art176856mot37").toggleClass("over3");'
onmouseout='$(".logo176856mot37").addClass("transparence"); $(".art176856mot37").toggleClass("over3");'
onclick="window.location='article176856.html';">			
<div class="logo176856mot37 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_37_202671.png?m=1535718127) 0px -162px;' alt='&#1058;&#1100;&#1077;&#1088;&#1088;&#1080; &#1052;&#1077;&#1081;&#1089;&#1072;&#1085;: &#171;&#1057;&#1080;&#1088;&#1080;&#1081;&#1089;&#1082;&#1080;&#1077; &#1090;&#1077;&#1088;&#1088;&#1086;&#1088;&#1080;&#1089;&#1090;&#1099; &#1073;&#1099;&#1083;&#1080; &#1086;&#1073;&#1091;&#1095;&#1077;&#1085;&#1099; &#1040;&#1088;&#1084;&#1080;&#1077;&#1081; &#1086;&#1089;&#1074;&#1086;&#1073;&#1086;&#1078;&#1076;&#1077;&#1085;&#1080;&#1103; &#1050;&#1086;&#1089;&#1086;&#1074;&#1086;&#187;' class='spip_logos' /></div> 
<a href="article176856.html" class="titre_sans_8bold">Тьерри Мейсан: «Сирийские террористы были обучены Армией освобождения Косово»</a><br>
<span class="titre_sans_8">ИНТЕРВЬЮ СЕРБСКОМУ ЖУРНАЛУ «ГЕОПОЛИТИКА»</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                    
<div style="padding: 5px; text-align:right;"><a href="mot37.html?lang=ru" class="titre_sans_8">20 &#1057;&#1090;&#1072;&#1090;&#1100;&#1080;</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article169889.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Данная статья находится под лицензией Creative Commons</a></p>
<p class="titre_sans_8">Вы можете свободно пользоваться стятьями Réseau Voltaire в некоммерческих целях, при условии, что источник цитируется и что содержание не меняется. (лицензия <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Источник
:
&laquo;&nbsp;Открытое письмо президенту Трампу о последствиях событий 11 сентября&nbsp;&raquo;,   Тьерри Мейсан, &#1055;&#1077;&#1088;&#1077;&#1074;&#1086;&#1076; Эдуард Феоктистов, <i><span class="org fn">Сеть Вольтер</span></i>, 31 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 2018, <a href="http://www.voltairenet.org/article202671.html">www.voltairenet.org/article202671.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169973.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Поддержать Сеть Вольтер</a></p>
<p class="titre_sans_8">Вы пользуетесь настоящим сайтом, где вы можете найти качественные анализы, которые помогают вам создать ваше собственное мироззрение. Для того, чтобы мы могли продолжить эту работу, нам нужа ваша поддержка.
<br />Помогите нам вашим пожертвованием
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article169890.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Как участвовать в Сеть Вольтер ?</a></p>
<p class="titre_sans_8">Все деятели сети – добровольцы.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Профессиональные переводчики : <a href="http://www.voltairenet.org/email120805.html?lang=ru">Вы можете участвовать в переводе статей</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo202620").css("opacity","1"); $(".titre202620").css("color","#000000");'
onmouseout='$("#logo202620").css("opacity","0.3"); $(".titre202620").css("color","#414141");'
onclick="window.location='article202620.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article202620.html"><img class='spip_logos' alt='&#1056;&#1086;&#1089;&#1089;&#1080;&#1103; &#1088;&#1072;&#1079;&#1086;&#1073;&#1083;&#1072;&#1095;&#1072;&#1077;&#1090; &#1076;&#1074;&#1086;&#1077;&#1074;&#1083;&#1072;&#1089;&#1090;&#1080;&#1077; &#1074; &#1054;&#1054;&#1053; &#1080; &#1057;&#1064;&#1040;' src="local/cache-vignettes/L158xH211/arton202620-f2758.jpg" width='158' height='211' style='height:211px;width:158px;' title='&#1056;&#1086;&#1089;&#1089;&#1080;&#1103; &#1088;&#1072;&#1079;&#1086;&#1073;&#1083;&#1072;&#1095;&#1072;&#1077;&#1090; &#1076;&#1074;&#1086;&#1077;&#1074;&#1083;&#1072;&#1089;&#1090;&#1080;&#1077; &#1074; &#1054;&#1054;&#1053; &#1080; &#1057;&#1064;&#1040;' id='logo202620' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article202620.html" class="titre_serif_2 titre202620" style="font-size: 1.3em;">Россия разоблачает двоевластие в ООН и США</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
Тьерри Мейсан
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo202530").css("opacity","1"); $(".titre202530").css("color","#000000");'
onmouseout='$("#logo202530").css("opacity","0.3"); $(".titre202530").css("color","#414141");'
onclick="window.location='article202530.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article202530.html"><img class='spip_logos' alt='&#1040;&#1076;&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;&#1072;&#1094;&#1080;&#1103; &#1058;&#1088;&#1072;&#1084;&#1087;&#1072; &#1080; &#1048;&#1088;&#1072;&#1085;' src="local/cache-vignettes/L88xH118/arton202530-b3410.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1040;&#1076;&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;&#1072;&#1094;&#1080;&#1103; &#1058;&#1088;&#1072;&#1084;&#1087;&#1072; &#1080; &#1048;&#1088;&#1072;&#1085;' id='logo202530' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article202530.html" class="titre_serif_2 titre202530" style="font-size: 1.1em;">Администрация Трампа и Иран</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Тьерри Мейсан
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo202420").css("opacity","1"); $(".titre202420").css("color","#000000");'
onmouseout='$("#logo202420").css("opacity","0.3"); $(".titre202420").css("color","#414141");'
onclick="window.location='article202420.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article202420.html"><img class='spip_logos' alt='&#1047;&#1072;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100; &#1090;&#1088;&#1072;&#1085;&#1089;&#1085;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1082;&#1086;&#1088;&#1087;&#1086;&#1088;&#1072;&#1094;&#1080;&#1080; &#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1090;&#1100; &#1074;&#1086;&#1089;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077; &#1057;&#1080;&#1088;&#1080;&#1080;' src="local/cache-vignettes/L88xH118/arton202420-22e2c.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1047;&#1072;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1100; &#1090;&#1088;&#1072;&#1085;&#1089;&#1085;&#1072;&#1094;&#1080;&#1086;&#1085;&#1072;&#1083;&#1100;&#1085;&#1099;&#1077; &#1082;&#1086;&#1088;&#1087;&#1086;&#1088;&#1072;&#1094;&#1080;&#1080; &#1086;&#1087;&#1083;&#1072;&#1095;&#1080;&#1074;&#1072;&#1090;&#1100; &#1074;&#1086;&#1089;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1083;&#1077;&#1085;&#1080;&#1077; &#1057;&#1080;&#1088;&#1080;&#1080;' id='logo202420' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article202420.html" class="titre_serif_2 titre202420" style="font-size: 1.1em;">Заставить транснациональные корпорации оплачивать восстановление Сирии</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Тьерри Мейсан
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo202672").css("opacity","1"); $(".titre202672").css("color","#000000");'
onmouseout='$("#logo202672").css("opacity","0.3"); $(".titre202672").css("color","#545454");'
onclick="window.location='article202672.html';"
>	
<a href="article202672.html"><img class='spip_logos' alt='&#1055;&#1077;&#1085;&#1090;&#1072;&#1075;&#1086;&#1085; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1105;&#1090;&#1089;&#1103;, &#1095;&#1090;&#1086; &#1087;&#1086;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083; 1,5 &#1090;&#1088;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1072; &#1076;&#1086;&#1083;&#1083;. &#1085;&#1072; &#1074;&#1086;&#1081;&#1085;&#1099; &#1087;&#1086;&#1089;&#1083;&#1077; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2001 &#1075;.' src="local/cache-vignettes/L198xH124/arton202672-0177d.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1055;&#1077;&#1085;&#1090;&#1072;&#1075;&#1086;&#1085; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1105;&#1090;&#1089;&#1103;, &#1095;&#1090;&#1086; &#1087;&#1086;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083; 1,5 &#1090;&#1088;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1072; &#1076;&#1086;&#1083;&#1083;. &#1085;&#1072; &#1074;&#1086;&#1081;&#1085;&#1099; &#1087;&#1086;&#1089;&#1083;&#1077; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2001 &#1075;.' id='logo202672' /></a><br>
<a href="article202672.html" class="titre_sans_2 titre202672" style="font-size: .9em;">Пентагон признаётся, что потратил 1,5 триллиона долл. на войны после 11 сентября 2001 г.</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200839").css("opacity","1"); $(".titre200839").css("color","#000000");'
onmouseout='$("#logo200839").css("opacity","0.3"); $(".titre200839").css("color","#545454");'
onclick="window.location='article200839.html';"
>	
<a href="article200839.html"><img class='spip_logos' alt='&#1050; &#1089;&#1086;&#1102;&#1079;&#1091; &#1093;&#1088;&#1080;&#1089;&#1090;&#1080;&#1072;&#1085; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1086;&#1081;&#1085;&#1099; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' src="local/cache-vignettes/L198xH149/arton200839-98ebb.jpg" width='198' height='149' style='height:149px;width:198px;' title='&#1050; &#1089;&#1086;&#1102;&#1079;&#1091; &#1093;&#1088;&#1080;&#1089;&#1090;&#1080;&#1072;&#1085; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1086;&#1081;&#1085;&#1099; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' id='logo200839' /></a><br>
<a href="article200839.html" class="titre_sans_2 titre200839" style="font-size: .9em;">К союзу христиан против войны в Сирии</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200324").css("opacity","1"); $(".titre200324").css("color","#000000");'
onmouseout='$("#logo200324").css("opacity","0.3"); $(".titre200324").css("color","#545454");'
onclick="window.location='article200324.html';"
>	
<a href="article200324.html"><img class='spip_logos' alt='&#1043;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083; &#1052;&#1072;&#1082;&#1084;&#1072;&#1089;&#1090;&#1077;&#1088; &#1091;&#1074;&#1086;&#1083;&#1077;&#1085; &#1079;&#1072; &#1091;&#1095;&#1072;&#1089;&#1090;&#1080;&#1077; &#1074; &#1079;&#1072;&#1075;&#1086;&#1074;&#1086;&#1088;&#1077;' src="local/cache-vignettes/L198xH124/arton200324-20668.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1043;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083; &#1052;&#1072;&#1082;&#1084;&#1072;&#1089;&#1090;&#1077;&#1088; &#1091;&#1074;&#1086;&#1083;&#1077;&#1085; &#1079;&#1072; &#1091;&#1095;&#1072;&#1089;&#1090;&#1080;&#1077; &#1074; &#1079;&#1072;&#1075;&#1086;&#1074;&#1086;&#1088;&#1077;' id='logo200324' /></a><br>
<a href="article200324.html" class="titre_sans_2 titre200324" style="font-size: .9em;">Генерал Макмастер уволен за участие в заговоре</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art202638" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202638").css("opacity","1"); $(".titre202638").css("color","#000000");'
onmouseout='$("#logo202638").css("opacity","0.3"); $(".titre202638").css("color","#3a3a3a");'
onclick="window.location='article202638.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -0px;' alt='&#1057;&#1086;&#1074;&#1084;&#1077;&#1089;&#1090;&#1085;&#1072;&#1103; &#1087;&#1088;&#1077;&#1089;&#1089;-&#1082;&#1086;&#1085;&#1092;&#1077;&#1088;&#1077;&#1085;&#1094;&#1080;&#1103; &#1057;&#1072;&#1091;&#1083;&#1080; &#1053;&#1080;&#1080;&#1085;&#1080;&#1089;&#1090;&#1086; &#1080; &#1042;&#1083;&#1072;&#1076;&#1080;&#1084;&#1080;&#1088;&#1072; &#1055;&#1091;&#1090;&#1080;&#1085;&#1072;' class='spip_logos' id='logo202638' title='&#1057;&#1086;&#1074;&#1084;&#1077;&#1089;&#1090;&#1085;&#1072;&#1103; &#1087;&#1088;&#1077;&#1089;&#1089;-&#1082;&#1086;&#1085;&#1092;&#1077;&#1088;&#1077;&#1085;&#1094;&#1080;&#1103; &#1057;&#1072;&#1091;&#1083;&#1080; &#1053;&#1080;&#1080;&#1085;&#1080;&#1089;&#1090;&#1086; &#1080; &#1042;&#1083;&#1072;&#1076;&#1080;&#1084;&#1080;&#1088;&#1072; &#1055;&#1091;&#1090;&#1080;&#1085;&#1072;' /></div>
<a href="article202638.html" class="titre_sans_8bold titre202638">Совместная пресс-конференция Саули Ниинисто и Владимира Путина</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Владимир В. Путин,Sauli Niinistö,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art202305" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202305").css("opacity","1"); $(".titre202305").css("color","#000000");'
onmouseout='$("#logo202305").css("opacity","0.3"); $(".titre202305").css("color","#3a3a3a");'
onclick="window.location='article202305.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -30px;' alt='&#1050;&#1072;&#1082; &#1055;&#1091;&#1090;&#1080;&#1085; &#1080; &#1058;&#1088;&#1072;&#1084;&#1087; &#1089;&#1090;&#1072;&#1088;&#1072;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1083;&#1086;&#1078;&#1080;&#1090;&#1100; &#1082;&#1086;&#1085;&#1077;&#1094; &#1074;&#1086;&#1081;&#1085;&#1077; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' class='spip_logos' id='logo202305' title='&#1050;&#1072;&#1082; &#1055;&#1091;&#1090;&#1080;&#1085; &#1080; &#1058;&#1088;&#1072;&#1084;&#1087; &#1089;&#1090;&#1072;&#1088;&#1072;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1083;&#1086;&#1078;&#1080;&#1090;&#1100; &#1082;&#1086;&#1085;&#1077;&#1094; &#1074;&#1086;&#1081;&#1085;&#1077; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' /></div>
<a href="article202305.html" class="titre_sans_8bold titre202305">Как Путин и Трамп стараются положить конец войне в Сирии</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Тьерри Мейсан,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art202219" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202219").css("opacity","1"); $(".titre202219").css("color","#000000");'
onmouseout='$("#logo202219").css("opacity","0.3"); $(".titre202219").css("color","#3a3a3a");'
onclick="window.location='article202219.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -84px;' alt='&#1053;&#1072; &#1079;&#1072;&#1082;&#1072;&#1090;&#1077; &#1074;&#1086;&#1081;&#1085;&#1099;' class='spip_logos' id='logo202219' title='&#1053;&#1072; &#1079;&#1072;&#1082;&#1072;&#1090;&#1077; &#1074;&#1086;&#1081;&#1085;&#1099;' /></div>
<a href="article202219.html" class="titre_sans_8bold titre202219">На закате войны</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Тьерри Мейсан,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art202193" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202193").css("opacity","1"); $(".titre202193").css("color","#000000");'
onmouseout='$("#logo202193").css("opacity","0.3"); $(".titre202193").css("color","#3a3a3a");'
onclick="window.location='article202193.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -138px;' alt='&#1045;&#1083;&#1080;&#1089;&#1077;&#1081;&#1089;&#1082;&#1080;&#1081; &#1076;&#1074;&#1086;&#1088;&#1077;&#1094; &#1080; &#171;&#1043;&#1083;&#1072;&#1076;&#1080;&#1086; &#1041;&#187;' class='spip_logos' id='logo202193' title='&#1045;&#1083;&#1080;&#1089;&#1077;&#1081;&#1089;&#1082;&#1080;&#1081; &#1076;&#1074;&#1086;&#1088;&#1077;&#1094; &#1080; &#171;&#1043;&#1083;&#1072;&#1076;&#1080;&#1086; &#1041;&#187;' /></div>
<a href="article202193.html" class="titre_sans_8bold titre202193">Елисейский дворец и «Гладио Б»</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Тьерри Мейсан,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art202152" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202152").css("opacity","1"); $(".titre202152").css("color","#000000");'
onmouseout='$("#logo202152").css("opacity","0.3"); $(".titre202152").css("color","#3a3a3a");'
onclick="window.location='article202152.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -192px;' alt='&#1042;&#1086;&#1080;&#1085;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1072;&#1103; &#1088;&#1077;&#1072;&#1082;&#1094;&#1080;&#1103; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1075;&#1086;&#1074;&#1086;&#1088;&#1099;' class='spip_logos' id='logo202152' title='&#1042;&#1086;&#1080;&#1085;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1072;&#1103; &#1088;&#1077;&#1072;&#1082;&#1094;&#1080;&#1103; &#1085;&#1072; &#1087;&#1077;&#1088;&#1077;&#1075;&#1086;&#1074;&#1086;&#1088;&#1099;' /></div>
<div class="titre_sans_8">«Искусство ведения войны»</div>
<a href="article202152.html" class="titre_sans_8bold titre202152">Воинственная  реакция на переговоры</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Манлио Динуччи,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art202141" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202141").css("opacity","1"); $(".titre202141").css("color","#000000");'
onmouseout='$("#logo202141").css("opacity","0.3"); $(".titre202141").css("color","#3a3a3a");'
onclick="window.location='article202141.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -246px;' alt='&#1054; &#1095;&#1105;&#1084; &#1072;&#1085;&#1075;&#1083;&#1086;&#1089;&#1072;&#1082;&#1089;&#1099;, &#1086;&#1073;&#1074;&#1080;&#1085;&#1103;&#1103; &#1056;&#1086;&#1089;&#1089;&#1080;&#1102;, &#1089;&#1090;&#1072;&#1088;&#1072;&#1102;&#1090;&#1089;&#1103; &#1085;&#1077; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1100;' class='spip_logos' id='logo202141' title='&#1054; &#1095;&#1105;&#1084; &#1072;&#1085;&#1075;&#1083;&#1086;&#1089;&#1072;&#1082;&#1089;&#1099;, &#1086;&#1073;&#1074;&#1080;&#1085;&#1103;&#1103; &#1056;&#1086;&#1089;&#1089;&#1080;&#1102;, &#1089;&#1090;&#1072;&#1088;&#1072;&#1102;&#1090;&#1089;&#1103; &#1085;&#1077; &#1075;&#1086;&#1074;&#1086;&#1088;&#1080;&#1090;&#1100;' /></div>
<a href="article202141.html" class="titre_sans_8bold titre202141">О чём англосаксы, обвиняя Россию, стараются не говорить</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Тьерри Мейсан,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art202636" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202636").css("opacity","1"); $(".titre202636").css("color","#000000");'
onmouseout='$("#logo202636").css("opacity","0.3"); $(".titre202636").css("color","#3a3a3a");'
onclick="window.location='article202636.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_202671.png?m=1535718127) 0px -300px;' alt='&#1057;&#1086;&#1074;&#1077;&#1097;&#1072;&#1085;&#1080;&#1077; &#1087;&#1086;&#1089;&#1083;&#1086;&#1074; &#1080; &#1087;&#1086;&#1089;&#1090;&#1086;&#1103;&#1085;&#1085;&#1099;&#1093; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081; &#1056;&#1086;&#1089;&#1089;&#1080;&#1080;' class='spip_logos' id='logo202636' title='&#1057;&#1086;&#1074;&#1077;&#1097;&#1072;&#1085;&#1080;&#1077; &#1087;&#1086;&#1089;&#1083;&#1086;&#1074; &#1080; &#1087;&#1086;&#1089;&#1090;&#1086;&#1103;&#1085;&#1085;&#1099;&#1093; &#1087;&#1088;&#1077;&#1076;&#1089;&#1090;&#1072;&#1074;&#1080;&#1090;&#1077;&#1083;&#1077;&#1081; &#1056;&#1086;&#1089;&#1089;&#1080;&#1080;' /></div>
<a href="article202636.html" class="titre_sans_8bold titre202636">Совещание послов и постоянных представителей России</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Владимир В. Путин,
Сеть Вольтер</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
