<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es" xmlns:og="https://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Comentario de Rusia en relación con los planes de EEUU de organizar en Manama un taller 'Prosperidad en aras de la paz'</title>
<meta name="description" content="Según la información disponible, los próximos días 25 y 26 de junio, Washington planea organizar en la capital de Bahréin la conferencia&nbsp;(...) [Red Voltaire]">
<meta name="author" content="Red Voltaire">
<meta name="keywords" content="comentario,de,rusia,en,relación,con,los,planes,de,eeuu,de,organizar,en,manama,un,taller,prosperidad,en,aras,de,la,paz,,Israel/Estado de Palestina,CentCom : Control del «Gran Medio Oriente»,Moscú (Rusia)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Red Voltaire" />
<meta property='og:locale' content='es'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Comentario de Rusia en relación con los planes de EEUU de organizar en Manama un taller 'Prosperidad en aras de la paz'" />
<meta property="og:url" content="https://www.voltairenet.org/article206622.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH113/arton206622-31fee.jpg" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Según la información disponible, los próximos días 25 y 26 de junio, Washington planea organizar en la capital de Bahréin la conferencia ’Prosperidad en aras de la paz’ en que podría dar a conocer la parte económica del llamado acuerdo del siglo para el arreglo en el Oriente Próximo. A juzgar por todo, EEUU planea movilizar grandes recursos financieros, incluidos los recursos de países donantes, para llevar a cabo proyectos de inversión a gran escala supuestamente orientados a mejorar la vida de los&nbsp;(...)" />
<meta property="og:article:published_time" content="2019-05-28T11:06:00Z" />
<meta property="og:article:modified_time" content="2019-05-29T11:04:20Z" />
<meta property="og:tag" content="Israel/Estado de Palestina,CentCom : Control del «Gran Medio Oriente»,Moscú (Rusia)" />
<link rel="alternate" hreflang="fr" href="article206619.html" />
<link rel="alternate" hreflang="en" href="article206621.html" />
<meta name="owner" content="Red Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>


<div id="langues">

<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="https://www.voltairenet.org/de">Deutsch</a>  

<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="https://www.voltairenet.org/en">English</a>  

<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="https://www.voltairenet.org/fi">suomi</a>  

<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="https://www.voltairenet.org/it">italiano</a>  

<a href="https://www.voltairenet.org/nl">Nederlands</a>  

<a href="https://www.voltairenet.org/no">norsk</a>  

<a href="https://www.voltairenet.org/pl">polski</a>  

<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150342.html">Sobre la Red </a>  





<a href="article161185.html">¿Cómo participar?</a> 



<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletín informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Buscar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="https://www.voltairenet.org/es">Portada
</a></li>


<li class="current"><a href="javascript:;">Secciones</a>
<ul>


<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>



<li><a href="rubrique120356.html?lang=es">En breve</a></li>



<li><a href="rubrique120358.html?lang=es">Controversias</a></li>



<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>



<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Socios</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=es">Autoras y autores</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=es">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=es">Archivos</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="https://www.voltairenet.org/es"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-206622 entry-title">Comentario de Rusia en relación con los planes de EEUU de organizar en Manama un taller &#8217;Prosperidad en aras de la paz&#8217;</h1>
</div>
<div class="chapo crayon article-chapo-206622 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Red Voltaire</span></span>
| Moscú (Rusia)
<span class="updated" title="2019-05-28"><time datetime="2019-05-28 14:06:00" pubdate>| 28 de mayo de 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article206619.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Commentaire russe concernant le s&#233;minaire &#171; De la paix &#224; la prosp&#233;rit&#233; &#187; &#224; Manama">fran&#231;ais</a>&nbsp; <a href="article206621.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Russian comment on the plans by the US to hold Peace to Prosperity workshop in Manama">English</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-206622 ">
<dl class='spip_document_177049 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-759-6ad67.jpg' width='400' height='300' alt='JPEG - 38.1 KB' style='height:300px;width:400px;' /></dt>
</dl>
<p>Según la información disponible, los próximos días 25 y 26 de junio, Washington planea organizar en la capital de Bahréin la conferencia &#8217;Prosperidad en aras de la paz&#8217; en que podría dar a conocer la parte económica del llamado acuerdo del siglo para el arreglo en el Oriente Próximo. A juzgar por todo, EEUU planea movilizar grandes recursos financieros, incluidos los recursos de países donantes, para llevar a cabo proyectos de inversión a gran escala supuestamente orientados a mejorar la vida de los palestinos que viven en Palestina, Jordania, Egipto, el Líbano y Siria. Las autoridades de Palestina ya renunció a la participación en este &#8217;proyecto&#8217; estadounidense al señalar que la Organización para la Liberación de Palestina traspasará a nadie sus derechos exclusivos a tomar las decisiones históricas en relación con la realización de esperanzas nacionales de los palestinos.</p>
<p>Es evidente que, tras el foro en Varsovia que de hecho fracasó, es un nuevo intento de EEUU de cambiar las prioridades de la agenda regional e imponer una visión alternativa del arreglo palestino-israelí. La aspiración tenaz a sustituir la tarea de alcanzar una solución política integral del conflicto por un paquete de &#8217;bonificaciones&#8217; económicas, erosionando el principio de dos Estados para dos pueblos, causa una profunda preocupación.</p>
<p>En vista de eso, confirmamos de nuevo nuestra fidelidad a la postura de principios de Rusia que consiste en que es inadmisible retirarse del marco legal internacional del arreglo en el Oriente Próximo, incluidas las respectivas resoluciones del Consejo de Seguridad y la Asamblea General de la ONU, el principio aprobado en la Conferencia de Madrid de 1991 &#8217;paz por territorios&#8217; y la Iniciativa de Paz Árabe de 2002. En la actual etapa complicada serían demandadas como nunca antes los esfuerzos realmente colectivos para entablar las negociaciones directas y sostenibles palestino-israelíes en vez de imponer desde fuera los &#8217;acuerdos&#8217; unilaterales de carácter coyuntural.</p>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versi&oacute;n para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article206622.html&t=Comentario de Rusia en relaci&#243;n con los planes de EEUU de organizar en Manama un taller &#39;Prosperidad en aras de la paz&#39; [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Comentario de Rusia en relaci&#243;n con los planes de EEUU de organizar en Manama un taller &#39;Prosperidad en aras de la paz&#39; https://www.voltairenet.org/a206622 [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article206622.html&title=Comentario de Rusia en relaci&#243;n con los planes de EEUU de organizar en Manama un taller &#39;Prosperidad en aras de la paz&#39; [Red Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Comentario de Rusia en relaci&#243;n con los planes de EEUU de organizar en Manama un taller &#39;Prosperidad en aras de la paz&#39;*&url_site=https://www.voltairenet.org/article206622.html&extrait=&txt=#Israel/Estado de Palestina#CentCom : Control del &#171;Gran Medio Oriente&#187;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article206622.html&title=Comentario de Rusia en relaci&#243;n con los planes de EEUU de organizar en Manama un taller &#39;Prosperidad en aras de la paz&#39; [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1559141839) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article206622.html"><div>
<div><input name="id_article" value="206622" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='mvQatOJJ4Fb1iiv8Bc9xMSr1BzoGaqbQx6F8yQor7fjqYdNScc6iFN/xt5fBCU7KfGkpA6ndkroHJ9svELul+Mg+U40vh6I3ZeOLAVDzPpWa70qJdcLJY3w6yUso9QmjQipLPxW10ORn61ibhqrBs0YQm1aTmplFc88GWfSALLVs1zft3u+sGc6/rePeDIPWohef9eFlg1gm4AYDUNAf2auEz14qrs91SyFZOCW6EIB6hX4uP7aaBZm/Jgnh7aO54cL94cAw' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Tu direcci&oacute;n de correo electr&oacute;nico</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto de tu mensaje:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fuente
:
&laquo;Comentario de Rusia en relación con los planes de EEUU de organizar en Manama un taller &#8217;Prosperidad en aras de la paz&#8217;&raquo;, <i>Red Voltaire </i>, 28 de mayo de 2019, <a href="http://www.voltairenet.org/article206622.html">www.voltairenet.org/article206622.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Red Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edición Internacional
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub120049" style="padding: 5px;"
onmouseover='$("#rub120049").toggleClass("over6");'
onmouseout='$("#rub120049").toggleClass("over6");'
onclick="window.location='rubrique120049.html?lang=es';"
>	
<a href="rubrique120049.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Enfoques</a><br>
</div></div>
<div class=""><div class="main" id="rub120356" style="padding: 5px;"
onmouseover='$("#rub120356").toggleClass("over6");'
onmouseout='$("#rub120356").toggleClass("over6");'
onclick="window.location='rubrique120356.html?lang=es';"
>	
<a href="rubrique120356.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En breve</a><br>
</div></div>
<div class=""><div class="main" id="rub120358" style="padding: 5px;"
onmouseover='$("#rub120358").toggleClass("over6");'
onmouseout='$("#rub120358").toggleClass("over6");'
onclick="window.location='rubrique120358.html?lang=es';"
>	
<a href="rubrique120358.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversias</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120018" style="padding: 5px;"
onmouseover='$("#rub120018").toggleClass("over6");'
onmouseout='$("#rub120018").toggleClass("over6");'
onclick="window.location='rubrique120018.html?lang=es';"
>	
<a href="rubrique120018.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Hoja Diplomática</a><br>
</div></div>
<div class=""><div class="main" id="rub120357" style="padding: 5px;"
onmouseover='$("#rub120357").toggleClass("over6");'
onmouseout='$("#rub120357").toggleClass("over6");'
onclick="window.location='rubrique120357.html?lang=es';"
>	
<a href="rubrique120357.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Vigilia documental</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 109 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L24xH17/moton109-65dd3.jpg" width='24' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot109.html?lang=es" class="titre_sans_4">Israel/Estado de Palestina</a>
</div>
<div style="text-align:center;">
<a href="mot109.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/24449855c0f0e8a7c26a3de7aa425655.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art206427mot109 titre_mot main" 
onmouseover='$(".logo206427mot109").removeClass("transparence");  $(".art206427mot109").toggleClass("over3");'
onmouseout='$(".logo206427mot109").addClass("transparence"); $(".art206427mot109").toggleClass("over3");'
onclick="window.location='article206427.html';">			
<div class="logo206427mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_109_206622.png?m=1559128067) 0px -0px;' alt='Jared Kushner y el &#171;Trato del siglo&#187;&#8206;' class='spip_logos' /></div> 
<a href="article206427.html" class="titre_sans_8bold">Jared Kushner y el «Trato&nbsp;del&nbsp;siglo»‎</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206236mot109 titre_mot main" 
onmouseover='$(".logo206236mot109").removeClass("transparence");  $(".art206236mot109").toggleClass("over3");'
onmouseout='$(".logo206236mot109").addClass("transparence"); $(".art206236mot109").toggleClass("over3");'
onclick="window.location='article206236.html';">			
<div class="logo206236mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_109_206622.png?m=1559128067) 0px -25px;' alt='Israel estrena misiles aire-tierra con un &#8206;ataque contra Siria' class='spip_logos' /></div> 
<a href="article206236.html" class="titre_sans_8bold">Israel estrena misiles aire-tierra con un ‎ataque contra&nbsp;Siria</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206147mot109 titre_mot main" 
onmouseover='$(".logo206147mot109").removeClass("transparence");  $(".art206147mot109").toggleClass("over3");'
onmouseout='$(".logo206147mot109").addClass("transparence"); $(".art206147mot109").toggleClass("over3");'
onclick="window.location='article206147.html';">			
<div class="logo206147mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_109_206622.png?m=1559128067) 0px -50px;' alt='Hamas prepara el derrocamiento de &#8206;Mahmud Abbas' class='spip_logos' /></div> 
<a href="article206147.html" class="titre_sans_8bold">Hamas prepara el derrocamiento de ‎Mahmud Abbas</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206131mot109 titre_mot main" 
onmouseover='$(".logo206131mot109").removeClass("transparence");  $(".art206131mot109").toggleClass("over3");'
onmouseout='$(".logo206131mot109").addClass("transparence"); $(".art206131mot109").toggleClass("over3");'
onclick="window.location='article206131.html';">			
<div class="logo206131mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mots_article_109_206622.png?m=1559128067) 0px -75px;' alt='06. Violencia y espionaje en M&#233;xico con armas, equipos y pertrechos israel&#237;es' class='spip_logos' /></div> 
<a href="article206131.html" class="titre_sans_8bold">Violencia y espionaje en México con armas, equipos y pertrechos israelíes</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
<div style="padding: 5px; text-align:right;"><a href="mot109.html?lang=es" class="titre_sans_8">601 Art&iacute;culos</a></div>
</div>
<!-- 2301 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot2301.html?lang=es" class="titre_sans_4">CentCom : Control del «Gran Medio Oriente»</a>
</div>
<div style="text-align:center;">
<a href="mot2301.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/05882865144ca40e294b1b036979fb71.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art206307mot2301 titre_mot main" 
onmouseover='$(".logo206307mot2301").removeClass("transparence");  $(".art206307mot2301").toggleClass("over3");'
onmouseout='$(".logo206307mot2301").addClass("transparence"); $(".art206307mot2301").toggleClass("over3");'
onclick="window.location='article206307.html';">			
<div class="logo206307mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_2301_206622.png?m=1559128067) 0px -0px;' alt='El Parlamento iran&#237; declara al &#8206;CentCom terrorista' class='spip_logos' /></div> 
<a href="article206307.html" class="titre_sans_8bold">El Parlamento iraní declara al ‎CentCom&nbsp;terrorista</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206305mot2301 titre_mot main" 
onmouseover='$(".logo206305mot2301").removeClass("transparence");  $(".art206305mot2301").toggleClass("over3");'
onmouseout='$(".logo206305mot2301").addClass("transparence"); $(".art206305mot2301").toggleClass("over3");'
onclick="window.location='article206305.html';">			
<div class="logo206305mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='27px' style='width: 40px; height: 27px; background: url(local/cache-sprites/logos_mots_article_2301_206622.png?m=1559128067) 0px -25px;' alt='Hassan Nasrallah desmiente rumores de guerra' class='spip_logos' /></div> 
<a href="article206305.html" class="titre_sans_8bold">Hassan Nasrallah desmiente rumores de&nbsp;guerra</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206208mot2301 titre_mot main" 
onmouseover='$(".logo206208mot2301").removeClass("transparence");  $(".art206208mot2301").toggleClass("over3");'
onmouseout='$(".logo206208mot2301").addClass("transparence"); $(".art206208mot2301").toggleClass("over3");'
onclick="window.location='article206208.html';">			
<div class="logo206208mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_2301_206622.png?m=1559128067) 0px -52px;' alt='&#8206;&#191;Permitir&#225; Occidente la construcci&#243;n de &#8206;v&#237;as f&#233;rreas del Golfo P&#233;rsico &#8206;al Mediterr&#225;neo?&#8206;' class='spip_logos' /></div> 
<a href="article206208.html" class="titre_sans_8bold">‎¿Permitirá Occidente la construcción de ‎vías&nbsp;férreas del Golfo&nbsp;Pérsico ‎al&nbsp;Mediterráneo?‎</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206117mot2301 titre_mot main" 
onmouseover='$(".logo206117mot2301").removeClass("transparence");  $(".art206117mot2301").toggleClass("over3");'
onmouseout='$(".logo206117mot2301").addClass("transparence"); $(".art206117mot2301").toggleClass("over3");'
onclick="window.location='article206117.html';">			
<div class="logo206117mot2301 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_2301_206622.png?m=1559128067) 0px -106px;' alt='Se tambalea seriamente el proyecto de &#8206;&#8206;&#171;OTAN &#225;rabe&#187;&#8206;' class='spip_logos' /></div> 
<a href="article206117.html" class="titre_sans_8bold">Se tambalea seriamente el proyecto de ‎‎«OTAN&nbsp;árabe»‎</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
<div style="padding: 5px; text-align:right;"><a href="mot2301.html?lang=es" class="titre_sans_8">660 Art&iacute;culos</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135458.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Artículo bajo licencia Creative Commons </a></p>
<p class="titre_sans_8">La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Fuente
:
&laquo;Comentario de Rusia en relación con los planes de EEUU de organizar en Manama un taller &#8217;Prosperidad en aras de la paz&#8217;&raquo;, <i><span class="org fn">Red Voltaire </span></i>, 28 de mayo de 2019, <a href="https://www.voltairenet.org/article206622.html">www.voltairenet.org/article206622.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169972.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Ayude a la Red Voltaire </a></p>
<p class="titre_sans_8">Usted consulta nuestro sitio porque la calidad de sus artículos le ayuda a comprender los acontecimientos internacionales. Necesitamos su contribución personal para poder continuar nuestro trabajo.
<br /><a href="article169831.html">Ayúdenos con su donación</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161185.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">¿Cómo participar en la Red Voltaire?</a></p>
<p class="titre_sans_8">La Red Voltaire se compone de voluntarios que no reciben remuneración. 
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Si usted es traductor de nivel profesional, <a href="http://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo206597").css("opacity","1"); $(".titre206597").css("color","#000000");'
onmouseout='$("#logo206597").css("opacity","0.3"); $(".titre206597").css("color","#414141");'
onclick="window.location='article206597.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article206597.html"><img class='spip_logos' alt='An&#225;lisis de las elecciones &#8206;al Parlamento Europeo' src="local/cache-vignettes/L158xH211/arton206597-f63c1.jpg" width='158' height='211' style='height:211px;width:158px;' title='An&#225;lisis de las elecciones &#8206;al Parlamento Europeo' id='logo206597' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article206597.html" class="titre_serif_2 titre206597" style="font-size: 1.3em;">Análisis de las elecciones ‎al Parlamento&nbsp;Europeo</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">por    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo206587").css("opacity","1"); $(".titre206587").css("color","#000000");'
onmouseout='$("#logo206587").css("opacity","0.3"); $(".titre206587").css("color","#414141");'
onclick="window.location='article206587.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article206587.html"><img class='spip_logos' alt='La farsa de la Uni&#243;n Europea' src="local/cache-vignettes/L88xH118/arton206587-34c91.jpg" width='88' height='118' style='height:118px;width:88px;' title='La farsa de la Uni&#243;n Europea' id='logo206587' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article206587.html" class="titre_serif_2 titre206587" style="font-size: 1.1em;">La farsa de la Unión&nbsp;Europea</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo206531").css("opacity","1"); $(".titre206531").css("color","#000000");'
onmouseout='$("#logo206531").css("opacity","0.3"); $(".titre206531").css("color","#414141");'
onclick="window.location='article206531.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article206531.html"><img class='spip_logos' alt='Venezuela, Ir&#225;n, Trump y el &#8206;Estado Profundo' src="local/cache-vignettes/L88xH118/arton206531-a6944.jpg" width='88' height='118' style='height:118px;width:88px;' title='Venezuela, Ir&#225;n, Trump y el &#8206;Estado Profundo' id='logo206531' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article206531.html" class="titre_serif_2 titre206531" style="font-size: 1.1em;">Venezuela, Irán, Trump y el ‎Estado&nbsp;Profundo</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo206591").css("opacity","1"); $(".titre206591").css("color","#000000");'
onmouseout='$("#logo206591").css("opacity","0.3"); $(".titre206591").css("color","#545454");'
onclick="window.location='article206591.html';"
>	
<a href="article206591.html"><img class='spip_logos' alt='En busca del nuevo Alto Representante de &#8206;la Uni&#243;n Europea para Exteriores &#8206;y Seguridad' src="local/cache-vignettes/L198xH121/arton206591-29a09.jpg" width='198' height='121' style='height:121px;width:198px;' title='En busca del nuevo Alto Representante de &#8206;la Uni&#243;n Europea para Exteriores &#8206;y Seguridad' id='logo206591' /></a><br>
<a href="article206591.html" class="titre_sans_2 titre206591" style="font-size: .9em;">En busca del nuevo Alto Representante de ‎la Unión&nbsp;Europea para Exteriores ‎y&nbsp;Seguridad</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo206575").css("opacity","1"); $(".titre206575").css("color","#000000");'
onmouseout='$("#logo206575").css("opacity","0.3"); $(".titre206575").css("color","#545454");'
onclick="window.location='article206575.html';"
>	
<a href="article206575.html"><img class='spip_logos' alt='Liberado el preso pol&#237;tico de la OTAN &#8206;Mateusz Piskorski' src="local/cache-vignettes/L198xH124/arton206575-5583d.jpg" width='198' height='124' style='height:124px;width:198px;' title='Liberado el preso pol&#237;tico de la OTAN &#8206;Mateusz Piskorski' id='logo206575' /></a><br>
<a href="article206575.html" class="titre_sans_2 titre206575" style="font-size: .9em;">Liberado el preso político de la&nbsp;OTAN ‎Mateusz&nbsp;Piskorski</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo206574").css("opacity","1"); $(".titre206574").css("color","#000000");'
onmouseout='$("#logo206574").css("opacity","0.3"); $(".titre206574").css("color","#545454");'
onclick="window.location='article206574.html';"
>	
<a href="article206574.html"><img class='spip_logos' alt='La ONU decide que el Reino Unido debe &#8206;devolver el archipi&#233;lago de Chagos, &#8206;incluyendo la isla Diego Garc&#237;a' src="local/cache-vignettes/L198xH124/arton206574-02e05.jpg" width='198' height='124' style='height:124px;width:198px;' title='La ONU decide que el Reino Unido debe &#8206;devolver el archipi&#233;lago de Chagos, &#8206;incluyendo la isla Diego Garc&#237;a' id='logo206574' /></a><br>
<a href="article206574.html" class="titre_sans_2 titre206574" style="font-size: .9em;">La ONU decide que el Reino&nbsp;Unido debe ‎devolver el archipiélago de&nbsp;Chagos, ‎incluyendo la isla Diego&nbsp;García</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art206623" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206623").css("opacity","1"); $(".titre206623").css("color","#000000");'
onmouseout='$("#logo206623").css("opacity","0.3"); $(".titre206623").css("color","#3a3a3a");'
onclick="window.location='article206623.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -0px;' alt='El barco de asalto de los nuevos cruzados' class='spip_logos' id='logo206623' title='El barco de asalto de los nuevos cruzados' /></div>
<a href="article206623.html" class="titre_sans_8bold titre206623">El barco de asalto de los nuevos&nbsp;cruzados</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Manlio Dinucci,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206570" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206570").css("opacity","1"); $(".titre206570").css("color","#000000");'
onmouseout='$("#logo206570").css("opacity","0.3"); $(".titre206570").css("color","#3a3a3a");'
onclick="window.location='article206570.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -54px;' alt='Washington se hace eco de las acusaciones de al-&#8206;Qaeda contra Siria' class='spip_logos' id='logo206570' title='Washington se hace eco de las acusaciones de al-&#8206;Qaeda contra Siria' /></div>
<a href="article206570.html" class="titre_sans_8bold titre206570">Washington se hace eco de las acusaciones de al-‎Qaeda contra&nbsp;Siria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206558" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206558").css("opacity","1"); $(".titre206558").css("color","#000000");'
onmouseout='$("#logo206558").css("opacity","0.3"); $(".titre206558").css("color","#3a3a3a");'
onclick="window.location='article206558.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -79px;' alt='&#8206;C&#243;mo acabar con Rusia, seg&#250;n la &#8206;Rand Corporation' class='spip_logos' id='logo206558' title='&#8206;C&#243;mo acabar con Rusia, seg&#250;n la &#8206;Rand Corporation' /></div>
<div class="titre_sans_8">‎«El arte de la guerra»‎</div>
<a href="article206558.html" class="titre_sans_8bold titre206558">‎Cómo acabar con Rusia, según la ‎Rand&nbsp;Corporation</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Manlio Dinucci,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206625" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206625").css("opacity","1"); $(".titre206625").css("color","#000000");'
onmouseout='$("#logo206625").css("opacity","0.3"); $(".titre206625").css("color","#3a3a3a");'
onclick="window.location='article206625.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -133px;' alt='Llamamiento de la Organizaci&#243;n del Tratado de la Seguridad Colectiva, a la Organizaci&#243;n del Tratado del Atl&#225;ntico Norte' class='spip_logos' id='logo206625' title='Llamamiento de la Organizaci&#243;n del Tratado de la Seguridad Colectiva, a la Organizaci&#243;n del Tratado del Atl&#225;ntico Norte' /></div>
<a href="article206625.html" class="titre_sans_8bold titre206625">Llamamiento de la Organización del Tratado de la Seguridad Colectiva, a la Organización del Tratado del Atlántico Norte</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206546" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206546").css("opacity","1"); $(".titre206546").css("color","#000000");'
onmouseout='$("#logo206546").css("opacity","0.3"); $(".titre206546").css("color","#3a3a3a");'
onclick="window.location='article206546.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -163px;' alt='Arabia Saudita ten&#237;a informaci&#243;n previa &#8206;sobre los atentados en Sri Lanka' class='spip_logos' id='logo206546' title='Arabia Saudita ten&#237;a informaci&#243;n previa &#8206;sobre los atentados en Sri Lanka' /></div>
<a href="article206546.html" class="titre_sans_8bold titre206546">Arabia Saudita tenía información previa ‎sobre los atentados en&nbsp;Sri&nbsp;Lanka</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206524" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206524").css("opacity","1"); $(".titre206524").css("color","#000000");'
onmouseout='$("#logo206524").css("opacity","0.3"); $(".titre206524").css("color","#3a3a3a");'
onclick="window.location='article206524.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -188px;' alt='Catedral de Notre-Dame: se abre &#8206;en Par&#237;s la mayor operaci&#243;n inmobiliaria &#8206;de Europa' class='spip_logos' id='logo206524' title='Catedral de Notre-Dame: se abre &#8206;en Par&#237;s la mayor operaci&#243;n inmobiliaria &#8206;de Europa' /></div>
<a href="article206524.html" class="titre_sans_8bold titre206524">Catedral de Notre-Dame: se&nbsp;abre ‎en&nbsp;París la mayor operación inmobiliaria ‎de&nbsp;Europa</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206519" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo206519").css("opacity","1"); $(".titre206519").css("color","#000000");'
onmouseout='$("#logo206519").css("opacity","0.3"); $(".titre206519").css("color","#3a3a3a");'
onclick="window.location='article206519.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206622.png?m=1559141542) 0px -213px;' alt='Cerca de 200 000 chipriotas no podr&#225;n &#8206;votar en las elecciones europeas' class='spip_logos' id='logo206519' title='Cerca de 200 000 chipriotas no podr&#225;n &#8206;votar en las elecciones europeas' /></div>
<a href="article206519.html" class="titre_sans_8bold titre206519">Cerca de 200 000 chipriotas no&nbsp;podrán ‎votar en las elecciones&nbsp;europeas</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
