﻿<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" xmlns:og="https://ogp.me/ns#" lang="it" dir="ltr">
<head>
<title>Siamo tutti bugiardi , di  Thierry Meyssan</title>
<meta name="description" content="Thierry Meyssan replica alle commemorazioni dello sbarco in Normandia e del massacro di Tienanmen, nonché alla propaganda elettorale per (...) [Rete Voltaire]">
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Rete Voltaire">
<meta name="keywords" content="siamo,tutti,bugiardi,,thierry,meyssan,replica,alle,commemorazioni,dello,sbarco,in,normandia,e,del,massacro,di,tienanmen,nonché,alla,propaganda,elettorale,per&nbsp(),Damasco (Siria),Comunicazioni">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Rete Voltaire" />
<meta property='og:locale' content='it' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siamo tutti bugiardi , di  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article206694.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L113xH150/arton206694-481df.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Thierry Meyssan replica alle commemorazioni dello sbarco in Normandia e del massacro di Tienanmen, nonché alla propaganda elettorale per le recenti elezioni del parlamento europeo, mettendo l’accento sul fatto che continuiamo a mentire, persino rallegrandocene. Soltanto la verità può però renderci liberi." />
<meta property="og:article:published_time" content="2019-06-07T07:01:37Z" />
<meta property="og:article:modified_time" content="2019-06-07T07:00:46Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="Damasco (Siria),Comunicazioni" />
<link rel="alternate" hreflang="fr" href="article206687.html" />
<link rel="alternate" hreflang="es" href="article206692.html" />
<link rel="alternate" hreflang="ru" href="article206693.html" />
<link rel="alternate" hreflang="en" href="article206695.html" />
<link rel="alternate" hreflang="de" href="article206696.html" />
<link rel="alternate" hreflang="el" href="article206699.html" />
<link rel="alternate" hreflang="pt" href="article206701.html" />
<link rel="alternate" hreflang="tr" href="article206702.html" />
<link rel="alternate" hreflang="ar" href="article206704.html" />
<meta name="owner" content="Rete Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/it" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rete Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Rete Voltaire</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article161180.html">Informazioni sulla Rete </a>
<a href="article161184.html">Come partecipare? </a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="it">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="it" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Cerca" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/it">Prima pagina
</a></li>
<li class="current"><a href="javascript:;">Rubriche</a>
<ul>
<li><a href="rubrique1123.html?lang=it">Focus</a></li>
<li><a href="rubrique120308.html?lang=it">In breve</a></li>
<li><a href="rubrique120394.html?lang=it">Controversie</a></li>
<li><a href="rubrique121111.html?lang=it">Documentazione</a></li>
</ul>
<li class="current"><a href="javascript:;">Dossier
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=it">Temi</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=it">Stati</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=it">Biografie</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=it">Multinazionali</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=it">ONG</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Partner</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=it">Autori</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=it">Archivio</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/it"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/it" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rete Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Rete Voltaire</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-206694 entry-title">Siamo tutti bugiardi </h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">di
<span class="fn"><span lang='fr'>Thierry Meyssan</span></span>
</div>
</div>
<div class="chapo crayon article-chapo-206694 entry-content"><p>Thierry Meyssan replica alle commemorazioni dello sbarco in Normandia e del massacro di Tienanmen, nonché alla propaganda elettorale per le recenti elezioni del parlamento europeo, mettendo l’accento sul fatto che continuiamo a mentire, persino rallegrandocene. Soltanto la verità può però renderci liberi.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Rete Voltaire</span></span>
| Damasco (Siria)
<span class="updated" title="2019-06-7"><time datetime="2019-06-07 10:01:37" pubdate>| 7 giugno 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article206687.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Nous sommes tous des menteurs">fran&#231;ais</a>&nbsp; <a href="article206692.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="En Occidente, todos somos mentirosos">Espa&#241;ol</a>&nbsp; <a href="article206693.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1052;&#1099; &#1074;&#1089;&#1077; &#1083;&#1075;&#1091;&#1085;&#1099;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article206695.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="We are all liars">English</a>&nbsp; <a href="article206696.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Wir sind alle L&#252;gner">Deutsch</a>&nbsp; <a href="article206699.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#917;&#943;&#956;&#945;&#963;&#964;&#949; &#972;&#955;&#959;&#953; &#968;&#949;&#973;&#964;&#949;&#962;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article206701.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="No Ocidente, &#233; s&#243; mentiras ">Portugu&#234;s</a>&nbsp; <a href="article206702.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Hepimiz yalanc&#305;y&#305;z ">T&#252;rk&#231;e</a>&nbsp; <a href="article206704.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1606;&#1581;&#1606; &#1580;&#1605;&#1610;&#1593;&#1575; &#1603;&#1584;&#1575;&#1576;&#1608;&#1606;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-206694 ">
<dl class='spip_document_177069 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-764-11909-a587f.jpg' width='400' height='300' alt='JPEG - 72.1 Kb' style='height:300px;width:400px;' /></dt>
</dl>
<p>La propaganda è un mezzo per diffondere idee, siano esse vere o false. Ma mentire a sé stessi significa non assumersi la responsabilità dei propri errori, convincersi di essere perfetti e passare oltre.</p>
<p>La Turchia è esempio estremo di questo atteggiamento. Insiste a negare di aver cercato di liberarsi delle minoranze non mussulmane, tentando di farle sparire a ondate per un’intera generazione, dal 1894 al 1923. Anche gli israeliani non se la cavano male: pretendono di aver creato il loro Stato allo scopo di offrire vita degna agli ebrei sopravvissuti allo sterminio nazista, quando invece già nel 1917 Woodrow Wilson si era impegnato a fondarlo, e nonostante oggi in Israele oltre 50.000 sopravvissuti ai campi della morte vivano in miseria, al di sotto della soglia di povertà. Ma gli occidentali provvedono da sé a costruire il consenso attorno alle proprie menzogne e le professano come fossero verità rivelate.</p>
<h3 class="spip">Lo sbarco in Normandia</h3>
<p>Si festeggia il 75° anniversario dello sbarco in Normandia. Quasi unanimemente i media affermano che con questa operazione gli Alleati diedero inizio alla liberazione dell’Europa dal giogo nazista.</p>
<p>Ebbene, sappiamo tutti che è una menzogna.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	Lo sbarco non fu opera degli Alleati, ma quasi esclusivamente dell’Impero britannico e del corpo di spedizione statunitense.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	Non ebbe lo scopo di “liberare l’Europa”, bensì di precipitarsi su Berlino per strappare i brandelli del Terzo Reich alla vittoriosa armata sovietica.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	I francesi non accolsero lo sbarco con gioia, ma con orrore: Robert Jospin, padre dell’ex primo ministro Lionel, sul suo giornale denunciava in prima pagina che gli anglosassoni avevano importato la guerra in Francia. I francesi seppellirono le 20 mila vittime dei bombardamenti anglosassoni unicamente per creare un diversivo. A Lione, un’immensa manifestazione si raccolse attorno al “capo dello Stato”, l’ex maresciallo Philippe Pétain, per respingere la dominazione anglosassone. E mai, assolutamente mai, il capo della Francia libera, il generale Charles De Gaulle, accettò di partecipare alla benché minima commemorazione di questo nefasto sbarco.</p>
<p>La storia è più complicata dei film western. Non ci sono “buoni” e “cattivi”, soltanto uomini che cercano di salvare parenti e amici con più o meno umanità. Almeno si sono evitate le stupidaggini di Tony Blair che, durante le commemorazioni del 60° anniversario dello sbarco, fece insorgere la stampa affermando nel suo discorso che il Regno Unito entrò in guerra per salvare gli ebrei dalla “shoah” ¬– non però i gitani vittime dello stesso massacro. Ebbene, la persecuzione degli ebrei d’Europa iniziò soltanto nel 1942, dopo la Conferenza di Wansee.</p>
<h3 class="spip">Il massacro di Tienanmen</h3>
<p>Si celebra anche il triste anniversario del massacro di Tienanmen. Ovunque si legge che il crudele regime imperiale cinese massacrò migliaia di concittadini, pacificamente radunati nella principale piazza di Beijing, che chiedevano soltanto un po’ di libertà.</p>
<p>Ebbene, tutti sappiamo che è falso.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	Il sit-in in piazza Tienanmen non fu un semplice raduno genuino di cittadini cinesi, bensì un tentativo di colpo di Stato da parte di partigiani dell’ex primo ministro Zhao Ziyang.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	In piazza Tienanmen, “pacifici manifestanti” linciarono o bruciarono vivi soldati a decine e distrussero centinaia di veicoli militari, prima che intervenissero gli uomini di Deng Xiaoping a fermarli.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	A organizzare gli uomini di Zhao Ziyang, sul posto c’erano gli specialisti USA delle “rivoluzioni colorate”, tra cui Gene Sharp.</p>
<h3 class="spip">L’Unione Europea</h3>
<p>Abbiamo appena votato per eleggere i rappresentanti al parlamento europeo. Per settimane siamo stati abbeverati di slogan che ci garantivano che «l’Europa è la pace e la prosperità» e che l’Unione Europea è il compimento del sogno europeo.</p>
<p>Ebbene, tutti sappiamo che è falso.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	L’Europa è insieme un continente – «da Brest a Vladivostok», secondo la definizione di De Gaulle – e una cultura di apertura e cooperazione; l’Unione Europea invece non è altro che un’amministrazione anti-Russia, in continuità con la corsa verso Berlino dello sbarco in Normandia.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	L’Unione Europea non è pace: a Cipro è vigliaccheria di fronte all’occupazione militare turca. Non è prosperità, ma stagnazione economica quando il resto del mondo si sviluppa a gran velocità.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;	L’Unione Europea non è in rapporto alcuno con il sogno europeo del primo dopoguerra. L’ambizione dei nostri antenati era unificare i regimi politici nell’interesse generale – le Repubbliche, nel senso etimologico del termine – conformemente alla cultura europea, si trovassero o meno nel continente. Aristide Briand propugnava che l’Argentina, Paese di cultura europea dell’America Latina, facesse parte dell’Europa, ma non il Regno Unito, società di classe.</p>
<p>E così via…</p>
<h3 class="spip">Andiamo avanti come ciechi</h3>
<p>Dobbiamo saper distinguere il vero dal falso. Possiamo rallegrarci della caduta del nazismo, senza tuttavia convincerci che gli anglosassoni ci hanno salvati. Possiamo denunciare la brutalità di Deng Xiaoping, senza tuttavia negare che ha salvato la Cina da un nuovo colonialismo. Possiamo essere contenti di non essere stati dominati dall’Unione Sovietica, senza tuttavia inorgoglirci di essere i lacchè degli anglosassoni.</p>
<p>Continuiamo a mentire a noi stessi per nascondere le nostre vigliaccherie e i nostri crimini. Ciononostante, ci meravigliamo di non riuscire a risolvere alcuno dei problemi dell’umanità.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">
<a href="auteur29.html?lang=it" class="titre_serif_3"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Traduzione
<br>
<a href="auteur126121.html?lang=it">Rachele Marmetti</a><br>
<i><a href="http://www.giornaledibordo.org" class='spip_out' rel='external'>Giornale di bordo</a>
</i><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versione per la stampa" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article206694.html&t=Siamo tutti bugiardi  [Rete Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Siamo tutti bugiardi  https://www.voltairenet.org/a206694 [Rete Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article206694.html&title=Siamo tutti bugiardi  [Rete Voltaire]&notes=Thierry Meyssan replica alle commemorazioni dello sbarco in Normandia e del massacro di Tienanmen, nonch&#233; alla propaganda elettorale per le recenti elezioni del parlamento europeo, mettendo l&#39;accento sul fatto che continuiamo a mentire, persino rallegrandocene. Soltanto la verit&#224; pu&#242; per&#242; renderci liberi."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Siamo tutti bugiardi * | Thierry Meyssan&url_site=https://www.voltairenet.org/article206694.html&extrait=Thierry Meyssan replica alle commemorazioni dello sbarco in Normandia e del massacro di Tienanmen, nonch&#233; alla propaganda elettorale per le recenti elezioni del parlamento europeo, mettendo l&#39;accento sul fatto che continuiamo a mentire, persino rallegrandocene. Soltanto la verit&#224; pu&#242; per&#242; renderci liberi.&txt=#Comunicazioni'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article206694.html&title=Siamo tutti bugiardi  [Rete Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1560103139) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article206694.html"><div>
<div><input name="id_article" value="206694" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='KusKsOQ5/Fbt2hpRwRvvBMYtQc3MCEaZ4RDdHg1cM5xef0Ads9edKF3HTtnmunL22aHykovKzkjiEjUa7jcc8TzOM3311aDT4FO+cKrXomOOoywU4adQCtuvSZepUbhULqHZob2I77NSGfzasCpMz+Qhu8Jum62LXJBcrYYdRk3Y9aj5ucc2hHDleRg6p9wUUcOL73Mx4+3K81GLTosJAkF7+tmXUPTZC0jmXzBNRnrddm98XkKFvbX5IeJArXIOfv/oBbLtvuQ1dlOpNypEdInfPi4Yr4Q79URiUyUs//hqXVBE0h3Xv/zPNQ9MhWjIsn7zVryr+lF4kcUIqsZPGvLyeiqSuc90IwLabmmRUbNPf4p5SVW6ac4ZRdckZ7XIC1LZOUivbV9v1cveXp2M+WuyFXh6TGuBd4yumVha+HoAqRonQoIPhP5Gfw==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Il tuo indirizzo email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Testo del messaggio:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fonte
:
&ldquo;Siamo tutti bugiardi &rdquo;, di <span lang='fr'>Thierry Meyssan</span>, Traduzione Rachele Marmetti, <i>Rete Voltaire</i>, 7 giugno 2019, <a href="http://www.voltairenet.org/article206694.html">www.voltairenet.org/article206694.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=it" class="titre_sans_4"><span lang='fr'>Thierry Meyssan</span></a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=it"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>
Consulente politico, presidente-fondatore della Rete Voltaire. Ultima opera in italiano : <i><a href="https://www.edizionilavela.it/prodotto/sotto-i-nostri-occhi-la-grande-menzogna-della-primavera-araba-dall11-settembre-a-donald-trump/" class='spip_out' rel='external'>Sotto i nostri occhi. La grande menzogna della “Primavera araba”. Dall’11 settembre a Donald Trump</a></i>, Editioni La Vela, 2018.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart206660" style="padding: 5px;" onmouseover='$("#auteurlogo_206660").removeClass("transparence"); $("#auteurart206660").toggleClass("over6");' onmouseout='$("#auteurlogo_206660").addClass("transparence"); $("#auteurart206660").toggleClass("over6");' onclick="window.location='article206660.html';">
<div id="auteurlogo_206660" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_206694.png?m=1559890932) 0px -0px;' alt='Cosa sa Avigdor Lieberman?' class='spip_logos' /></div>
<a href="article206660.html" class="titre_sans_8bold">Cosa sa Avigdor Lieberman?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart206599" style="padding: 5px;" onmouseover='$("#auteurlogo_206599").removeClass("transparence"); $("#auteurart206599").toggleClass("over6");' onmouseout='$("#auteurlogo_206599").addClass("transparence"); $("#auteurart206599").toggleClass("over6");' onclick="window.location='article206599.html';">
<div id="auteurlogo_206599" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_206694.png?m=1559890932) 0px -54px;' alt='Analisi delle elezioni del parlamento europeo' class='spip_logos' /></div>
<a href="article206599.html" class="titre_sans_8bold">Analisi delle elezioni del&nbsp;parlamento&nbsp;europeo</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart206589" style="padding: 5px;" onmouseover='$("#auteurlogo_206589").removeClass("transparence"); $("#auteurart206589").toggleClass("over6");' onmouseout='$("#auteurlogo_206589").addClass("transparence"); $("#auteurart206589").toggleClass("over6");' onclick="window.location='article206589.html';">
<div id="auteurlogo_206589" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_206694.png?m=1559890932) 0px -108px;' alt='La pagliacciata dell' Unione Europea' class='spip_logos' /></div>
<a href="article206589.html" class="titre_sans_8bold">La pagliacciata dell’Unione Europea</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart206530" style="padding: 5px;" onmouseover='$("#auteurlogo_206530").removeClass("transparence"); $("#auteurart206530").toggleClass("over6");' onmouseout='$("#auteurlogo_206530").addClass("transparence"); $("#auteurart206530").toggleClass("over6");' onclick="window.location='article206530.html';">
<div id="auteurlogo_206530" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_206694.png?m=1559890932) 0px -162px;' alt='Venezuela, Iran: Trump e lo Stato Profondo' class='spip_logos' /></div>
<a href="article206530.html" class="titre_sans_8bold">Venezuela, Iran: Trump&nbsp;e&nbsp;lo&nbsp;Stato&nbsp;Profondo</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart206499" style="padding: 5px;" onmouseover='$("#auteurlogo_206499").removeClass("transparence"); $("#auteurart206499").toggleClass("over6");' onmouseout='$("#auteurlogo_206499").addClass("transparence"); $("#auteurart206499").toggleClass("over6");' onclick="window.location='article206499.html';">
<div id="auteurlogo_206499" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_206694.png?m=1559890932) 0px -216px;' alt='La società siriana e la laicità' class='spip_logos' /></div>
<a href="article206499.html" class="titre_sans_8bold">La società siriana e la laicità</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=it" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Articoli di questo autore</a><br>
<a href="email29.html?lang=it" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Invia un messaggio</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Rete Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edizione internazionale
</p>
</div>

<div class="on6"><div class="main" id="rub1123" style="padding: 5px;" onmouseover='$("#rub1123").toggleClass("over6");' onmouseout='$("#rub1123").toggleClass("over6");' onclick="window.location='rubrique1123.html?lang=it';">
<a href="rubrique1123.html?lang=it" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120308" style="padding: 5px;" onmouseover='$("#rub120308").toggleClass("over6");' onmouseout='$("#rub120308").toggleClass("over6");' onclick="window.location='rubrique120308.html?lang=it';">
<a href="rubrique120308.html?lang=it" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">In breve</a><br>
</div></div>
<div class=""><div class="main" id="rub120394" style="padding: 5px;" onmouseover='$("#rub120394").toggleClass("over6");' onmouseout='$("#rub120394").toggleClass("over6");' onclick="window.location='rubrique120394.html?lang=it';">
<a href="rubrique120394.html?lang=it" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversie</a><br>
</div></div>
<div class=""><div class="main" id="rub121111" style="padding: 5px;" onmouseover='$("#rub121111").toggleClass("over6");' onmouseout='$("#rub121111").toggleClass("over6");' onclick="window.location='rubrique121111.html?lang=it';">
<a href="rubrique121111.html?lang=it" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentazione</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot120989.html?lang=it" class="titre_sans_4">Comunicazioni</a>
</div>
<div style="text-align:center;">
<a href="mot120989.html?lang=it"><img class='spip_logos' alt="" src="local/cache-gd2/e4321db34a201b16d414ea3b152b0a62.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art206584mot120989 titre_mot main" onmouseover='$(".logo206584mot120989").removeClass("transparence");  $(".art206584mot120989").toggleClass("over3");' onmouseout='$(".logo206584mot120989").addClass("transparence"); $(".art206584mot120989").toggleClass("over3");' onclick="window.location='article206584.html';">
<div class="logo206584mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_206694.png?m=1559890932) 0px -0px;' alt='Liberato il prigioniero politico della Nato, Mateusz Pskorski' class='spip_logos' /></div>
<a href="article206584.html" class="titre_sans_8bold">Liberato il prigioniero politico della Nato, Mateusz Pskorski</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206573mot120989 titre_mot main" onmouseover='$(".logo206573mot120989").removeClass("transparence");  $(".art206573mot120989").toggleClass("over3");' onmouseout='$(".logo206573mot120989").addClass("transparence"); $(".art206573mot120989").toggleClass("over3");' onclick="window.location='article206573.html';">
<div class="logo206573mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_206694.png?m=1559890932) 0px -25px;' alt='Washington riprende le accuse di Al Qaeda contro Damasco' class='spip_logos' /></div>
<a href="article206573.html" class="titre_sans_8bold">Washington riprende le accuse di Al Qaeda contro Damasco</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206483mot120989 titre_mot main" onmouseover='$(".logo206483mot120989").removeClass("transparence");  $(".art206483mot120989").toggleClass("over3");' onmouseout='$(".logo206483mot120989").addClass("transparence"); $(".art206483mot120989").toggleClass("over3");' onclick="window.location='article206483.html';">
<div class="logo206483mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_206694.png?m=1559890932) 0px -50px;' alt='La FDD rivela lo scopo delle ricerche atomiche iraniane' class='spip_logos' /></div>
<a href="article206483.html" class="titre_sans_8bold">La FDD rivela lo scopo delle ricerche atomiche iraniane</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206367mot120989 titre_mot main" onmouseover='$(".logo206367mot120989").removeClass("transparence");  $(".art206367mot120989").toggleClass("over3");' onmouseout='$(".logo206367mot120989").addClass("transparence"); $(".art206367mot120989").toggleClass("over3");' onclick="window.location='article206367.html';">
<div class="logo206367mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120989_206694.png?m=1559890932) 0px -75px;' alt='Operazione conquista delle menti ' class='spip_logos' /></div>
<a href="article206367.html" class="titre_sans_8bold">Operazione conquista delle menti </a><br>
<span class="titre_sans_8">«L&#8217;arte della guerra»</span><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot120989.html?lang=it" class="titre_sans_8">244 Articoli</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article161195.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">L&#8217;articolo è su licenza Creative Commons</a></p>
<p class="titre_sans_8">Potete riprodurre liberamente gli articoli del Réseau Voltaire a condizione di citare la fonte, di non modificarli e di non usarli a scopi di lucro (licenza <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">Fonte
:
&ldquo;Siamo tutti bugiardi &rdquo;, di <span lang='fr'>Thierry Meyssan</span>, Traduzione Rachele Marmetti, <i><span class="org fn">Rete Voltaire</span></i>, 7 giugno 2019, <a href="https://www.voltairenet.org/article206694.html">www.voltairenet.org/article206694.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169975.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Sostenere Rete Voltaire</a></p>
<p class="titre_sans_8">Visitate il sito dove troverete analisi approfondite che vi aiuteranno a comprendere la realtà. Per continuare questo lavoro, abbiamo bisogno della vostra participazione.
<br /><a href="article169833.html">Aiutateci con un contributo</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161184.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Come partecipare alla Rete Voltaire? </a></p>
<p class="titre_sans_8">Gli animatori del Réseau sono tutti volontari.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Traduttori professionali: <a href="http://www.voltairenet.org/email120805.html?lang=it" class='spip_out' rel='external'>potete partecipare alla traduzione degli articoli</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo206660").css("opacity","1"); $(".titre206660").css("color","#000000");' onmouseout='$("#logo206660").css("opacity","0.3"); $(".titre206660").css("color","#414141");' onclick="window.location='article206660.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article206660.html"><img class='spip_logos' alt='Cosa sa Avigdor Lieberman?' src="local/cache-vignettes/L158xH211/arton206660-f43c8.jpg" width='158' height='211' style='height:211px;width:158px;' title='Cosa sa Avigdor Lieberman?' id='logo206660' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article206660.html" class="titre_serif_2 titre206660" style="font-size: 1.3em;">Cosa sa Avigdor Lieberman?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">di
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo206599").css("opacity","1"); $(".titre206599").css("color","#000000");' onmouseout='$("#logo206599").css("opacity","0.3"); $(".titre206599").css("color","#414141");' onclick="window.location='article206599.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article206599.html"><img class='spip_logos' alt='Analisi delle elezioni del parlamento europeo' src="local/cache-vignettes/L88xH118/arton206599-e3c95.jpg" width='88' height='118' style='height:118px;width:88px;' title='Analisi delle elezioni del parlamento europeo' id='logo206599' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article206599.html" class="titre_serif_2 titre206599" style="font-size: 1.1em;">Analisi delle elezioni del&nbsp;parlamento&nbsp;europeo</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">di
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo206589").css("opacity","1"); $(".titre206589").css("color","#000000");' onmouseout='$("#logo206589").css("opacity","0.3"); $(".titre206589").css("color","#414141");' onclick="window.location='article206589.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article206589.html"><img class='spip_logos' alt='La pagliacciata dell&#39;Unione Europea' src="local/cache-vignettes/L88xH118/arton206589-1eb6e.jpg" width='88' height='118' style='height:118px;width:88px;' title='La pagliacciata dell&#39;Unione Europea' id='logo206589' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article206589.html" class="titre_serif_2 titre206589" style="font-size: 1.1em;">La pagliacciata dell’Unione Europea</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">di
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo206681").css("opacity","1"); $(".titre206681").css("color","#000000");' onmouseout='$("#logo206681").css("opacity","0.3"); $(".titre206681").css("color","#545454");' onclick="window.location='article206681.html';">
<a href="article206681.html"><img class='spip_logos' alt='Tribunale internazionale per Daesh: purch&#233; che non si svelino i fatti' src="local/cache-vignettes/L198xH124/arton206681-94b3c.jpg" width='198' height='124' style='height:124px;width:198px;' title='Tribunale internazionale per Daesh: purch&#233; che non si svelino i fatti' id='logo206681' /></a><br>
<a href="article206681.html" class="titre_sans_2 titre206681" style="font-size: .9em;">Tribunale internazionale per Daesh: purché che non si svelino i fatti</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo206680").css("opacity","1"); $(".titre206680").css("color","#000000");' onmouseout='$("#logo206680").css("opacity","0.3"); $(".titre206680").css("color","#545454");' onclick="window.location='article206680.html';">
<a href="article206680.html"><img class='spip_logos' alt='Washington disposto a riconoscere Assad se gli iraniani lasciano la Siria' src="local/cache-vignettes/L198xH124/arton206680-62e47.jpg" width='198' height='124' style='height:124px;width:198px;' title='Washington disposto a riconoscere Assad se gli iraniani lasciano la Siria' id='logo206680' /></a><br>
<a href="article206680.html" class="titre_sans_2 titre206680" style="font-size: .9em;">Washington disposto a riconoscere Assad se gli iraniani lasciano la Siria</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo206648").css("opacity","1"); $(".titre206648").css("color","#000000");' onmouseout='$("#logo206648").css("opacity","0.3"); $(".titre206648").css("color","#545454");' onclick="window.location='article206648.html';">
<a href="article206648.html"><img class='spip_logos' alt='L&#39;&#8220;Asse della Resistenza&#8221; non &#232; omogeneo' src="local/cache-vignettes/L198xH132/arton206648-1165d.jpg" width='198' height='132' style='height:132px;width:198px;' title='L&#39;&#8220;Asse della Resistenza&#8221; non &#232; omogeneo' id='logo206648' /></a><br>
<a href="article206648.html" class="titre_sans_2 titre206648" style="font-size: .9em;">L’“Asse della Resistenza” non è omogeneo</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art206665" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206665").css("opacity","1"); $(".titre206665").css("color","#000000");' onmouseout='$("#logo206665").css("opacity","0.3"); $(".titre206665").css("color","#3a3a3a");' onclick="window.location='article206665.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -0px;' alt='Le lunghe mani del gruppo Bilderberg' class='spip_logos' id='logo206665' title='Le lunghe mani del gruppo Bilderberg' /></div>
<a href="article206665.html" class="titre_sans_8bold titre206665">Le lunghe mani del gruppo Bilderberg</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">di
Manlio Dinucci,
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206635" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206635").css("opacity","1"); $(".titre206635").css("color","#000000");' onmouseout='$("#logo206635").css("opacity","0.3"); $(".titre206635").css("color","#3a3a3a");' onclick="window.location='article206635.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -54px;' alt='La questione religiosa fa esplodere la politica israeliana' class='spip_logos' id='logo206635' title='La questione religiosa fa esplodere la politica israeliana' /></div>
<a href="article206635.html" class="titre_sans_8bold titre206635">La questione religiosa fa esplodere la politica israeliana</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206632" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206632").css("opacity","1"); $(".titre206632").css("color","#000000");' onmouseout='$("#logo206632").css("opacity","0.3"); $(".titre206632").css("color","#3a3a3a");' onclick="window.location='article206632.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -79px;' alt='Palestinesi, cinesi e russi non parteciperanno alla Conferenza di Manama' class='spip_logos' id='logo206632' title='Palestinesi, cinesi e russi non parteciperanno alla Conferenza di Manama' /></div>
<a href="article206632.html" class="titre_sans_8bold titre206632">Palestinesi, cinesi e russi non parteciperanno alla Conferenza di Manama</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206631" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206631").css("opacity","1"); $(".titre206631").css("color","#000000");' onmouseout='$("#logo206631").css("opacity","0.3"); $(".titre206631").css("color","#3a3a3a");' onclick="window.location='article206631.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -104px;' alt='Commento russo al seminario di Manama &#171;Dalla pace alla prosperit&#224;&#187; ' class='spip_logos' id='logo206631' title='Commento russo al seminario di Manama &#171;Dalla pace alla prosperit&#224;&#187; ' /></div>
<a href="article206631.html" class="titre_sans_8bold titre206631">Commento russo al seminario di Manama «Dalla pace alla prosperità» </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206608" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206608").css("opacity","1"); $(".titre206608").css("color","#000000");' onmouseout='$("#logo206608").css("opacity","0.3"); $(".titre206608").css("color","#3a3a3a");' onclick="window.location='article206608.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -134px;' alt='La nave d&#39;assalto dei nuovi crociati' class='spip_logos' id='logo206608' title='La nave d&#39;assalto dei nuovi crociati' /></div>
<a href="article206608.html" class="titre_sans_8bold titre206608">La nave d’assalto dei nuovi crociati</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">di
Manlio Dinucci,
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206604" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206604").css("opacity","1"); $(".titre206604").css("color","#000000");' onmouseout='$("#logo206604").css("opacity","0.3"); $(".titre206604").css("color","#3a3a3a");' onclick="window.location='article206604.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -188px;' alt='UE: il nuovo alto rappresentante per la PESD' class='spip_logos' id='logo206604' title='UE: il nuovo alto rappresentante per la PESD' /></div>
<a href="article206604.html" class="titre_sans_8bold titre206604">UE: il nuovo alto rappresentante per la PESD</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206584" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206584").css("opacity","1"); $(".titre206584").css("color","#000000");' onmouseout='$("#logo206584").css("opacity","0.3"); $(".titre206584").css("color","#3a3a3a");' onclick="window.location='article206584.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206694.png?m=1559890932) 0px -213px;' alt='Liberato il prigioniero politico della Nato, Mateusz Pskorski' class='spip_logos' id='logo206584' title='Liberato il prigioniero politico della Nato, Mateusz Pskorski' /></div>
<a href="article206584.html" class="titre_sans_8bold titre206584">Liberato il prigioniero politico della Nato, Mateusz Pskorski</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
