<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es" xmlns:og="https://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Houston versus OPEP+‎</title>
<meta name="description" content="El heredero designado del trono saudita, el príncipe Mohamed ben Salman, y el presidente ruso ‎Vladimir Putin se reunieron en Osaka, al&nbsp;(...) [Red Voltaire]">
<meta name="author" content="Red Voltaire">
<meta name="keywords" content="houston,versus,opep+‎,Estados Unidos de América,Energía">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Red Voltaire" />
<meta property='og:locale' content='es' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Houston versus OPEP+‎" />
<meta property="og:url" content="https://www.voltairenet.org/article206920.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH94/arton206920-be130.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="El heredero designado del trono saudita, el príncipe Mohamed ben Salman, y el presidente ruso ‎Vladimir Putin se reunieron en Osaka, al margen de la cumbre del G20, y se pusieron ‎de acuerdo para proponer a la OPEP+ prolongar por 9 meses el recorte de la producción ‎de los países miembros de ese grupo de productores de petróleo. ‎
Así que los países miembros de la OPEP+ sostuvieron en Viena su reunión semestral, el 1º de julio, ‎y adoptaron la proposición de Arabia Saudita y la Federación Rusa. ‎
En&nbsp;(...)" />
<meta property="og:article:published_time" content="2019-07-02T18:40:06Z" />
<meta property="og:article:modified_time" content="2019-07-02T18:39:00Z" />
<meta property="og:tag" content="Estados Unidos de América,Energía" />
<link rel="alternate" hreflang="fr" href="article206917.html" />
<meta name="owner" content="Red Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article150342.html">Sobre la Red </a>
<a href="article161185.html">¿Cómo participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletín informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Buscar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/es">Portada
</a></li>
<li class="current"><a href="javascript:;">Secciones</a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es">ONG</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Socios</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=es">Autoras y autores</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=es">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=es">Archivos</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/es"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-206920 entry-title">Houston versus OPEP+‎</h1>
</div>
<div class="chapo crayon article-chapo-206920 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Red Voltaire</span></span>
<span class="updated" title="2019-07-2"><time datetime="2019-07-02 21:40:06" pubdate>| 2 de julio de 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article206917.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Houston contre l&#39;OPEC+">fran&#231;ais</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-206920 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton206920-79a40.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>El heredero designado del trono saudita, el&nbsp;príncipe Mohamed ben&nbsp;Salman, y el presidente ruso ‎Vladimir Putin se&nbsp;reunieron en&nbsp;Osaka, al&nbsp;margen de la cumbre del G20, y se&nbsp;pusieron ‎de&nbsp;acuerdo para proponer a la OPEP+ prolongar por 9&nbsp;meses el recorte de la producción ‎de los países miembros de ese grupo de productores de petróleo. ‎</p>
<p>Así que los países miembros de la OPEP+ sostuvieron en&nbsp;Viena su reunión semestral, el 1º de julio, ‎y adoptaron la proposición de Arabia Saudita y la Federación Rusa. ‎</p>
<p>En Estados Unidos, las empresas petroleras recurrieron a la Casa&nbsp;Blanca. Ahora estiman que ‎mantener los precios del petróleo en alrededor de 70&nbsp;dólares el&nbsp;barril no&nbsp;garantiza un margen ‎adecuado de ganancia a los productores estadounidenses de petróleo de esquistos. Esas&nbsp;empresas estadounidenses están recordando que en&nbsp;2011, el hoy presidente ‎de Estados&nbsp;Unidos, Donald Trump, se&nbsp;había pronunciado por la prohibición de todos los cárteles, ‎incluyendo la OPEP (la Organización de Países Productores de Petróleo). ‎</p>
<p>Desde 1890, Estados Unidos se ha dotado de un arsenal legislativo que prohíbe los cárteles y ‎promueve la libre competencia. Pero la <i>Sherman Antitrust Act</i> sólo es&nbsp;aplicable a las empresas, ‎no&nbsp;a los&nbsp;Estados. Debido a&nbsp;ello, la industria petrolera estadounidense redactó en&nbsp;2007 un ‎proyecto de&nbsp;ley sobre los cárteles (<i>No&nbsp;Oil Producing and Exporting Cartels&nbsp;Act</i> o NOPEC) que ‎permitiría demandar a los países de la OPEP en&nbsp;virtud de la ley antitrust estadounidense. Aquel ‎proyecto nunca&nbsp;fue adoptado pero sus partidarios encuentran ahora un argumento a su&nbsp;favor en ‎el libro de Donald Trump <i>Time to Get Tough: Making America #1 Again</i> y en el accionar del ‎presidente desde que llegó a la Casa&nbsp;Blanca. ‎</p>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versi&oacute;n para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article206920.html&t=Houston versus OPEP+&#8206; [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Houston versus OPEP+&#8206; https://www.voltairenet.org/a206920 [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article206920.html&title=Houston versus OPEP+&#8206; [Red Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Houston versus OPEP+&#8206;*&url_site=https://www.voltairenet.org/article206920.html&extrait=&txt=#Estados Unidos de Am&#233;rica#Energ&#237;a'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article206920.html&title=Houston versus OPEP+&#8206; [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1562108332) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article206920.html"><div>
<div><input name="id_article" value="206920" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='0vYK9OVJ4JXt6s0ZMBtdSYgKWDtdE3w/Z8wgdyz8jwhK7zHfw8/yOi/1SPnTuMLLgZL9h9pMUj0fPw5vzVoty6p33NZwTDMIORvrhexnPKxSP6VCS8DcJKR5FNImTku8of9Ssj1YsPoa8EBFdnZTzcoZvqi6OXhmIXFjFPOGTo19' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Tu direcci&oacute;n de correo electr&oacute;nico</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto de tu mensaje:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fuente
:
&laquo;Houston versus OPEP+‎&raquo;, <i>Red Voltaire </i>, 2 de julio de 2019, <a href="http://www.voltairenet.org/article206920.html">www.voltairenet.org/article206920.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Red Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edición Internacional
</p> 
</div>

<div class=""><div class="main" id="rub120049" style="padding: 5px;" onmouseover='$("#rub120049").toggleClass("over6");' onmouseout='$("#rub120049").toggleClass("over6");' onclick="window.location='rubrique120049.html?lang=es';">
<a href="rubrique120049.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Enfoques</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120356" style="padding: 5px;" onmouseover='$("#rub120356").toggleClass("over6");' onmouseout='$("#rub120356").toggleClass("over6");' onclick="window.location='rubrique120356.html?lang=es';">
<a href="rubrique120356.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En breve</a><br>
</div></div>
<div class=""><div class="main" id="rub120358" style="padding: 5px;" onmouseover='$("#rub120358").toggleClass("over6");' onmouseout='$("#rub120358").toggleClass("over6");' onclick="window.location='rubrique120358.html?lang=es';">
<a href="rubrique120358.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversias</a><br>
</div></div>
<div class=""><div class="main" id="rub120018" style="padding: 5px;" onmouseover='$("#rub120018").toggleClass("over6");' onmouseout='$("#rub120018").toggleClass("over6");' onclick="window.location='rubrique120018.html?lang=es';">
<a href="rubrique120018.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Hoja Diplomática</a><br>
</div></div>
<div class=""><div class="main" id="rub120357" style="padding: 5px;" onmouseover='$("#rub120357").toggleClass("over6");' onmouseout='$("#rub120357").toggleClass("over6");' onclick="window.location='rubrique120357.html?lang=es';">
<a href="rubrique120357.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Vigilia documental</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L33xH17/moton133-27e81.jpg" width='33' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot133.html?lang=es" class="titre_sans_4">Estados Unidos de América</a>
</div>
<div style="text-align:center;">
<a href="mot133.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/e3825802a662911a43d82bab76f965f6.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art206819mot133 titre_mot main" onmouseover='$(".logo206819mot133").removeClass("transparence");  $(".art206819mot133").toggleClass("over3");' onmouseout='$(".logo206819mot133").addClass("transparence"); $(".art206819mot133").toggleClass("over3");' onclick="window.location='article206819.html';">
<div class="logo206819mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_206920.png?m=1562092464) 0px -0px;' alt='Lo que Washington se juega alrededor de Ir&#225;n &#8206;' class='spip_logos' /></div>
<a href="article206819.html" class="titre_sans_8bold">Lo que Washington se&nbsp;juega alrededor de&nbsp;Irán ‎</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206770mot133 titre_mot main" onmouseover='$(".logo206770mot133").removeClass("transparence");  $(".art206770mot133").toggleClass("over3");' onmouseout='$(".logo206770mot133").addClass("transparence"); $(".art206770mot133").toggleClass("over3");' onclick="window.location='article206770.html';">
<div class="logo206770mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_206920.png?m=1562092464) 0px -54px;' alt='&#8206;&#191;Qui&#233;n incendia petroleros en el &#8206;Golfo de Om&#225;n?&#8206;' class='spip_logos' /></div>
<a href="article206770.html" class="titre_sans_8bold">‎¿Quién incendia petroleros en el ‎Golfo&nbsp;de&nbsp;Omán?‎</a><br>
<span class="titre_sans_8">‎«El arte de la guerra»‎</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206733mot133 titre_mot main" onmouseover='$(".logo206733mot133").removeClass("transparence");  $(".art206733mot133").toggleClass("over3");' onmouseout='$(".logo206733mot133").addClass("transparence"); $(".art206733mot133").toggleClass("over3");' onclick="window.location='article206733.html';">
<div class="logo206733mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_206920.png?m=1562092464) 0px -108px;' alt='Ir&#225;n petrificado' class='spip_logos' /></div>
<a href="article206733.html" class="titre_sans_8bold">Irán petrificado</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206558mot133 titre_mot main" onmouseover='$(".logo206558mot133").removeClass("transparence");  $(".art206558mot133").toggleClass("over3");' onmouseout='$(".logo206558mot133").addClass("transparence"); $(".art206558mot133").toggleClass("over3");' onclick="window.location='article206558.html';">
<div class="logo206558mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_206920.png?m=1562092464) 0px -162px;' alt='&#8206;C&#243;mo acabar con Rusia, seg&#250;n la &#8206;Rand Corporation' class='spip_logos' /></div>
<a href="article206558.html" class="titre_sans_8bold">‎Cómo acabar con Rusia, según la ‎Rand&nbsp;Corporation</a><br>
<span class="titre_sans_8">‎«El arte de la guerra»‎</span><br>
<div class="clear">&nbsp;</div>
</div>
 
<div style="padding: 5px; text-align:right;"><a href="mot133.html?lang=es" class="titre_sans_8">2164 Art&iacute;culos</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot212.html?lang=es" class="titre_sans_4">Energía</a>
</div>
<div style="text-align:center;">
<a href="mot212.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/8e100005adf10d2730c110ddfce419bf.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art206770mot212 titre_mot main" onmouseover='$(".logo206770mot212").removeClass("transparence");  $(".art206770mot212").toggleClass("over3");' onmouseout='$(".logo206770mot212").addClass("transparence"); $(".art206770mot212").toggleClass("over3");' onclick="window.location='article206770.html';">
<div class="logo206770mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_212_206920.png?m=1562092464) 0px -0px;' alt='&#8206;&#191;Qui&#233;n incendia petroleros en el &#8206;Golfo de Om&#225;n?&#8206;' class='spip_logos' /></div>
<a href="article206770.html" class="titre_sans_8bold">‎¿Quién incendia petroleros en el ‎Golfo&nbsp;de&nbsp;Omán?‎</a><br>
<span class="titre_sans_8">‎«El arte de la guerra»‎</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206306mot212 titre_mot main" onmouseover='$(".logo206306mot212").removeClass("transparence");  $(".art206306mot212").toggleClass("over3");' onmouseout='$(".logo206306mot212").addClass("transparence"); $(".art206306mot212").toggleClass("over3");' onclick="window.location='article206306.html';">
<div class="logo206306mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_212_206920.png?m=1562092464) 0px -54px;' alt='Estados Unidos contra Ir&#225;n, un paso &#8206;adelante y un paso atr&#225;s&#8206;' class='spip_logos' /></div>
<a href="article206306.html" class="titre_sans_8bold">Estados&nbsp;Unidos contra&nbsp;Irán, un&nbsp;paso ‎adelante y un paso atrás‎</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206126mot212 titre_mot main" onmouseover='$(".logo206126mot212").removeClass("transparence");  $(".art206126mot212").toggleClass("over3");' onmouseout='$(".logo206126mot212").addClass("transparence"); $(".art206126mot212").toggleClass("over3");' onclick="window.location='article206126.html';">
<div class="logo206126mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mots_article_212_206920.png?m=1562092464) 0px -79px;' alt='01. Pemex vendi&#243; gasoductos Los Ramones y Chihuahua para no entregarlos al Cenagas' class='spip_logos' /></div>
<a href="article206126.html" class="titre_sans_8bold">Pemex vendió gasoductos Los Ramones y Chihuahua para no&nbsp;entregarlos al Cenagas</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205996mot212 titre_mot main" onmouseover='$(".logo205996mot212").removeClass("transparence");  $(".art205996mot212").toggleClass("over3");' onmouseout='$(".logo205996mot212").addClass("transparence"); $(".art205996mot212").toggleClass("over3");' onclick="window.location='article205996.html';">
<div class="logo205996mot212 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_212_206920.png?m=1562092464) 0px -102px;' alt='Geopol&#237;tica del petr&#243;leo en la era Trump' class='spip_logos' /></div>
<a href="article205996.html" class="titre_sans_8bold">Geopolítica del petróleo en la era&nbsp;Trump</a><br>
<span class="titre_sans_8">Estados Unidos, Rusia, Venezuela, Irán y Siria</span><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot212.html?lang=es" class="titre_sans_8">393 Art&iacute;culos</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135458.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Artículo bajo licencia Creative Commons </a></p>
<p class="titre_sans_8">La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">Fuente
:
&laquo;Houston versus OPEP+‎&raquo;, <i><span class="org fn">Red Voltaire </span></i>, 2 de julio de 2019, <a href="https://www.voltairenet.org/article206920.html">www.voltairenet.org/article206920.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169972.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Ayude a la Red Voltaire </a></p>
<p class="titre_sans_8">Usted consulta nuestro sitio porque la calidad de sus artículos le ayuda a comprender los acontecimientos internacionales. Necesitamos su contribución personal para poder continuar nuestro trabajo.
<br /><a href="article169831.html">Ayúdenos con su donación</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161185.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">¿Cómo participar en la Red Voltaire?</a></p>
<p class="titre_sans_8">La Red Voltaire se compone de voluntarios que no reciben remuneración.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Si usted es traductor de nivel profesional, <a href="http://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo206900").css("opacity","1"); $(".titre206900").css("color","#000000");' onmouseout='$("#logo206900").css("opacity","0.3"); $(".titre206900").css("color","#414141");' onclick="window.location='article206900.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article206900.html"><img class='spip_logos' alt='Israel contra los venezolanos' src="local/cache-vignettes/L158xH211/arton206900-d539c.jpg" width='158' height='211' style='height:211px;width:158px;' title='Israel contra los venezolanos' id='logo206900' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article206900.html" class="titre_serif_2 titre206900" style="font-size: 1.3em;">Israel contra los venezolanos</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">por
Thierry Meyssan
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo206882").css("opacity","1"); $(".titre206882").css("color","#000000");' onmouseout='$("#logo206882").css("opacity","0.3"); $(".titre206882").css("color","#414141");' onclick="window.location='article206882.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article206882.html"><img class='spip_logos' alt='La Hermandad Musulmana, como &#8206;cofrad&#237;a de asesinos' src="local/cache-vignettes/L88xH118/arton206882-0df2d.jpg" width='88' height='118' style='height:118px;width:88px;' title='La Hermandad Musulmana, como &#8206;cofrad&#237;a de asesinos' id='logo206882' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">De la impostura del 11 de septiembre a Donald Trump</div>
<a href="article206882.html" class="titre_serif_2 titre206882" style="font-size: 1.1em;">La Hermandad Musulmana, como ‎cofradía&nbsp;de&nbsp;asesinos</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo206837").css("opacity","1"); $(".titre206837").css("color","#000000");' onmouseout='$("#logo206837").css("opacity","0.3"); $(".titre206837").css("color","#414141");' onclick="window.location='article206837.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article206837.html"><img class='spip_logos' alt='De la impostura del 11 de septiembre a &#8206;Donald Trump&#8206;' src="local/cache-vignettes/L88xH120/arton206837-f3b8e.jpg" width='88' height='120' style='height:120px;width:88px;' title='De la impostura del 11 de septiembre a &#8206;Donald Trump&#8206;' id='logo206837' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">Ante nuestros ojos, la gran farsa de las “primaveras&nbsp;árabes”‎</div>
<a href="article206837.html" class="titre_serif_2 titre206837" style="font-size: 1.1em;">De la impostura del 11 de septiembre a ‎Donald&nbsp;Trump‎</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo206901").css("opacity","1"); $(".titre206901").css("color","#000000");' onmouseout='$("#logo206901").css("opacity","0.3"); $(".titre206901").css("color","#545454");' onclick="window.location='article206901.html';">
<a href="article206901.html"><img class='spip_logos' alt='Libia: atrocidades del ej&#233;rcito turco y la &#8206;milicia de Misurata contra fuerzas del &#8206;mariscal Haftar' src="local/cache-vignettes/L198xH124/arton206901-9130e.jpg" width='198' height='124' style='height:124px;width:198px;' title='Libia: atrocidades del ej&#233;rcito turco y la &#8206;milicia de Misurata contra fuerzas del &#8206;mariscal Haftar' id='logo206901' /></a><br>
<a href="article206901.html" class="titre_sans_2 titre206901" style="font-size: .9em;">Libia: atrocidades del ejército turco y la ‎milicia de Misurata contra fuerzas del ‎mariscal Haftar</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo206890").css("opacity","1"); $(".titre206890").css("color","#000000");' onmouseout='$("#logo206890").css("opacity","0.3"); $(".titre206890").css("color","#545454");' onclick="window.location='article206890.html';">
<a href="article206890.html"><img class='spip_logos' alt='La Autoridad Palestina libera a un &#8206;empresario detenido por haber &#8206;participado en la reuni&#243;n de Bahrein' src="local/cache-vignettes/L198xH124/arton206890-a5a5e.jpg" width='198' height='124' style='height:124px;width:198px;' title='La Autoridad Palestina libera a un &#8206;empresario detenido por haber &#8206;participado en la reuni&#243;n de Bahrein' id='logo206890' /></a><br>
<a href="article206890.html" class="titre_sans_2 titre206890" style="font-size: .9em;">La Autoridad Palestina libera a un ‎empresario detenido por haber ‎participado en la reunión de&nbsp;Bahrein</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo206874").css("opacity","1"); $(".titre206874").css("color","#000000");' onmouseout='$("#logo206874").css("opacity","0.3"); $(".titre206874").css("color","#545454");' onclick="window.location='article206874.html';">
<a href="article206874.html"><img class='spip_logos' alt='Ministro de Exteriores de Bahrein &#8206;concede entrevista a una televisora &#8206;de Israel' src="local/cache-vignettes/L198xH124/arton206874-aaf88.jpg" width='198' height='124' style='height:124px;width:198px;' title='Ministro de Exteriores de Bahrein &#8206;concede entrevista a una televisora &#8206;de Israel' id='logo206874' /></a><br>
<a href="article206874.html" class="titre_sans_2 titre206874" style="font-size: .9em;">Ministro de Exteriores de Bahrein ‎concede entrevista a una televisora ‎de&nbsp;Israel</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art206873" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206873").css("opacity","1"); $(".titre206873").css("color","#000000");' onmouseout='$("#logo206873").css("opacity","0.3"); $(".titre206873").css("color","#3a3a3a");' onclick="window.location='article206873.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206920.png?m=1562092465) 0px -0px;' alt='El regreso de Ehud Barak' class='spip_logos' id='logo206873' title='El regreso de Ehud Barak' /></div>
<a href="article206873.html" class="titre_sans_8bold titre206873">El regreso de Ehud&nbsp;Barak</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206869" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206869").css("opacity","1"); $(".titre206869").css("color","#000000");' onmouseout='$("#logo206869").css("opacity","0.3"); $(".titre206869").css("color","#3a3a3a");' onclick="window.location='article206869.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206920.png?m=1562092465) 0px -25px;' alt='China obtiene otro cargo de alto nivel en &#8206;la ONU&#8206;' class='spip_logos' id='logo206869' title='China obtiene otro cargo de alto nivel en &#8206;la ONU&#8206;' /></div>
<a href="article206869.html" class="titre_sans_8bold titre206869">China obtiene otro cargo de alto&nbsp;nivel en&nbsp;‎la&nbsp;ONU‎</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206858" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206858").css("opacity","1"); $(".titre206858").css("color","#000000");' onmouseout='$("#logo206858").css("opacity","0.3"); $(".titre206858").css("color","#3a3a3a");' onclick="window.location='article206858.html';">
<a href="article206858.html" class="titre_sans_8bold titre206858">Bibliografía</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Thierry Meyssan,
Archivos</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206842" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206842").css("opacity","1"); $(".titre206842").css("color","#000000");' onmouseout='$("#logo206842").css("opacity","0.3"); $(".titre206842").css("color","#3a3a3a");' onclick="window.location='article206842.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_206920.png?m=1562092465) 0px -50px;' alt='La Uni&#243;n Europea en la estrategia &#8206;nuclear del Pent&#225;gono' class='spip_logos' id='logo206842' title='La Uni&#243;n Europea en la estrategia &#8206;nuclear del Pent&#225;gono' /></div>
<div class="titre_sans_8">‎«El arte de la guerra»‎</div>
<a href="article206842.html" class="titre_sans_8bold titre206842">La Unión Europea en la estrategia ‎nuclear del&nbsp;Pentágono</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Manlio Dinucci,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206819" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206819").css("opacity","1"); $(".titre206819").css("color","#000000");' onmouseout='$("#logo206819").css("opacity","0.3"); $(".titre206819").css("color","#3a3a3a");' onclick="window.location='article206819.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_206920.png?m=1562092465) 0px -104px;' alt='Lo que Washington se juega alrededor de Ir&#225;n &#8206;' class='spip_logos' id='logo206819' title='Lo que Washington se juega alrededor de Ir&#225;n &#8206;' /></div>
<a href="article206819.html" class="titre_sans_8bold titre206819">Lo que Washington se&nbsp;juega alrededor de&nbsp;Irán ‎</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Thierry Meyssan,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206823" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206823").css("opacity","1"); $(".titre206823").css("color","#000000");' onmouseout='$("#logo206823").css("opacity","0.3"); $(".titre206823").css("color","#3a3a3a");' onclick="window.location='article206823.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_206920.png?m=1562092465) 0px -158px;' alt='Vuelo MH-17: Pa&#237;ses Bajos acusa a &#8206;&#8206;3 rusos y un ucraniano' class='spip_logos' id='logo206823' title='Vuelo MH-17: Pa&#237;ses Bajos acusa a &#8206;&#8206;3 rusos y un ucraniano' /></div>
<a href="article206823.html" class="titre_sans_8bold titre206823">Vuelo MH-17: Países&nbsp;Bajos acusa a ‎‎3&nbsp;rusos y un&nbsp;ucraniano</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art206845" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo206845").css("opacity","1"); $(".titre206845").css("color","#000000");' onmouseout='$("#logo206845").css("opacity","0.3"); $(".titre206845").css("color","#3a3a3a");' onclick="window.location='article206845.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_206920.png?m=1562092465) 0px -183px;' alt='Decreto del presidente Trump impone sanciones a la oficina del l&#237;der iran&#237; Ali Khamenei' class='spip_logos' id='logo206845' title='Decreto del presidente Trump impone sanciones a la oficina del l&#237;der iran&#237; Ali Khamenei' /></div>
<a href="article206845.html" class="titre_sans_8bold titre206845">Decreto del presidente Trump impone sanciones a la oficina del líder&nbsp;iraní Ali&nbsp;Khamenei</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
