<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="tr" xmlns:og="https://ogp.me/ns#" lang="tr" dir="ltr">
<head>
<title>Suriye’de El-Kaide’yi finanse etmekle suçlanan Doha Bank hakkında soruşturma açıldı</title>
<meta name="description" content="Londra’da, El Nusra Cephesi’ne (Suriye’deki El-Kaide) büyük tutarlarda para göndermek ve böylece bu örgütün işlediği vahşi cinayetleri finanse&nbsp;(...) [Voltaire Sitesi]">
<meta name="author" content="Voltaire Sitesi">
<meta name="keywords" content="suriye’de,el-kaide’yi,finanse,etmekle,suçlanan,doha,bank,hakkında,soruşturma,açıldı,Katar,Yeniden Adalet ve Barış">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Sitesi" />
<meta property='og:locale' content='tr' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suriye’de El-Kaide’yi finanse etmekle suçlanan Doha Bank hakkında soruşturma açıldı" />
<meta property="og:url" content="https://www.voltairenet.org/article207274.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH94/arton207274-1ac1f.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Londra’da, El Nusra Cephesi’ne (Suriye’deki El-Kaide) büyük tutarlarda para göndermek ve böylece bu örgütün işlediği vahşi cinayetleri finanse etmekle suçlanan Doha Bank ve Muataz El-Hayat’a hakkında suç duyurusunda bulunuldu [1].
Bankanın merkezi Doha Bank’ın « D »’sini oluşturan bir binadır. Bina, Katar başkentine ilişkin tüm fotoğraflarda yer almaktadır.
Doha Bank, ulusal varlık fonu (Qatar İnvestment Authority) aracılığıyla Katar’ın malıdır. Bankanın yönetim kurulunda Kraliyet ailesinin birçok üyesi&nbsp;(...)" />
<meta property="og:article:published_time" content="2019-08-09T09:59:41Z" />
<meta property="og:article:modified_time" content="2019-08-09T09:58:20Z" />
<meta property="og:tag" content="Katar,Yeniden Adalet ve Barış" />
<link rel="alternate" hreflang="fr" href="article207266.html" />
<link rel="alternate" hreflang="es" href="article207267.html" />
<link rel="alternate" hreflang="it" href="article207273.html" />
<meta name="owner" content="Voltaire İletişim Ağı">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6031735346724906",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/tr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Sitesi" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire İletişim Ağı</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article181283.html">İletişim ağı hakkında</a>
<a href="article181282.html">Voltaire İletişim Ağı’na nasıl katılımcı olabilirsiniz?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="tr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="tr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Ara" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/tr">Anasayfa
</a></li>
<li class="current"><a href="javascript:;">B&ouml;l&uuml;mler</a>
<ul>
<li><a href="rubrique121058.html?lang=tr">Odak noktası</a></li>
<li><a href="rubrique121060.html?lang=tr">Haber Özetleri</a></li>
<li><a href="rubrique121059.html?lang=tr">Tartışmalar </a></li>
<li><a href="rubrique121062.html?lang=tr">Belgeler-Takip</a></li>
</ul>
<li class="current"><a href="javascript:;">Dosyalar
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=tr">Konular</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=tr">Devletler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=tr">Biyografiler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=tr">Holdingler</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=tr">STK’lar</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Partnerler</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=tr">Yazarlar</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=tr">Arşiv</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/tr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/tr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Sitesi" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire İletişim Ağı</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-207274 entry-title">Suriye’de El-Kaide’yi finanse etmekle suçlanan Doha Bank hakkında soruşturma açıldı</h1>
</div>
<div class="chapo crayon article-chapo-207274 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire İletişim Ağı</span></span>
<span class="updated" title="2019-08-9"><time datetime="2019-08-09 12:59:41" pubdate>| 9 A&#287;ustos 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article207266.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Doha Bank poursuivie pour avoir financ&#233; Al-Qa&#239;da en Syrie">fran&#231;ais</a>&nbsp; <a href="article207267.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Acciones judiciales contra Doha Bank &#8206;por haber financiado al-Qaeda en Siria">Espa&#241;ol</a>&nbsp; <a href="article207273.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Doha Bank inquisita per aver finanziato Al Qaeda in Siria">italiano</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-207274 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH249/arton207274-52f80.jpg" width='400' height='249' style='margin-top:17px;' /></div>
<p>Londra’da, El Nusra Cephesi’ne (Suriye’deki El-Kaide) büyük tutarlarda para göndermek ve böylece bu örgütün işlediği vahşi cinayetleri finanse etmekle suçlanan Doha Bank ve Muataz El-Hayat’a hakkında suç duyurusunda bulunuldu&nbsp;[<a href='#nb3-1' class='spip_note' rel='footnote' title='«Qatari bank accused of funding Jihadis», Andrew Norfolk, The Times 7 August,&nbsp;(...)' id='nh3-1'>1</a>].</p>
<p>Bankanın merkezi Doha Bank’ın « D »’sini oluşturan bir binadır. Bina, Katar başkentine ilişkin tüm fotoğraflarda yer almaktadır.</p>
<p>Doha Bank, ulusal varlık fonu (Qatar İnvestment Authority) aracılığıyla Katar’ın malıdır. Bankanın yönetim kurulunda Kraliyet ailesinin birçok üyesi bulunmaktadır. Muataz El-Hayat (fotoğraf) Suriye asıllı Katarlı bir milyarderdir. Şirketi, UrbaCon Trading &amp; Contracting Company (UCC), halen 300 milyon Euro bedelle emir el-Tani için Londra’da bir saray onarmaktadır.</p>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Bas&#305;lacak s&uuml;r&uuml;m" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article207274.html&t=Suriye&#39;de El-Kaide&#39;yi finanse etmekle su&#231;lanan Doha Bank hakk&#305;nda soru&#351;turma a&#231;&#305;ld&#305; [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Suriye&#39;de El-Kaide&#39;yi finanse etmekle su&#231;lanan Doha Bank hakk&#305;nda soru&#351;turma a&#231;&#305;ld&#305; https://www.voltairenet.org/a207274 [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article207274.html&title=Suriye&#39;de El-Kaide&#39;yi finanse etmekle su&#231;lanan Doha Bank hakk&#305;nda soru&#351;turma a&#231;&#305;ld&#305; [Voltaire Sitesi]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Suriye&#39;de El-Kaide&#39;yi finanse etmekle su&#231;lanan Doha Bank hakk&#305;nda soru&#351;turma a&#231;&#305;ld&#305;*&url_site=https://www.voltairenet.org/article207274.html&extrait=&txt=#Katar#Yeniden Adalet ve Bar&#305;&#351;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article207274.html&title=Suriye&#39;de El-Kaide&#39;yi finanse etmekle su&#231;lanan Doha Bank hakk&#305;nda soru&#351;turma a&#231;&#305;ld&#305; [Voltaire Sitesi]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1565359682) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article207274.html"><div>
<div><input name="id_article" value="207274" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='6vR6UOVJ4FftCg0DJqG9xI0uh+Vuu/WnM1K+Q14fPwTdVvJWDegjSdwK1Wl7m4Ugj++zvIz/elv4U59RgaPed6LhA/GT/Iko7Ytgrh7NM6JZj+G9pFP2ZjMgM7wabL/8v6HdtmsxxkN4ZThGceVikAl2zyB/vr4XXA66GcoQGrM1EXe6gOvyVgKAbJZFDtAuWCZB3E+5AtK33Wl2x4jj+cPWF6+v903LLzWymgFRXmuMxkWZJLa5GfaE/w==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>E-posta adresiniz</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#304;letinizin metni :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh3-1' id='nb3-1' class='spip_note' title='Notlar 3-1' rev='footnote'>1</a>] «<a href="https://www.thetimes.co.uk/article/qatari-bank-accused-of-funding-jihadis-v3kbrmmqv" class='spip_out' rel='external'>Qatari bank accused of funding Jihadis</a>», Andrew Norfolk, <i>The Times</i> 7 August, 2019.</p>
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Kaynak
:
&ldquo;Suriye’de El-Kaide’yi finanse etmekle suçlanan Doha Bank hakkında soruşturma açıldı&rdquo;, <i>Voltaire İletişim Ağı </i>, 9 A&#287;ustos 2019, <a href="http://www.voltairenet.org/article207274.html">www.voltairenet.org/article207274.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire İletişim Ağı</span><br>
<p class="texte_sans_3b">Voltaire İletişim Ağı
</p>
</div>

<div class=""><div class="main" id="rub121058" style="padding: 5px;" onmouseover='$("#rub121058").toggleClass("over6");' onmouseout='$("#rub121058").toggleClass("over6");' onclick="window.location='rubrique121058.html?lang=tr';">
<a href="rubrique121058.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Odak noktası</a><br>
</div></div>
<div class="on6"><div class="main" id="rub121060" style="padding: 5px;" onmouseover='$("#rub121060").toggleClass("over6");' onmouseout='$("#rub121060").toggleClass("over6");' onclick="window.location='rubrique121060.html?lang=tr';">
<a href="rubrique121060.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Haber Özetleri</a><br>
</div></div>
<div class=""><div class="main" id="rub121059" style="padding: 5px;" onmouseover='$("#rub121059").toggleClass("over6");' onmouseout='$("#rub121059").toggleClass("over6");' onclick="window.location='rubrique121059.html?lang=tr';">
<a href="rubrique121059.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Tartışmalar </a><br>
</div></div>
<div class=""><div class="main" id="rub121062" style="padding: 5px;" onmouseover='$("#rub121062").toggleClass("over6");' onmouseout='$("#rub121062").toggleClass("over6");' onclick="window.location='rubrique121062.html?lang=tr';">
<a href="rubrique121062.html?lang=tr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Belgeler-Takip</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L44xH17/moton113-8daf5.jpg" width='44' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot113.html?lang=tr" class="titre_sans_4">Katar</a>
</div>
<div style="text-align:center;">
<a href="mot113.html?lang=tr"><img class='spip_logos' alt="" src="local/cache-gd2/4852ee77d0272e7fb8f33a837e850472.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art203522mot113 titre_mot main" onmouseover='$(".logo203522mot113").removeClass("transparence");  $(".art203522mot113").toggleClass("over3");' onmouseout='$(".logo203522mot113").addClass("transparence"); $(".art203522mot113").toggleClass("over3");' onclick="window.location='article203522.html';">
<div class="logo203522mot113 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_113_207274.png?m=1565344792) 0px -0px;' alt='Kuveyt, T&#252;rkiye&#39;yi &#252;lkesinde askeri &#252;s a&#231;maya davet etti' class='spip_logos' /></div>
<a href="article203522.html" class="titre_sans_8bold">Kuveyt, Türkiye’yi ülkesinde askeri üs açmaya davet etti</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201829mot113 titre_mot main" onmouseover='$(".logo201829mot113").removeClass("transparence");  $(".art201829mot113").toggleClass("over3");' onmouseout='$(".logo201829mot113").addClass("transparence"); $(".art201829mot113").toggleClass("over3");' onclick="window.location='article201829.html';">
<div class="logo201829mot113 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_113_207274.png?m=1565344792) 0px -25px;' alt='Katar, &#304;srail nezdinde HAMAS&#39;&#305; temsil ediyor' class='spip_logos' /></div>
<a href="article201829.html" class="titre_sans_8bold">Katar, İsrail nezdinde HAMAS’ı temsil ediyor</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198560mot113 titre_mot main" onmouseover='$(".logo198560mot113").removeClass("transparence");  $(".art198560mot113").toggleClass("over3");' onmouseout='$(".logo198560mot113").addClass("transparence"); $(".art198560mot113").toggleClass("over3");' onclick="window.location='article198560.html';">
<div class="logo198560mot113 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_113_207274.png?m=1565344792) 0px -50px;' alt='Katar, Myanmar&#39;a kar&#351;&#305; Arabistan&#39;&#305;n yerini mi alacak?' class='spip_logos' /></div>
<a href="article198560.html" class="titre_sans_8bold">Katar, Myanmar’a karşı Arabistan’ın yerini mi alacak?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196885mot113 titre_mot main" onmouseover='$(".logo196885mot113").removeClass("transparence");  $(".art196885mot113").toggleClass("over3");' onmouseout='$(".logo196885mot113").addClass("transparence"); $(".art196885mot113").toggleClass("over3");' onclick="window.location='article196885.html';">
<div class="logo196885mot113 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_113_207274.png?m=1565344792) 0px -75px;' alt='&#304;yad Allavi, Katar ve &#304;ran&#39;&#305; Irak&#39;&#305; b&#246;lmeye &#231;al&#305;&#351;makla su&#231;luyor' class='spip_logos' /></div>
<a href="article196885.html" class="titre_sans_8bold">İyad Allavi, Katar ve İran’ı Irak’ı bölmeye çalışmakla suçluyor</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot113.html?lang=tr" class="titre_sans_8">25 Makaleler</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot120139.html?lang=tr" class="titre_sans_4">Yeniden Adalet ve Barış</a>
</div>
<div style="text-align:center;">
<a href="mot120139.html?lang=tr"><img class='spip_logos' alt="" src="local/cache-gd2/6c608cd69de1b41b4e18c55d5333b9bd.jpg" width='298' height='299' style='height:299px;width:298px;border: 0;' /></a>
</div>


<div class="art206682mot120139 titre_mot main" onmouseover='$(".logo206682mot120139").removeClass("transparence");  $(".art206682mot120139").toggleClass("over3");' onmouseout='$(".logo206682mot120139").addClass("transparence"); $(".art206682mot120139").toggleClass("over3");' onclick="window.location='article206682.html';">
<div class="logo206682mot120139 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120139_207274.png?m=1565344792) 0px -0px;' alt='I&#350;&#304;D i&#231;in uluslararas&#305; mahkeme: ger&#231;ekler meydana &#231;&#305;kmas&#305;n' class='spip_logos' /></div>
<a href="article206682.html" class="titre_sans_8bold">IŞİD için uluslararası mahkeme: gerçekler meydana çıkmasın</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205601mot120139 titre_mot main" onmouseover='$(".logo205601mot120139").removeClass("transparence");  $(".art205601mot120139").toggleClass("over3");' onmouseout='$(".logo205601mot120139").addClass("transparence"); $(".art205601mot120139").toggleClass("over3");' onclick="window.location='article205601.html';">
<div class="logo205601mot120139 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120139_207274.png?m=1565344792) 0px -25px;' alt=' UCM&#39;nin G&#252;venlik Konseyi karar&#305;n&#305; ihlal ederek Be&#351;ar Esad&#39;&#305; su&#231;lamas&#305; bekleniyor' class='spip_logos' /></div>
<a href="article205601.html" class="titre_sans_8bold"> UCM’nin Güvenlik Konseyi kararını ihlal ederek Beşar Esad’ı suçlaması bekleniyor</a><br>
<span class="titre_sans_8">Uluslararası Ceza Adaleti hilesi</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205319mot120139 titre_mot main" onmouseover='$(".logo205319mot120139").removeClass("transparence");  $(".art205319mot120139").toggleClass("over3");' onmouseout='$(".logo205319mot120139").addClass("transparence"); $(".art205319mot120139").toggleClass("over3");' onclick="window.location='article205319.html';">
<div class="logo205319mot120139 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120139_207274.png?m=1565344792) 0px -79px;' alt='Cihat&#231;&#305;l&#305;k ve vatana ihanet' class='spip_logos' /></div>
<a href="article205319.html" class="titre_sans_8bold">Cihatçılık ve vatana ihanet</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art204760mot120139 titre_mot main" onmouseover='$(".logo204760mot120139").removeClass("transparence");  $(".art204760mot120139").toggleClass("over3");' onmouseout='$(".logo204760mot120139").addClass("transparence"); $(".art204760mot120139").toggleClass("over3");' onclick="window.location='article204760.html';">
<div class="logo204760mot120139 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120139_207274.png?m=1565344792) 0px -133px;' alt=' Laurent Gbagbo ve Charles Bl&#233; Goud&#233;&#39;nin aklanmas&#305;' class='spip_logos' /></div>
<a href="article204760.html" class="titre_sans_8bold"> Laurent Gbagbo ve Charles Blé Goudé’nin aklanması</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot120139.html?lang=tr" class="titre_sans_8">8 Makaleler</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="1021642365" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article181280.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Bu makale yaratıcı ortakların lisansı altındadır</a></p>
<p class="titre_sans_8">Voltaire İletişim Ağı’nın makalelerini kaynak belirtmek ve ticari hedefler gütmeme koşuluyla, makalenin içeriğini değiştirmeden serbestçe çoğaltabilirsiniz (Lisans <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>)
</p>
<p class="titre_sans_8 source-org vcard copyright">Kaynak
:
&ldquo;Suriye’de El-Kaide’yi finanse etmekle suçlanan Doha Bank hakkında soruşturma açıldı&rdquo;, <i><span class="org fn">Voltaire İletişim Ağı </span></i>, 9 A&#287;ustos 2019, <a href="https://www.voltairenet.org/article207274.html">www.voltairenet.org/article207274.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article181281.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Voltaire İletişim Ağı’nı desteklemek</a></p>
<p class="titre_sans_8">Kalite analizlerinden geçen bu Web Sitesi, dünya anlayışınızın geliştirilmesine katkıda bulunmayı amaçlamaktadır. Bu sitenin devamını sağlamak için işbirliğinize ihtiyacımız var.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Bize bağışta bulunarak yardımcı olunuz</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article181282.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Voltaire İletişim Ağı’na nasıl katılımcı olabilirsiniz?</a></p>
<p class="titre_sans_8">Voltaire İletişim Ağı Moderatörlerinin hepsi fahri olarak çalışmaktadırlar.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Profesyonel düzeyde Tercümanlar: <a href="http://www.voltairenet.org/email120805.html?lang=tr" class='spip_out' rel='external'>Çevirilerinizle katkıda bulunabilirsiniz</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo207234").css("opacity","1"); $(".titre207234").css("color","#000000");' onmouseout='$("#logo207234").css("opacity","0.3"); $(".titre207234").css("color","#414141");' onclick="window.location='article207234.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article207234.html"><img class='spip_logos' alt='T&#252;rkiye ne NATO, ne de KGA&#214; ile ayn&#305; eksene girecektir' src="local/cache-vignettes/L158xH211/arton207234-94211.jpg" width='158' height='211' style='height:211px;width:158px;' title='T&#252;rkiye ne NATO, ne de KGA&#214; ile ayn&#305; eksene girecektir' id='logo207234' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article207234.html" class="titre_serif_2 titre207234" style="font-size: 1.3em;">Türkiye ne NATO, ne de KGAÖ ile aynı eksene girecektir</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">yazan
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo207212").css("opacity","1"); $(".titre207212").css("color","#000000");' onmouseout='$("#logo207212").css("opacity","0.3"); $(".titre207212").css("color","#414141");' onclick="window.location='article207212.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article207212.html"><img class='spip_logos' alt='Voltaire &#304;leti&#351;im A&#287;&#305;&#39;n&#305; kim ortadan kald&#305;rmak istiyor?' src="local/cache-vignettes/L88xH118/arton207212-7a520.jpg" width='88' height='118' style='height:118px;width:88px;' title='Voltaire &#304;leti&#351;im A&#287;&#305;&#39;n&#305; kim ortadan kald&#305;rmak istiyor?' id='logo207212' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">HUKUK DEVLETİ TEHLİKEDE</div>
<a href="article207212.html" class="titre_serif_2 titre207212" style="font-size: 1.1em;">Voltaire İletişim Ağı’nı kim ortadan kaldırmak istiyor?</a><br>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo207154").css("opacity","1"); $(".titre207154").css("color","#000000");' onmouseout='$("#logo207154").css("opacity","0.3"); $(".titre207154").css("color","#414141");' onclick="window.location='article207154.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article207154.html"><img class='spip_logos' alt='&#304;spanya&#39;daki 2004 ve 2017 sald&#305;r&#305;lar&#305;yla ilgili ger&#231;ekler' src="local/cache-vignettes/L88xH118/arton207154-136dc.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#304;spanya&#39;daki 2004 ve 2017 sald&#305;r&#305;lar&#305;yla ilgili ger&#231;ekler' id='logo207154' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article207154.html" class="titre_serif_2 titre207154" style="font-size: 1.1em;">İspanya’daki 2004 ve 2017 saldırılarıyla ilgili gerçekler</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207264").css("opacity","1"); $(".titre207264").css("color","#000000");' onmouseout='$("#logo207264").css("opacity","0.3"); $(".titre207264").css("color","#545454");' onclick="window.location='article207264.html';">
<a href="article207264.html"><img class='spip_logos' alt='Suudi Arabistan, T&#252;rkiye&#39;ye kar&#351;&#305;' src="local/cache-vignettes/L198xH124/arton207264-e8069.jpg" width='198' height='124' style='height:124px;width:198px;' title='Suudi Arabistan, T&#252;rkiye&#39;ye kar&#351;&#305;' id='logo207264' /></a><br>
<a href="article207264.html" class="titre_sans_2 titre207264" style="font-size: .9em;">Suudi Arabistan, Türkiye’ye karşı</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207252").css("opacity","1"); $(".titre207252").css("color","#000000");' onmouseout='$("#logo207252").css("opacity","0.3"); $(".titre207252").css("color","#545454");' onclick="window.location='article207252.html';">
<a href="article207252.html"><img class='spip_logos' alt='Dikkat: Financi&#232;re des Paiements &#201;lectroniques &#351;irketi Voltaire &#304;leti&#351;im A&#287;&#305;&#39;n&#305;n a&#231;t&#305;&#287;&#305; hesab&#305; ask&#305;ya ald&#305;' src="local/cache-vignettes/L198xH127/arton207252-3249d.jpg" width='198' height='127' style='height:127px;width:198px;' title='Dikkat: Financi&#232;re des Paiements &#201;lectroniques &#351;irketi Voltaire &#304;leti&#351;im A&#287;&#305;&#39;n&#305;n a&#231;t&#305;&#287;&#305; hesab&#305; ask&#305;ya ald&#305;' id='logo207252' /></a><br>
<a href="article207252.html" class="titre_sans_2 titre207252" style="font-size: .9em;">Dikkat: Financière des Paiements Électroniques şirketi Voltaire İletişim Ağı’nın açtığı hesabı askıya aldı</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207251").css("opacity","1"); $(".titre207251").css("color","#000000");' onmouseout='$("#logo207251").css("opacity","0.3"); $(".titre207251").css("color","#545454");' onclick="window.location='article207251.html';">
<a href="article207251.html"><img class='spip_logos' alt='T&#252;rkiye, Suriye&#39;nin Kuzeyinin i&#351;gale haz&#305;rlan&#305;yor ' src="local/cache-vignettes/L198xH124/arton207251-b256b.jpg" width='198' height='124' style='height:124px;width:198px;' title='T&#252;rkiye, Suriye&#39;nin Kuzeyinin i&#351;gale haz&#305;rlan&#305;yor ' id='logo207251' /></a><br>
<a href="article207251.html" class="titre_sans_2 titre207251" style="font-size: .9em;">Türkiye, Suriye’nin Kuzeyinin işgale hazırlanıyor </a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art207229" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207229").css("opacity","1"); $(".titre207229").css("color","#000000");' onmouseout='$("#logo207229").css("opacity","0.3"); $(".titre207229").css("color","#3a3a3a");' onclick="window.location='article207229.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -0px;' alt='&#304;NF topra&#287;a g&#246;m&#252;ld&#252;, yeni Euromissille&#39;ler yolda' class='spip_logos' id='logo207229' title='&#304;NF topra&#287;a g&#246;m&#252;ld&#252;, yeni Euromissille&#39;ler yolda' /></div>
<a href="article207229.html" class="titre_sans_8bold titre207229">İNF toprağa gömüldü, yeni Euromissille’ler yolda</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
Manlio Dinucci,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207222" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207222").css("opacity","1"); $(".titre207222").css("color","#000000");' onmouseout='$("#logo207222").css("opacity","0.3"); $(".titre207222").css("color","#3a3a3a");' onclick="window.location='article207222.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='26px' style='width: 40px; height: 26px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -54px;' alt='Voltaire &#304;leti&#351;im A&#287;&#305;&#39;n&#305;n finansmas&#305; konusunda d&#252;zeltmeler' class='spip_logos' id='logo207222' title='Voltaire &#304;leti&#351;im A&#287;&#305;&#39;n&#305;n finansmas&#305; konusunda d&#252;zeltmeler' /></div>
<a href="article207222.html" class="titre_sans_8bold titre207222">Voltaire İletişim Ağı’nın finansması konusunda düzeltmeler</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207183" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207183").css("opacity","1"); $(".titre207183").css("color","#000000");' onmouseout='$("#logo207183").css("opacity","0.3"); $(".titre207183").css("color","#3a3a3a");' onclick="window.location='article207183.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -80px;' alt='ABD&#39;nin &#171; egemenlik&#231;i &#187; h&#252;k&#252;met modeli' class='spip_logos' id='logo207183' title='ABD&#39;nin &#171; egemenlik&#231;i &#187; h&#252;k&#252;met modeli' /></div>
<a href="article207183.html" class="titre_sans_8bold titre207183">ABD’nin « egemenlikçi » hükümet modeli</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
Manlio Dinucci,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207171" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207171").css("opacity","1"); $(".titre207171").css("color","#000000");' onmouseout='$("#logo207171").css("opacity","0.3"); $(".titre207171").css("color","#3a3a3a");' onclick="window.location='article207171.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -134px;' alt='T&#252;rkiye, AB ile g&#246;&#231;men anla&#351;mas&#305;n&#305; ask&#305;ya al&#305;yor' class='spip_logos' id='logo207171' title='T&#252;rkiye, AB ile g&#246;&#231;men anla&#351;mas&#305;n&#305; ask&#305;ya al&#305;yor' /></div>
<a href="article207171.html" class="titre_sans_8bold titre207171">Türkiye, AB ile göçmen anlaşmasını askıya alıyor</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207170" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207170").css("opacity","1"); $(".titre207170").css("color","#000000");' onmouseout='$("#logo207170").css("opacity","0.3"); $(".titre207170").css("color","#3a3a3a");' onclick="window.location='article207170.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -159px;' alt=' &#304;srail, Irak&#39;ta bombard&#305;man yap&#305;yor' class='spip_logos' id='logo207170' title=' &#304;srail, Irak&#39;ta bombard&#305;man yap&#305;yor' /></div>
<a href="article207170.html" class="titre_sans_8bold titre207170"> İsrail, Irak’ta bombardıman yapıyor</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207122" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207122").css("opacity","1"); $(".titre207122").css("color","#000000");' onmouseout='$("#logo207122").css("opacity","0.3"); $(".titre207122").css("color","#3a3a3a");' onclick="window.location='article207122.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -184px;' alt='I&#350;&#304;D, M&#252;sl&#252;man Karde&#351;ler&#39;in d&#252;&#351;&#252;n&#252; ger&#231;ekle&#351;tiriyor: Halifelik' class='spip_logos' id='logo207122' title='I&#350;&#304;D, M&#252;sl&#252;man Karde&#351;ler&#39;in d&#252;&#351;&#252;n&#252; ger&#231;ekle&#351;tiriyor: Halifelik' /></div>
<div class="titre_sans_8">“Gözlerimizin Önünde” (7/25)</div>
<a href="article207122.html" class="titre_sans_8bold titre207122">IŞİD, Müslüman Kardeşler’in düşünü gerçekleştiriyor: Halifelik</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
<span lang='fr'>Thierry Meyssan</span>,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207105" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207105").css("opacity","1"); $(".titre207105").css("color","#000000");' onmouseout='$("#logo207105").css("opacity","0.3"); $(".titre207105").css("color","#3a3a3a");' onclick="window.location='article207105.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207274.png?m=1565344792) 0px -238px;' alt='NATO&#39;nun Ukrayna&#39;daki neo-Nazi kulu&#231;kal&#305;&#287;&#305;' class='spip_logos' id='logo207105' title='NATO&#39;nun Ukrayna&#39;daki neo-Nazi kulu&#231;kal&#305;&#287;&#305;' /></div>
<a href="article207105.html" class="titre_sans_8bold titre207105">NATO’nun Ukrayna’daki neo-Nazi kuluçkalığı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan
Manlio Dinucci,
Voltaire İletişim Ağı</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
