﻿<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" xmlns:og="https://ogp.me/ns#" lang="ar" dir="rtl">
<head>
<title>فرنسا، والبرتغال، ومسافران فنزويليان غريبا الأطوار</title>
<meta name="description" content="وصل مواطنان فنزويليان على متن طائرة تابعة لشركة الطيران البرتغالية، إلى كاراكاس حيث كان في استقبالهما السفير الفرنسي في المطار.
كان الراكب الأول يسافر&nbsp;(...) [شبكة فولتير ]">
<meta name="author" content="شبكة فولتير ">
<meta name="keywords" content="فرنسا،,والبرتغال،,ومسافران,فنزويليان,غريبا,الأطوار,جمهورية فنزويلا البوليفارية,العمليات السرية : انقلابات الحكم، الحروب النفسية، الاغتيالات السياسية">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="شبكة فولتير " />
<meta property='og:locale' content='ar' />
<meta property="og:type" content="article" />
<meta property="og:title" content="فرنسا، والبرتغال، ومسافران فنزويليان غريبا الأطوار" />
<meta property="og:url" content="https://www.voltairenet.org/article209298.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH94/arton209298-d4973.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="وصل مواطنان فنزويليان على متن طائرة تابعة لشركة الطيران البرتغالية، إلى كاراكاس حيث كان في استقبالهما السفير الفرنسي في المطار.
كان الراكب الأول يسافر بموجب هوية مزورة في انتهاك لاتفاقيات منظمة الطيران المدني الدولي (ICAO). فيما كان الراكب الثاني، الذي هو خال الأول، يحمل متفجرات في عنبر الطائرة. وقد فرضت الحكومة الفنزويلية عقوبات على شركة طيران البرتغال بمنعها من الطيران في أجوائها لمدة 90 يوماً، كما وجهت كتاباً إلى الحكومة الفرنسية للتنديد بانتهاكات معاهدة فيينا بشأن وضع الدبلوماسيين.
الراكب الذي كان يسافر بموجب هوية مزورة لم يكن سوى رئيس الجمعية الوطنية&nbsp;(...)" />
<meta property="og:article:published_time" content="2020-02-22T17:36:55Z" />
<meta property="og:article:modified_time" content="2020-02-22T17:32:24Z" />
<meta property="og:tag" content="جمهورية فنزويلا البوليفارية,العمليات السرية : انقلابات الحكم، الحروب النفسية، الاغتيالات السياسية" />
<link rel="alternate" hreflang="fr" href="article209286.html" />
<link rel="alternate" hreflang="en" href="article209287.html" />
<link rel="alternate" hreflang="es" href="article209289.html" />
<link rel="alternate" hreflang="de" href="article209290.html" />
<link rel="alternate" hreflang="it" href="article209291.html" />
<link rel="alternate" hreflang="pt" href="article209292.html" />
<link rel="alternate" hreflang="no" href="article209317.html" />
<link rel="alternate" hreflang="tr" href="article209318.html" />
<meta name="owner" content="شبكة فولتير">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="local/cache-css/spip_style.c225_rtl.css" type="text/css" media="all" />
<link rel="stylesheet" href="local/cache-css/spip_formulaires.34a0_rtl.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="local/cache-css/voltaire_typographie.8e1e_rtl.css" media="all">
<link rel="stylesheet" type="text/css" href="local/cache-css/voltaire_structure.44c9_rtl.css" media="all">
<link rel="stylesheet" type="text/css" href="local/cache-css/voltaire_screen.162a_rtl.css" media="screen">
<link rel="stylesheet" type="text/css" href="local/cache-css/voltaire_print.c513_rtl.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير  (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="local/cache-css/superfish.1a33_rtl.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<style type="text/css"><!-- body {font-size: 1.2em;} --></style>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6031735346724906",
enable_page_level_ads: true
});
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/ar" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="شبكة فولتير " width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>شبكة فولتير</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article161183.html">حول شبكة فولتير</a>
<a href="article161188.html">كيفية المشاركة</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ar">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;نشرة إعلامية
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-rtl.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ar" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;&#1576;&#1581;&#1579;" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-rtl.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/ar">الأولى
</a></li>
<li class="current"><a href="javascript:;">&#1575;&#1604;&#1571;&#1602;&#1587;&#1575;&#1605;</a>
<ul>
<li><a href="rubrique90001.html?lang=ar">الحدث</a></li>
<li><a href="rubrique120366.html?lang=ar">إختصارات</a></li>
<li><a href="rubrique120370.html?lang=ar">تناقضات</a></li>
<li><a href="rubrique120309.html?lang=ar">السلك الدبلوماسي</a></li>
</ul>
<li class="current"><a href="javascript:;">الملفات
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ar">مواضيع</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ar">دولة</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ar">وجوه وشخصيات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ar">شركة متعددة الجنسيات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ar">منظمة غير حكومية</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">الشركاء</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=ar">&#1575;&#1604;&#1605;&#1572;&#1604;&#1601;&#1608;&#1606;</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=ar">أرشيف</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/ar"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/ar" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="شبكة فولتير " width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>شبكة فولتير</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-209298 entry-title">فرنسا، والبرتغال، ومسافران فنزويليان غريبا الأطوار</h1>
</div>
<div class="chapo crayon article-chapo-209298 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">شبكة فولتير</span></span>
<span class="updated" title="2020-02-22"><time datetime="2020-02-22 19:36:55" pubdate>| 22 &#1588;&#1576;&#1575;&#1591; (&#1601;&#1576;&#1585;&#1575;&#1610;&#1585;) 2020</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article209286.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La France, le Portugal, et les &#233;tranges passagers v&#233;n&#233;zu&#233;liens">fran&#231;ais</a>&nbsp; <a href="article209287.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="France, Portugal, and the strange Venezuelan passengers">English</a>&nbsp; <a href="article209289.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Francia, Portugal y unos extra&#241;os &#8206;pasajeros venezolanos">Espa&#241;ol</a>&nbsp; <a href="article209290.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Frankreich, Portugal und die seltsamen venezolanischen Passagiere">Deutsch</a>&nbsp; <a href="article209291.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La Francia, il Portogallo e gli strani passeggeri venezuelani">italiano</a>&nbsp; <a href="article209292.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="A Fran&#231;a, Portugal, e os estranhos passageiros venezuelanos">Portugu&#234;s</a>&nbsp; <a href="article209317.html" rel="alternate" hreflang="no" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Frankrike, Portugal og de merkelige venezuelanske passasjerene">norsk</a>&nbsp; <a href="article209318.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Fransa, Portekiz ve Venez&#252;ellal&#305; garip yolcular">T&#252;rk&#231;e</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:left;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-209298 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH249/arton209298-4e7be.jpg" width='400' height='249' style='margin-top:17px;' /></div>
<p>وصل مواطنان فنزويليان على متن طائرة تابعة لشركة الطيران البرتغالية، إلى كاراكاس حيث كان في استقبالهما السفير الفرنسي في المطار.</p>
<p>كان الراكب الأول يسافر بموجب هوية مزورة في انتهاك لاتفاقيات منظمة الطيران المدني الدولي (ICAO). فيما كان الراكب الثاني، الذي هو خال الأول، يحمل متفجرات في عنبر الطائرة. وقد فرضت الحكومة الفنزويلية عقوبات على شركة طيران البرتغال بمنعها من الطيران في أجوائها لمدة 90 يوماً، كما وجهت كتاباً إلى الحكومة الفرنسية للتنديد بانتهاكات معاهدة فيينا بشأن وضع الدبلوماسيين.</p>
<p>الراكب الذي كان يسافر بموجب هوية مزورة لم يكن سوى رئيس الجمعية الوطنية السابق خوان غوايدو.</p>
<p>أما السفير الفرنسي فهو رومان نادال (الصورة)، وهو صديق مقرب من لوران فابيوس، وفرانسوا هولاند.</p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">ترجمة
<br>
<a href="auteur125457.html?lang=ar">سعيد هلال الشريفي</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="&#1606;&#1587;&#1582;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article209298.html&t=&#1601;&#1585;&#1606;&#1587;&#1575;&#1548; &#1608;&#1575;&#1604;&#1576;&#1585;&#1578;&#1594;&#1575;&#1604;&#1548; &#1608;&#1605;&#1587;&#1575;&#1601;&#1585;&#1575;&#1606; &#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1610;&#1575;&#1606; &#1594;&#1585;&#1610;&#1576;&#1575; &#1575;&#1604;&#1571;&#1591;&#1608;&#1575;&#1585; [شبكة فولتير ]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=&#1601;&#1585;&#1606;&#1587;&#1575;&#1548; &#1608;&#1575;&#1604;&#1576;&#1585;&#1578;&#1594;&#1575;&#1604;&#1548; &#1608;&#1605;&#1587;&#1575;&#1601;&#1585;&#1575;&#1606; &#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1610;&#1575;&#1606; &#1594;&#1585;&#1610;&#1576;&#1575; &#1575;&#1604;&#1571;&#1591;&#1608;&#1575;&#1585; https://www.voltairenet.org/a209298 [شبكة فولتير ]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article209298.html&title=&#1601;&#1585;&#1606;&#1587;&#1575;&#1548; &#1608;&#1575;&#1604;&#1576;&#1585;&#1578;&#1594;&#1575;&#1604;&#1548; &#1608;&#1605;&#1587;&#1575;&#1601;&#1585;&#1575;&#1606; &#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1610;&#1575;&#1606; &#1594;&#1585;&#1610;&#1576;&#1575; &#1575;&#1604;&#1571;&#1591;&#1608;&#1575;&#1585; [شبكة فولتير ]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*&#1601;&#1585;&#1606;&#1587;&#1575;&#1548; &#1608;&#1575;&#1604;&#1576;&#1585;&#1578;&#1594;&#1575;&#1604;&#1548; &#1608;&#1605;&#1587;&#1575;&#1601;&#1585;&#1575;&#1606; &#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1610;&#1575;&#1606; &#1594;&#1585;&#1610;&#1576;&#1575; &#1575;&#1604;&#1571;&#1591;&#1608;&#1575;&#1585;*&url_site=https://www.voltairenet.org/article209298.html&extrait=&txt=#&#1580;&#1605;&#1607;&#1608;&#1585;&#1610;&#1577; &#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1575; &#1575;&#1604;&#1576;&#1608;&#1604;&#1610;&#1601;&#1575;&#1585;&#1610;&#1577;#&#1575;&#1604;&#1593;&#1605;&#1604;&#1610;&#1575;&#1578; &#1575;&#1604;&#1587;&#1585;&#1610;&#1577; : &#1575;&#1606;&#1602;&#1604;&#1575;&#1576;&#1575;&#1578; &#1575;&#1604;&#1581;&#1603;&#1605;&#1548; &#1575;&#1604;&#1581;&#1585;&#1608;&#1576; &#1575;&#1604;&#1606;&#1601;&#1587;&#1610;&#1577;&#1548; &#1575;&#1604;&#1575;&#1594;&#1578;&#1610;&#1575;&#1604;&#1575;&#1578; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1610;&#1577;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article209298.html&title=&#1601;&#1585;&#1606;&#1587;&#1575;&#1548; &#1608;&#1575;&#1604;&#1576;&#1585;&#1578;&#1594;&#1575;&#1604;&#1548; &#1608;&#1605;&#1587;&#1575;&#1601;&#1585;&#1575;&#1606; &#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1610;&#1575;&#1606; &#1594;&#1585;&#1610;&#1576;&#1575; &#1575;&#1604;&#1571;&#1591;&#1608;&#1575;&#1585; [شبكة فولتير ]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1582642397) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article209298.html"><div>
<div><input name="id_article" value="209298" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='6jQM9OVJ4G4IcX4o2buG1IyrZkfSwJYQ4zxRxWtmvUnfhkhFryscemaTZiIrFi60nIDUmMN3GzVbYpthw+iRhAjF+PZtAShZCgSLx92LXMDrQsb+QfZce2M39J2UlWGCWXPMSaD2KcZ29sP9unyQhkd0daN4aLOOESdLQgVEopyh8jr/RtwuVOmpMTUezTe3clumNnityLk/v0JBR7L2etBc7iWPC5DarEaK37E6' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>&#1593;&#1606;&#1608;&#1575;&#1606;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>&#1573;&#1604;&#1609;:</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#1606;&#1589; &#1575;&#1604;&#1605;&#1588;&#1575;&#1585;&#1603;&#1577;:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='&#1573;&#1606;&#1588;&#1585;' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">مصادر
:
&ldquo;فرنسا، والبرتغال، ومسافران فنزويليان غريبا الأطوار&rdquo;, &#1578;&#1585;&#1580;&#1605;&#1577; سعيد هلال الشريفي, <i>شبكة فولتير </i>, 22 &#1588;&#1576;&#1575;&#1591; (&#1601;&#1576;&#1585;&#1575;&#1610;&#1585;) 2020, <a href="https://www.voltairenet.org/article209298.html">www.voltairenet.org/article209298.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">شبكة فولتير</span><br>
<p class="texte_sans_3b">فولتير: النسخة العربية
</p>
</div>

<div class=""><div class="main" id="rub90001" style="padding: 5px;" onmouseover='$("#rub90001").toggleClass("over6");' onmouseout='$("#rub90001").toggleClass("over6");' onclick="window.location='rubrique90001.html?lang=ar';">
<a href="rubrique90001.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">الحدث</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120366" style="padding: 5px;" onmouseover='$("#rub120366").toggleClass("over6");' onmouseout='$("#rub120366").toggleClass("over6");' onclick="window.location='rubrique120366.html?lang=ar';">
<a href="rubrique120366.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">إختصارات</a><br>
</div></div>
<div class=""><div class="main" id="rub120370" style="padding: 5px;" onmouseover='$("#rub120370").toggleClass("over6");' onmouseout='$("#rub120370").toggleClass("over6");' onclick="window.location='rubrique120370.html?lang=ar';">
<a href="rubrique120370.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">تناقضات</a><br>
</div></div>
<div class=""><div class="main" id="rub120309" style="padding: 5px;" onmouseover='$("#rub120309").toggleClass("over6");' onmouseout='$("#rub120309").toggleClass("over6");' onclick="window.location='rubrique120309.html?lang=ar';">
<a href="rubrique120309.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">السلك الدبلوماسي</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton155-ac3e3.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot155.html?lang=ar" class="titre_sans_4">جمهورية فنزويلا البوليفارية</a>
</div>
<div style="text-align:center;">
<a href="mot155.html?lang=ar"><img class='spip_logos' alt="" src="local/cache-gd2/c8b168d9d80b7f530862d3508806d52d.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art208845mot155 titre_mot main" onmouseover='$(".logo208845mot155").removeClass("transparence");  $(".art208845mot155").toggleClass("over3");' onmouseout='$(".logo208845mot155").addClass("transparence"); $(".art208845mot155").toggleClass("over3");' onclick="window.location='article208845.html';">
<div class="logo208845mot155 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_155_209298.png?m=1582393255) 0px -0px;' alt='&#1582;&#1608;&#1575;&#1606; &#1594;&#1608;&#1575;&#1610;&#1583;&#1608; &#1610;&#1601;&#1602;&#1583; &#1575;&#1604;&#1588;&#1585;&#1593;&#1610;&#1577;' class='spip_logos' /></div>
<a href="article208845.html" class="titre_sans_8bold">خوان غوايدو يفقد الشرعية</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207720mot155 titre_mot main" onmouseover='$(".logo207720mot155").removeClass("transparence");  $(".art207720mot155").toggleClass("over3");' onmouseout='$(".logo207720mot155").addClass("transparence"); $(".art207720mot155").toggleClass("over3");' onclick="window.location='article207720.html';">
<div class="logo207720mot155 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_155_209298.png?m=1582393255) 0px -25px;' alt='&#1575;&#1604;&#1608;&#1581;&#1583;&#1577; &#1575;&#1604;&#1608;&#1591;&#1606;&#1610;&#1577; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1577; &#1608;&#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1575;' class='spip_logos' /></div>
<a href="article207720.html" class="titre_sans_8bold">الوحدة الوطنية في سورية وفنزويلا</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207608mot155 titre_mot main" onmouseover='$(".logo207608mot155").removeClass("transparence");  $(".art207608mot155").toggleClass("over3");' onmouseout='$(".logo207608mot155").addClass("transparence"); $(".art207608mot155").toggleClass("over3");' onclick="window.location='article207608.html';">
<div class="logo207608mot155 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_155_209298.png?m=1582393255) 0px -79px;' alt='&#1575;&#1604;&#1578;&#1590;&#1604;&#1610;&#1604; &#1575;&#1604;&#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1610;' class='spip_logos' /></div>
<a href="article207608.html" class="titre_sans_8bold">التضليل الفنزويلي</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207417mot155 titre_mot main" onmouseover='$(".logo207417mot155").removeClass("transparence");  $(".art207417mot155").toggleClass("over3");' onmouseout='$(".logo207417mot155").addClass("transparence"); $(".art207417mot155").toggleClass("over3");' onclick="window.location='article207417.html';">
<div class="logo207417mot155 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_155_209298.png?m=1582393255) 0px -104px;' alt='&#1573;&#1578;&#1589;&#1575;&#1604;&#1575;&#1578; &#1587;&#1585;&#1610;&#1577; &#1576;&#1610;&#1606; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1608;&#1601;&#1606;&#1586;&#1608;&#1610;&#1604;&#1575;' class='spip_logos' /></div>
<a href="article207417.html" class="titre_sans_8bold">إتصالات سرية بين الولايات المتحدة وفنزويلا</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot155.html?lang=ar" class="titre_sans_8">45 &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;&#1575;&#1578;</a></div>
</div>
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot209.html?lang=ar" class="titre_sans_4">العمليات السرية : انقلابات الحكم، الحروب النفسية، الاغتيالات السياسية</a>
</div>
<div style="text-align:center;">
<a href="mot209.html?lang=ar"><img class='spip_logos' alt="" src="local/cache-gd2/c6f2d553e71f31bc533d116b0cbaa876.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art209275mot209 titre_mot main" onmouseover='$(".logo209275mot209").removeClass("transparence");  $(".art209275mot209").toggleClass("over3");' onmouseout='$(".logo209275mot209").addClass("transparence"); $(".art209275mot209").toggleClass("over3");' onclick="window.location='article209275.html';">
<div class="logo209275mot209 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_209_209298.png?m=1582393256) 0px -0px;' alt='&#1581;&#1608;&#1604; &#1585;&#1601;&#1590; &#1605;&#1606;&#1592;&#1605;&#1577; &#1581;&#1592;&#1585; &#1575;&#1604;&#1571;&#1587;&#1604;&#1581;&#1577; &#1575;&#1604;&#1603;&#1610;&#1605;&#1610;&#1575;&#1574;&#1610;&#1577; &#1575;&#1604;&#1573;&#1580;&#1575;&#1576;&#1577; &#1593;&#1604;&#1609; &#1571;&#1587;&#1574;&#1604;&#1577; &#1605;&#1580;&#1604;&#1587; &#1575;&#1604;&#1571;&#1605;&#1606;' class='spip_logos' /></div>
<a href="article209275.html" class="titre_sans_8bold">حول رفض منظمة حظر الأسلحة الكيميائية الإجابة على أسئلة مجلس الأمن</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208409mot209 titre_mot main" onmouseover='$(".logo208409mot209").removeClass("transparence");  $(".art208409mot209").toggleClass("over3");' onmouseout='$(".logo208409mot209").addClass("transparence"); $(".art208409mot209").toggleClass("over3");' onclick="window.location='article208409.html';">
<div class="logo208409mot209 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_209_209298.png?m=1582393256) 0px -30px;' alt='&#1583;&#1608;&#1575;&#1593;&#1588; &#1575;&#1604;&#1605;&#1587;&#1610;&#1581;&#1610;&#1577; &#1610;&#1580;&#1578;&#1575;&#1581;&#1608;&#1606; &#1576;&#1608;&#1604;&#1610;&#1601;&#1610;&#1575;' class='spip_logos' /></div>
<a href="article208409.html" class="titre_sans_8bold">دواعش المسيحية يجتاحون بوليفيا</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207999mot209 titre_mot main" onmouseover='$(".logo207999mot209").removeClass("transparence");  $(".art207999mot209").toggleClass("over3");' onmouseout='$(".logo207999mot209").addClass("transparence"); $(".art207999mot209").toggleClass("over3");' onclick="window.location='article207999.html';">
<div class="logo207999mot209 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_209_209298.png?m=1582393256) 0px -84px;' alt='&#1601;&#1585;&#1606;&#1587;&#1575; &#1578;&#1581;&#1585;&#1602; &#1605;&#1589;&#1606;&#1593; &#1604;&#1575;&#1601;&#1575;&#1585;&#1580; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575;' class='spip_logos' /></div>
<a href="article207999.html" class="titre_sans_8bold">فرنسا تحرق مصنع لافارج في سوريا</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art207419mot209 titre_mot main" onmouseover='$(".logo207419mot209").removeClass("transparence");  $(".art207419mot209").toggleClass("over3");' onmouseout='$(".logo207419mot209").addClass("transparence"); $(".art207419mot209").toggleClass("over3");' onclick="window.location='article207419.html';">
<div class="logo207419mot209 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_209_209298.png?m=1582393256) 0px -109px;' alt='&quot;&#1575;&#1604;&#1593;&#1583;&#1575;&#1604;&#1577; &#1604;&#1604;&#1571;&#1582;&#1608;&#1575;&#1578;&quot;' class='spip_logos' /></div>
<a href="article207419.html" class="titre_sans_8bold">"العدالة للأخوات"</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot209.html?lang=ar" class="titre_sans_8">184 &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;&#1575;&#1578;</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="1021642365" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article161196.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">المقالة مرخص لها بموجب المشاع الإبداعي</a></p>
<p class="titre_sans_8">يمكنكم إعادة نشر مقالات شبكة فولتير شرط ذكر المصدر وعدم التعديل فيها أو استخدامها لتحقيق الربح التجاري (رخصة <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">مصادر
:
&ldquo;فرنسا، والبرتغال، ومسافران فنزويليان غريبا الأطوار&rdquo;, &#1578;&#1585;&#1580;&#1605;&#1577; سعيد هلال الشريفي, <i><span class="org fn">شبكة فولتير </span></i>, 22 &#1588;&#1576;&#1575;&#1591; (&#1601;&#1576;&#1585;&#1575;&#1610;&#1585;) 2020, <a href="https://www.voltairenet.org/article209298.html">www.voltairenet.org/article209298.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169817.html" class="titre_sans_2">Soutenir le Réseau Voltaire</a></p>
<p class="titre_sans_8">Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Aidez-nous par un don</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161188.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">كيف تشارك في شبكة فولتير؟</a></p>
<p class="titre_sans_8">إن جميع القيمين على الشبكة هم من المتطوعين.
<br /><img src="squelettes/puce_rtl.gif" width="9" height="11" class="puce" alt="-" />&nbsp; المترجمون المحترفون: .
<a href="email120805.html?lang=fr">يمكنك المشاركة عبر ترجمة المقالات</a>
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo209306").css("opacity","1"); $(".titre209306").css("color","#000000");' onmouseout='$("#logo209306").css("opacity","0.3"); $(".titre209306").css("color","#414141");' onclick="window.location='article209306.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article209306.html"><img class='spip_logos' alt='&#1582;&#1585;&#1575;&#1601;&#1577; &#187;&#1575;&#1604;&#1579;&#1608;&#1585;&#1577;&#171; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610;&#1577;' src="local/cache-vignettes/L158xH212/arton209306-e8365.jpg" width='158' height='212' style='height:212px;width:158px;' title='&#1582;&#1585;&#1575;&#1601;&#1577; &#187;&#1575;&#1604;&#1579;&#1608;&#1585;&#1577;&#171; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610;&#1577;' id='logo209306' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article209306.html" class="titre_serif_2 titre209306" style="font-size: 1.3em;">خرافة »الثورة« السورية</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">&#1576;&#1602;&#1604;&#1605;
تييري ميسان
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo209221").css("opacity","1"); $(".titre209221").css("color","#000000");' onmouseout='$("#logo209221").css("opacity","0.3"); $(".titre209221").css("color","#414141");' onclick="window.location='article209221.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article209221.html"><img class='spip_logos' alt='&#1606;&#1575;&#1578;&#1608; &#1575;&#1604;&#1588;&#1585;&#1602; &#1575;&#1604;&#1571;&#1608;&#1587;&#1591;' src="local/cache-vignettes/L88xH118/arton209221-4f607.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1606;&#1575;&#1578;&#1608; &#1575;&#1604;&#1588;&#1585;&#1602; &#1575;&#1604;&#1571;&#1608;&#1587;&#1591;' id='logo209221' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article209221.html" class="titre_serif_2 titre209221" style="font-size: 1.1em;">ناتو الشرق الأوسط</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1602;&#1604;&#1605;
تييري ميسان
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo209185").css("opacity","1"); $(".titre209185").css("color","#000000");' onmouseout='$("#logo209185").css("opacity","0.3"); $(".titre209185").css("color","#414141");' onclick="window.location='article209185.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article209185.html"><img class='spip_logos' alt='&#1578;&#1585;&#1603;&#1610;&#1575; &#1575;&#1604;&#1605;&#1606;&#1603;&#1587;&#1585;&#1577;' src="local/cache-vignettes/L88xH118/arton209185-05eab.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1578;&#1585;&#1603;&#1610;&#1575; &#1575;&#1604;&#1605;&#1606;&#1603;&#1587;&#1585;&#1577;' id='logo209185' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article209185.html" class="titre_serif_2 titre209185" style="font-size: 1.1em;">تركيا المنكسرة</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1602;&#1604;&#1605;
تييري ميسان
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209297").css("opacity","1"); $(".titre209297").css("color","#000000");' onmouseout='$("#logo209297").css("opacity","0.3"); $(".titre209297").css("color","#545454");' onclick="window.location='article209297.html';">
<a href="article209297.html"><img class='spip_logos' alt='&#1587;&#1608;&#1585;&#1610;&#1575;: &#1575;&#1604;&#1580;&#1610;&#1588; &#1575;&#1604;&#1585;&#1608;&#1587;&#1610; &#1601;&#1610; &#1606;&#1580;&#1583;&#1577; &quot;&#1586;&#1605;&#1604;&#1575;&#1574;&#1607;&quot; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1575;&#1606;' src="local/cache-vignettes/L198xH124/arton209297-0a2b1.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1587;&#1608;&#1585;&#1610;&#1575;: &#1575;&#1604;&#1580;&#1610;&#1588; &#1575;&#1604;&#1585;&#1608;&#1587;&#1610; &#1601;&#1610; &#1606;&#1580;&#1583;&#1577; &quot;&#1586;&#1605;&#1604;&#1575;&#1574;&#1607;&quot; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1575;&#1606;' id='logo209297' /></a><br>
<a href="article209297.html" class="titre_sans_2 titre209297" style="font-size: .9em;">سوريا: الجيش الروسي في نجدة "زملائه" الأمريكان</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209296").css("opacity","1"); $(".titre209296").css("color","#000000");' onmouseout='$("#logo209296").css("opacity","0.3"); $(".titre209296").css("color","#545454");' onclick="window.location='article209296.html';">
<a href="article209296.html"><img class='spip_logos' alt='&#1575;&#1604;&#1606;&#1575;&#1578;&#1608; &#1610;&#1587;&#1578;&#1593;&#1583; &#1604;&#1604;&#1575;&#1606;&#1578;&#1588;&#1575;&#1585; &#1601;&#1610; &#1575;&#1604;&#1588;&#1585;&#1602; &#1575;&#1604;&#1571;&#1608;&#1587;&#1591; &#1575;&#1604;&#1605;&#1608;&#1587;&#1593;' src="local/cache-vignettes/L198xH124/arton209296-5b80d.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1575;&#1604;&#1606;&#1575;&#1578;&#1608; &#1610;&#1587;&#1578;&#1593;&#1583; &#1604;&#1604;&#1575;&#1606;&#1578;&#1588;&#1575;&#1585; &#1601;&#1610; &#1575;&#1604;&#1588;&#1585;&#1602; &#1575;&#1604;&#1571;&#1608;&#1587;&#1591; &#1575;&#1604;&#1605;&#1608;&#1587;&#1593;' id='logo209296' /></a><br>
<a href="article209296.html" class="titre_sans_2 titre209296" style="font-size: .9em;">الناتو يستعد للانتشار في الشرق الأوسط الموسع</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209294").css("opacity","1"); $(".titre209294").css("color","#000000");' onmouseout='$("#logo209294").css("opacity","0.3"); $(".titre209294").css("color","#545454");' onclick="window.location='article209294.html';">
<a href="article209294.html"><img class='spip_logos' alt='&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1587;&#1578;&#1593;&#1583; &#1604;&#1604;&#1581;&#1585;&#1576; &#1590;&#1583; &#1587;&#1608;&#1585;&#1610;&#1575; &#1608;&#1585;&#1608;&#1587;&#1610;&#1575;' src="local/cache-vignettes/L198xH149/arton209294-f806c.jpg" width='198' height='149' style='height:149px;width:198px;' title='&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1587;&#1578;&#1593;&#1583; &#1604;&#1604;&#1581;&#1585;&#1576; &#1590;&#1583; &#1587;&#1608;&#1585;&#1610;&#1575; &#1608;&#1585;&#1608;&#1587;&#1610;&#1575;' id='logo209294' /></a><br>
<a href="article209294.html" class="titre_sans_2 titre209294" style="font-size: .9em;">تركيا تستعد للحرب ضد سوريا وروسيا</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art209281" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209281").css("opacity","1"); $(".titre209281").css("color","#000000");' onmouseout='$("#logo209281").css("opacity","0.3"); $(".titre209281").css("color","#3a3a3a");' onclick="window.location='article209281.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -0px;' alt='&#1581;&#1610;&#1575;&#1583; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1577; &#1575;&#1604;&#1576;&#1604;&#1580;&#1610;&#1603;&#1610;&#1577; &#1604;&#1605;&#1580;&#1604;&#1587; &#1575;&#1604;&#1571;&#1605;&#1606; &#1575;&#1604;&#1605;&#1593;&#1606;&#1610;' class='spip_logos' id='logo209281' title='&#1581;&#1610;&#1575;&#1583; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1577; &#1575;&#1604;&#1576;&#1604;&#1580;&#1610;&#1603;&#1610;&#1577; &#1604;&#1605;&#1580;&#1604;&#1587; &#1575;&#1604;&#1571;&#1605;&#1606; &#1575;&#1604;&#1605;&#1593;&#1606;&#1610;' /></div>
<a href="article209281.html" class="titre_sans_8bold titre209281">حياد الرئاسة البلجيكية لمجلس الأمن المعني</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1602;&#1604;&#1605;
بشار جعفري‎‎,
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209275" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209275").css("opacity","1"); $(".titre209275").css("color","#000000");' onmouseout='$("#logo209275").css("opacity","0.3"); $(".titre209275").css("color","#3a3a3a");' onclick="window.location='article209275.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -30px;' alt='&#1581;&#1608;&#1604; &#1585;&#1601;&#1590; &#1605;&#1606;&#1592;&#1605;&#1577; &#1581;&#1592;&#1585; &#1575;&#1604;&#1571;&#1587;&#1604;&#1581;&#1577; &#1575;&#1604;&#1603;&#1610;&#1605;&#1610;&#1575;&#1574;&#1610;&#1577; &#1575;&#1604;&#1573;&#1580;&#1575;&#1576;&#1577; &#1593;&#1604;&#1609; &#1571;&#1587;&#1574;&#1604;&#1577; &#1605;&#1580;&#1604;&#1587; &#1575;&#1604;&#1571;&#1605;&#1606;' class='spip_logos' id='logo209275' title='&#1581;&#1608;&#1604; &#1585;&#1601;&#1590; &#1605;&#1606;&#1592;&#1605;&#1577; &#1581;&#1592;&#1585; &#1575;&#1604;&#1571;&#1587;&#1604;&#1581;&#1577; &#1575;&#1604;&#1603;&#1610;&#1605;&#1610;&#1575;&#1574;&#1610;&#1577; &#1575;&#1604;&#1573;&#1580;&#1575;&#1576;&#1577; &#1593;&#1604;&#1609; &#1571;&#1587;&#1574;&#1604;&#1577; &#1605;&#1580;&#1604;&#1587; &#1575;&#1604;&#1571;&#1605;&#1606;' /></div>
<a href="article209275.html" class="titre_sans_8bold titre209275">حول رفض منظمة حظر الأسلحة الكيميائية الإجابة على أسئلة مجلس الأمن</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1602;&#1604;&#1605;
بشار جعفري‎‎,
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209143" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209143").css("opacity","1"); $(".titre209143").css("color","#000000");' onmouseout='$("#logo209143").css("opacity","0.3"); $(".titre209143").css("color","#3a3a3a");' onclick="window.location='article209143.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -60px;' alt='&#1576;&#1610;&#1575;&#1606; &#1575;&#1604;&#1608;&#1586;&#1610;&#1585; &#1605;&#1575;&#1610;&#1603;&#1604; &#1585;. &#1576;&#1608;&#1605;&#1576;&#1610;&#1608; &#1581;&#1608;&#1604; &#1578;&#1589;&#1575;&#1593;&#1583; &#1575;&#1604;&#1593;&#1606;&#1601; &#1601;&#1610; &#1573;&#1583;&#1604;&#1576;' class='spip_logos' id='logo209143' title='&#1576;&#1610;&#1575;&#1606; &#1575;&#1604;&#1608;&#1586;&#1610;&#1585; &#1605;&#1575;&#1610;&#1603;&#1604; &#1585;. &#1576;&#1608;&#1605;&#1576;&#1610;&#1608; &#1581;&#1608;&#1604; &#1578;&#1589;&#1575;&#1593;&#1583; &#1575;&#1604;&#1593;&#1606;&#1601; &#1601;&#1610; &#1573;&#1583;&#1604;&#1576;' /></div>
<a href="article209143.html" class="titre_sans_8bold titre209143">بيان الوزير مايكل ر. بومبيو حول تصاعد العنف في إدلب</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209112" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209112").css("opacity","1"); $(".titre209112").css("color","#000000");' onmouseout='$("#logo209112").css("opacity","0.3"); $(".titre209112").css("color","#3a3a3a");' onclick="window.location='article209112.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -90px;' alt='&quot;&#1589;&#1601;&#1602;&#1577; &#1575;&#1604;&#1602;&#1585;&#1606;&quot;' class='spip_logos' id='logo209112' title='&quot;&#1589;&#1601;&#1602;&#1577; &#1575;&#1604;&#1602;&#1585;&#1606;&quot;' /></div>
<a href="article209112.html" class="titre_sans_8bold titre209112">"صفقة القرن"</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1602;&#1604;&#1605;
تييري ميسان,
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209071" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209071").css("opacity","1"); $(".titre209071").css("color","#000000");' onmouseout='$("#logo209071").css("opacity","0.3"); $(".titre209071").css("color","#3a3a3a");' onclick="window.location='article209071.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -144px;' alt='&#1605;&#1584;&#1603;&#1585;&#1577; &#1605;&#1606; &#1575;&#1604;&#1576;&#1610;&#1578; &#1575;&#1604;&#1571;&#1576;&#1610;&#1590; &#1581;&#1608;&#1604; &#1589;&#1601;&#1602;&#1577; &#1575;&#1604;&#1602;&#1585;&#1606;' class='spip_logos' id='logo209071' title='&#1605;&#1584;&#1603;&#1585;&#1577; &#1605;&#1606; &#1575;&#1604;&#1576;&#1610;&#1578; &#1575;&#1604;&#1571;&#1576;&#1610;&#1590; &#1581;&#1608;&#1604; &#1589;&#1601;&#1602;&#1577; &#1575;&#1604;&#1602;&#1585;&#1606;' /></div>
<a href="article209071.html" class="titre_sans_8bold titre209071">مذكرة من البيت الأبيض حول صفقة القرن</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209055" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209055").css("opacity","1"); $(".titre209055").css("color","#000000");' onmouseout='$("#logo209055").css("opacity","0.3"); $(".titre209055").css("color","#3a3a3a");' onclick="window.location='article209055.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -174px;' alt='&#1608;&#1579;&#1575;&#1574;&#1602; &#1585;&#1601;&#1593;&#1578; &#1593;&#1606;&#1607;&#1575; &#1575;&#1604;&#1587;&#1585;&#1610;&#1577; &#1578;&#1578;&#1593;&#1604;&#1602; &#1576;&#1575;&#1604;&#1576;&#1585;&#1608;&#1576;&#1575;&#1594;&#1606;&#1583;&#1575; &#1575;&#1604;&#1576;&#1585;&#1610;&#1591;&#1575;&#1606;&#1610;&#1577; &#1602;&#1576;&#1604; &#1593;&#1575;&#1605; 1977' class='spip_logos' id='logo209055' title='&#1608;&#1579;&#1575;&#1574;&#1602; &#1585;&#1601;&#1593;&#1578; &#1593;&#1606;&#1607;&#1575; &#1575;&#1604;&#1587;&#1585;&#1610;&#1577; &#1578;&#1578;&#1593;&#1604;&#1602; &#1576;&#1575;&#1604;&#1576;&#1585;&#1608;&#1576;&#1575;&#1594;&#1606;&#1583;&#1575; &#1575;&#1604;&#1576;&#1585;&#1610;&#1591;&#1575;&#1606;&#1610;&#1577; &#1602;&#1576;&#1604; &#1593;&#1575;&#1605; 1977' /></div>
<a href="article209055.html" class="titre_sans_8bold titre209055">وثائق رفعت عنها السرية تتعلق بالبروباغندا البريطانية قبل عام 1977</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209054" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209054").css("opacity","1"); $(".titre209054").css("color","#000000");' onmouseout='$("#logo209054").css("opacity","0.3"); $(".titre209054").css("color","#3a3a3a");' onclick="window.location='article209054.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209298.png?m=1582629333) 0px -199px;' alt='&#1605;&#1608;&#1594;&#1585;&#1610;&#1606;&#1610;&#1548; &#1608;&#1575;&#1604;&#1581;&#1585;&#1610;&#1585;&#1610;&#1548; &#1608;&#1605;&#1610;&#1602;&#1575;&#1578;&#1610;&#1548; &#1610;&#1582;&#1578;&#1604;&#1587;&#1608;&#1606; &#1571;&#1605;&#1608;&#1575;&#1604;&#1575;&#1611; &#1571;&#1608;&#1585;&#1608;&#1576;&#1610;&#1577;' class='spip_logos' id='logo209054' title='&#1605;&#1608;&#1594;&#1585;&#1610;&#1606;&#1610;&#1548; &#1608;&#1575;&#1604;&#1581;&#1585;&#1610;&#1585;&#1610;&#1548; &#1608;&#1605;&#1610;&#1602;&#1575;&#1578;&#1610;&#1548; &#1610;&#1582;&#1578;&#1604;&#1587;&#1608;&#1606; &#1571;&#1605;&#1608;&#1575;&#1604;&#1575;&#1611; &#1571;&#1608;&#1585;&#1608;&#1576;&#1610;&#1577;' /></div>
<a href="article209054.html" class="titre_sans_8bold titre209054">موغريني، والحريري، وميقاتي، يختلسون أموالاً أوروبية</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
