
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>239 scientists question how Covid-19 is transmitted</title>
<meta name="description" content="From the outset of the Covid-19 pandemic, it was taken for granted that the virus spread via respiratory droplets in the air and&nbsp;(...) [Voltaire Network]" />
<meta name="author" content="Voltaire Network" />
<meta name="keywords" content="239,scientists,question,how,covid-19,is,transmitted,Health globalization" />
<link rel="canonical" href="https://www.voltairenet.org/article210490.html" />
<meta property="og:site_name" content="Voltaire Network" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="239 scientists question how Covid-19 is transmitted" />
<meta property="og:url" content="https://www.voltairenet.org/article210490.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton210490.jpg?1594141220" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="From the outset of the Covid-19 pandemic, it was taken for granted that the virus spread via respiratory droplets in the air and through contact. It was on this assumption that we were advised to wipe door handles, wear a mask and observe " social distancing". However, this mode of transmission was never proven. If Covid-19 is indeed a respiratory virus, then it should be deduced that it can only be transmitted by aerosol like all other viral respiratory diseases. In such a case, it is&nbsp;(...)" />
<meta property="og:article:published_time" content="2020-07-07T18:41:37Z" />
<meta property="og:article:modified_time" content="2020-07-07T18:40:40Z" />
<meta property="og:tag" content="Health globalization" />
<link rel="alternate" hreflang="de" href="article210488.html" />
<link rel="alternate" hreflang="fr" href="article210483.html" />
<link rel="alternate" hreflang="es" href="article210486.html" />
<link rel="alternate" hreflang="it" href="article210489.html" />
<link rel="alternate" hreflang="en" href="article210490.html" />
<link rel="alternate" hreflang="pt" href="article210495.html" />
<link rel="alternate" hreflang="tr" href="article210497.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1594348674" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1594348674" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150341.html">About the Network</a>
<a href="article161186.html">How to participate?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/images/logo.png" alt="Voltaire Network" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/en" class="js_float_target" title="">Front Page
</a></li>
<li><a title="Sections" class="js_float_target">Sections <span></span></a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en" class="js_float_target">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en" class="js_float_target">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en" class="js_float_target">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en" class="js_float_target">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=en" class="js_float_target">Archives</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Search" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-210490 entry-title">239 scientists question how Covid-19 is transmitted</h1>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span> <i>|</i>
<span class="updated" title="2020-07-7"><time datetime="2020-07-07 21:41:37">7 July 2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article210488.html" rel="alternate" hreflang="de" title="239 Wissenschaftler stellen die &#220;bertragungsart von Covid-19 in Frage">Deutsch</a>
<a href="article210486.html" rel="alternate" hreflang="es" title="&#8206;239 cient&#237;ficos ponen en duda el supuesto &#8206;modo de transmisi&#243;n del Covid-19&#8206;">Espa&#241;ol</a>
<a href="article210483.html" rel="alternate" hreflang="fr" title="239 scientifiques remettent en cause le mode de transmission du Covid-19">fran&#231;ais</a>
<a href="article210489.html" rel="alternate" hreflang="it" title="239 scienziati rimettono in discussione la modalit&#224; di trasmissione del COVID-19">italiano</a>
<a href="article210495.html" rel="alternate" hreflang="pt" title="Modo de transmiss&#227;o do Covid-19 posto em causa por 239 cientistas">Portugu&#234;s</a>
<a href="article210497.html" rel="alternate" hreflang="tr" title="239 biliminsan&#305; Covid-19&#39;un bula&#351;ma yolunu yeniden tart&#305;&#351;maya a&#231;t&#305;">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-210490 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton210490-87460.jpg" width='400' height='250' style='height:250px;width:400px;' /></div>
<p>From the outset of the Covid-19 pandemic, it was taken for granted that the virus spread via respiratory droplets in the air and through contact. It was on this assumption that we were advised to wipe door handles, wear a mask and observe "social distancing".</p>
<p>However, this mode of transmission was never proven.</p>
<p>If Covid-19 is indeed a respiratory virus, then it should be deduced that it can only be transmitted by aerosol like all other viral respiratory diseases. In such a case, it is absurd to be cleaning door handles, absolutely useless to wear masks or to slip on a jumpsuit, and utterly ridiculous to keep social distancing. The only prevention is to ventilate as much as possible.</p>
<p>This mode of transmission has also not been proven, but it is much more logical than the dominant assumption.</p>
<p>This theory has been supported by numerous researchers since the beginning of the epidemic, but they have not been given a voice. It was in light of this hypothesis that Thierry Meyssan was prompted to deride the use of masks comparing them to those worn by the plague doctors in the XVIIth century&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“Panic and Political Absurdity in the Face of the Pandemic”, by Thierry&nbsp;(...)' id='nh1'>1</a>].</p>
<p>239 scientists have just published an open letter to this effect in the journal Clinical Infectious Diseases (CID).</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Printable version"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article210490.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article210490.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*239 scientists question how Covid-19 is transmitted*&url_site=https://www.voltairenet.org/article210490.html&extrait=&txt=#Health globalization'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article210490.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article210490.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<h3 class="spip">Attached documents</h3>
<div class="documents">
<a href="IMG/jpg/_0-19.jpg" title="" It is Time to Address Airborne Transmission of COVID-19", Clinical Infectious Diseases, July 2020 "><img src='local/cache-vignettes/L200xH267/_0-19-a3562-4b5a2.jpg' width='200' height='267' style='height:267px;width:200px;' alt='' class='spip_logos' /></a><br />
<a href="IMG/jpg/_0-19.jpg"><b class="crayon document-titre-181105 ">"It is Time to Address Airborne Transmission of COVID-19", Clinical Infectious Diseases, July 2020 </b></a><br>
(JPEG - 7.6&nbsp;kb)<br>
</div>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Footnotes 1' rev='footnote'>1</a>] “<a href="https://www.voltairenet.org/article208720.html" class='spip_out' rel='external'>Panic and Political Absurdity in the Face of the Pandemic</a>”, by Thierry Meyssan, Translation Roger Lagassé, <i>Voltaire Network</i>, 7 April 2020.</p></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Network</h4><p>Voltaire, international edition</p>
<a href="rubrique30002.html?lang=en">Focus</a>
<a href="rubrique120359.html?lang=en" class="on">News in Brief</a>
<a href="rubrique120361.html?lang=en">Controversies</a>
<a href="rubrique120921.html?lang=en">Diplomatic Wire</a>
<a href="rubrique120360.html?lang=en">Documentary Watch</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot120894.html?lang=en">Health globalization</a></h4>
<a href="mot120894.html?lang=en"><img data-src="local/cache-gd2/603b994566ef2771295f5fe3ba7a5054.jpg" class="map lazyload" /></a>
<a href="article210151.html" title="Retraction of two " scientific" Covid-19 articles" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210151-188aa.jpg" alt="Retraction of two &quot;scientific&quot; Covid-19 articles" class="lazyload" />
<p>Retraction of two "scientific" Covid-19 articles</p>
</a>
<div class="clear"></div>
<a href="article210091.html" title="Authors of study discrediting hydroxychloroquine backtrack on own conclusions" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210091-c74d9.jpg" alt="Authors of study discrediting hydroxychloroquine backtrack on own conclusions" class="lazyload" />
<p>Authors of study discrediting hydroxychloroquine backtrack on own conclusions</p>
</a>
<div class="clear"></div>
<a href="article210084.html" title="German academics lambast management of health pandemic" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210084-8b9b3.jpg" alt="German academics lambast management of health pandemic" class="lazyload" />
<p>German academics lambast management of health pandemic</p>
</a>
<div class="clear"></div>
<a href="article210039.html" title="Enough with the Consensus Already!" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210039-233b9.jpg" alt="Enough with the Consensus Already!" class="lazyload" />
<p>Enough with the Consensus Already!</p>
</a>
<div class="clear"></div>
<a href="mot120894.html?lang=en" class="more">continue</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135459.html" title="">Article licensed under Creative Commons</a></h4>
<p>The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Source: &ldquo;239 scientists question how Covid-19 is transmitted&rdquo;, <i><span class="org fn">Voltaire Network</span></i>, 7 July 2020, <a href="https://www.voltairenet.org/article210490.html">www.voltairenet.org/article210490.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169976.html" title="">Support Voltaire Network</a></h4>
<p>You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world. In order to continue our work, we need you to support our efforts.
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161186.html" title="">How to participate in Voltaire Network?</a></h4>
<p>The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="https://www.voltairenet.org/email120805.html?lang=en" class='spip_out' rel='external'>translating our articles</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article210406.html" title="How the Big Two can establish peace in the Greater Middle East">
<img data-src="local/cache-gd2/57f69769d8735310d64471c38d6792a0.jpg" alt="How the Big Two can establish peace in the Greater Middle East}" class="lazyload" />
<h4>How the Big Two can establish peace in the Greater Middle East</h4>
<p>by Thierry Meyssan</p>
</a>
<a href="article210291.html" title="How Washington intends to triumph">
<img data-src="local/cache-gd2/8a1229d53cbeede4d88e58b860235805.jpg" alt="How Washington intends to triumph}" class="lazyload" />
<h5>How Washington intends to triumph</h5>
<p>by Thierry Meyssan</p>
</a>
<a href="article210278.html" title="Racism and anti-racism as lies">
<img data-src="local/cache-gd2/d338af9da52a353a2055cb4c83c6132b.jpg" alt="Racism and anti-racism as lies}" class="lazyload" />
<h5>Racism and anti-racism as lies</h5>
<p>by Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article210490.html" title="239 scientists question how Covid-19 is transmitted">
<img data-src="local/cache-vignettes/L198xH124/arton210490-cbb26.jpg" alt="239 scientists question how Covid-19 is transmitted}" class="lazyload" />
<p>239 scientists question how Covid-19 is transmitted</p>
</a>
<a href="article210447.html" title="New Zealand espionage revelations">
<img data-src="local/cache-vignettes/L198xH124/arton210447-16f8f.jpg" alt="New Zealand espionage revelations}" class="lazyload" />
<p>New Zealand espionage revelations</p>
</a>
<a href="article210446.html" title="Russia condemns Israeli bombing of Syria">
<img data-src="local/cache-vignettes/L198xH125/arton210446-fc1aa.jpg" alt="Russia condemns Israeli bombing of Syria}" class="lazyload" />
<p>Russia condemns Israeli bombing of Syria</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article210444.html" title="British justice endorses heist of Venezuelan gold">
<img data-src="local/cache-vignettes/L40xH31/arton210444-6eb0d.jpg" alt="British justice endorses heist of Venezuelan gold}" class="lazyload" />
<h5>British justice endorses heist of Venezuelan gold</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article210441.html" title="Joint Statement by Iran, the Russian Federation and the Republic of Turkey">
<img data-src="local/cache-vignettes/L40xH30/arton210441-98894.jpg" alt="Joint Statement by Iran, the Russian Federation and the Republic of Turkey}" class="lazyload" />
<h5>Joint Statement by Iran, the Russian Federation and the Republic of Turkey</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article210462.html" title="“Trump Puts Russia First”">
<img data-src="local/cache-vignettes/L40xH30/arton210462-13da1.jpg" alt="&#8220;Trump Puts Russia First&#8221;}" class="lazyload" />
<h5>“Trump Puts Russia First”</h5>
<p>by
Susan Rice,
Voltaire Network
</p>
</a>
<a href="article210424.html" title="Lebanon turns to EU for help against US">
<img data-src="local/cache-vignettes/L40xH25/arton210424-c1b5e.jpg" alt="Lebanon turns to EU for help against US}" class="lazyload" />
<h5>Lebanon turns to EU for help against US</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article210423.html" title="Australian MP arrested for espionage">
<img data-src="local/cache-vignettes/L40xH25/arton210423-8975c.jpg" alt="Australian MP arrested for espionage}" class="lazyload" />
<h5>Australian MP arrested for espionage</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article210419.html" title="EU sanctions Venezuelan opposition officials">
<img data-src="local/cache-vignettes/L40xH26/arton210419-19f9e.jpg" alt="EU sanctions Venezuelan opposition officials}" class="lazyload" />
<h5>EU sanctions Venezuelan opposition officials</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article210429.html" title="Russian statement on the 20th anniversary of the ratification of Comprehensive Nuclear Test Ban Treaty">
<img data-src="local/cache-vignettes/L40xH30/arton210429-0e7d0.jpg" alt="Russian statement on the 20th anniversary of the ratification of Comprehensive Nuclear Test Ban Treaty}" class="lazyload" />
<h5>Russian statement on the 20th anniversary of the ratification of Comprehensive Nuclear Test Ban Treaty</h5>
<p>
Voltaire Network
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
