
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Internationale Beziehungen verstehen (1/2), von  Thierry Meyssan</title>
<meta name="description" content="In Sachen der internationalen Beziehungen scheinen viele Sachen so offensichtlich, dass man nicht auf sie eingehen muss. Es ist jedoch (...) [Voltaire Netzwerk]" />
<meta name="author" content="Thierry Meyssan,Voltaire Netzwerk" />
<meta name="keywords" content="internationale,beziehungen,verstehen,(1/2),Axis for Peace,Damaskus (Syrien)" />
<link rel="canonical" href="https://www.voltairenet.org/article210715.html" />
<meta property="og:site_name" content="Voltaire Netzwerk" />
<meta property="og:locale" content="de" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Internationale Beziehungen verstehen (1/2), von  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article210715.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton210715.jpg?1597839617" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="In Sachen der internationalen Beziehungen scheinen viele Sachen so offensichtlich, dass man nicht auf sie eingehen muss. Es ist jedoch immer besser, sie klar zu stellen. In diesem ersten Teil behandelt der Autor das Gefühl der Überlegenheit, das wir alle haben, und unsere unbewussten Vorurteile über die Bosheit unserer Gesprächspartner. In der kommenden Folge wird er sich mit den Besonderheiten des Nahen Ostens (...)" />
<meta property="og:article:published_time" content="2020-08-19T12:21:08Z" />
<meta property="og:article:modified_time" content="2020-08-19T12:20:00Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="Axis for Peace,Damaskus (Syrien)" />
<link rel="alternate" hreflang="fr" href="article210556.html" />
<link rel="alternate" hreflang="es" href="article210706.html" />
<link rel="alternate" hreflang="ar" href="article210707.html" />
<link rel="alternate" hreflang="tr" href="article210708.html" />
<link rel="alternate" hreflang="it" href="article210709.html" />
<link rel="alternate" hreflang="el" href="article210710.html" />
<link rel="alternate" hreflang="ru" href="article210711.html" />
<link rel="alternate" hreflang="de" href="article210715.html" />
<meta name="owner" content="Voltaire Netzwerk">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1597855978" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1597855978" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article169915.html">Über das Netz</a>
<a href="article169916.html">Wie teilnehmen ?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/de" accesskey="1"><img src="squelettes/images/logo.png" alt="Voltaire Netzwerk" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Netzwerk</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/de" class="js_float_target" title="">Titelseite
</a></li>
<li><a title="Rubriken" class="js_float_target">Rubriken <span></span></a>
<ul>
<li><a href="rubrique120501.html?lang=de">Brennpunkt</a></li>
<li><a href="rubrique120505.html?lang=de">Kurz gefasst</a></li>
<li><a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a></li>
<li><a href="rubrique120506.html?lang=de">Diplomatischer Faden</a></li>
<li><a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Akten
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=de" class="js_float_target">Themen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=de" class="js_float_target">Staaten</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=de" class="js_float_target">Lebensläufe</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=de" class="js_float_target">Multinationales Unternehmen</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=de" class="js_float_target">NRO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=de" class="js_float_target">Archiv</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="de">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="de" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Suchen" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-210715 entry-title">Internationale Beziehungen verstehen (1/2)</h1>
<div class="article-author author vcard">von <span class="fn">Thierry Meyssan</span></div>
<div class="article-chapo crayon article-chapo-210715 entry-content"><p>In Sachen der internationalen Beziehungen scheinen viele Sachen so offensichtlich, dass man nicht auf sie eingehen muss. Es ist jedoch immer besser, sie klar zu stellen. In diesem ersten Teil behandelt der Autor das Gefühl der Überlegenheit, das wir alle haben, und unsere unbewussten Vorurteile über die Bosheit unserer Gesprächspartner. In der kommenden Folge wird er sich mit den Besonderheiten des Nahen Ostens befassen.</p></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Voltaire Netzwerk</span></span> <i>|</i>
Damaskus (Syrien) <i>|</i>
<span class="updated" title="2020-08-19"><time datetime="2020-08-19 15:21:08">19.&nbsp;August&nbsp;2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article210707.html" rel="alternate" hreflang="ar" title="&#1601;&#1607;&#1605; &#1575;&#1604;&#1593;&#1604;&#1575;&#1602;&#1575;&#1578; &#1575;&#1604;&#1583;&#1608;&#1604;&#1610;&#1577; 1/2">&#1593;&#1585;&#1576;&#1610;</a>
<a href="article210710.html" rel="alternate" hreflang="el" title="&#915;&#953;&#945; &#957;&#945; &#954;&#945;&#964;&#945;&#957;&#959;&#942;&#963;&#959;&#965;&#956;&#949; &#964;&#953;&#962; &#948;&#953;&#949;&#952;&#957;&#949;&#943;&#962; &#963;&#967;&#941;&#963;&#949;&#953;&#962; (1/2)">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article210706.html" rel="alternate" hreflang="es" title="Comprender las relaciones &#8206;internacionales (1/2)&#8206;">Espa&#241;ol</a>
<a href="article210556.html" rel="alternate" hreflang="fr" title="Comprendre les relations internationales (1/2)">fran&#231;ais</a>
<a href="article210709.html" rel="alternate" hreflang="it" title="Capire le relazioni internazionali (1/2)">italiano</a>
<a href="article210711.html" rel="alternate" hreflang="ru" title="&#1054; &#1089;&#1091;&#1097;&#1085;&#1086;&#1089;&#1090;&#1080; &#1086;&#1090;&#1085;&#1086;&#1096;&#1077;&#1085;&#1080;&#1081; &#1084;&#1077;&#1078;&#1076;&#1091; &#1085;&#1072;&#1088;&#1086;&#1076;&#1072;&#1084;&#1080; (&#1095;&#1072;&#1089;&#1090;&#1100; 1)">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="article210708.html" rel="alternate" hreflang="tr" title="Uluslararas&#305; ili&#351;kileri anlamak (1/2) ">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-210715 ">
<dl class='spip_document_181410 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/210556-6-e10d9.jpg' width='400' height='300' alt='JPEG - 44.2 kB' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-181410 spip_doc_titre' style='width:350px;'><strong>In diesem Gemälde der Schlacht von Poitiers (die im 8. Jahrhundert stattfand) von Charles de Steuben, wurden die Muslime im 19. Jahrhundert sowohl als gewalttätige als auch laszive Barbaren dargestellt.</strong></dt>
</dl>
<p>In vielen E-Mail-Gesprächen stellte sich heraus, dass viele Dinge, die ich für selbstverständlich halte, für manche meiner Leser nicht selbstverständlich sind. Deshalb möchte ich auf einige Gedanken zurückkommen, von denen Ihnen manche nur als allgemeine Darlegungen erscheinen, andere sie jedoch überraschen werden.</p>
<h3 class="spip">Wir sind alle menschlich, aber verschieden</h3>
<p>Es ist möglich, in ein fernes Land zu reisen und nur Hotels und sonnige Strände zu besuchen. Das ist gut für die Bräunung, aber menschlich gesehen, ist es eine verpasste Gelegenheit. Egal welches Land wir besuchen, es ist von Menschen wie unsereins bewohnt, die vielleicht anders aussehen, vielleicht auch nicht, und mit denen wir hätten sprechen können. Wahrscheinlich hätten wir uns mit einigen von ihnen auch anfreunden können.</p>
<p>Im Allgemeinen wird jeder Reisende dafür sorgen, dass er über mehr Mittel verfügt als die Leute des Landes, das er besucht. Das ist ziemlich logisch, weil er mit jedmöglichem Problem auf seiner Reise fertig werden möchte. Aber wird er sich in dieser bequemen Situation dann vielleicht auch ins Unbekannte stürzen und ein paar Leute ansprechen? Und wenn er es dann doch tun wird, werden die Menschen dieses Landes frei mit ihm sprechen und ihr Glück und ihre Ängste einem reichen Reisenden anvertrauen?</p>
<p>Dasselbe gilt für die internationalen Beziehungen: Es ist immer sehr schwierig, wirklich zu wissen was im Ausland vorgeht, und es zu verstehen.</p>
<p>An den internationalen Beziehungen beteiligen sich verschiedene Akteure, die uns fremd sind. Es sind Männer und Frauen, deren Traumata und Ambitionen wir nicht kennen und die wir teilen müssen, bevor wir sie verstehen können. Was für diese Menschen wichtig ist, kann in unseren Augen nicht unbedingt der Fall sein. Es gibt aber sicherlich für sie gute Gründe, die wir herausfinden müssen, wenn wir mit ihnen vorankommen wollen.</p>
<p>Jeder von uns hat die Tendenz seine Werte als qualitativ höherstehend als die der anderen zu betrachten, bis er dann herausgefunden hat, warum „der andere“ anders denkt. Die Griechen sagten von fremden Menschen, dass sie "Barbaren" seien und alle Völker, so gebildet sie auch sein mögen, neigen dazu ähnlich zu denken. Das hat nichts mit Rassismus zu tun, sondern mit Unwissenheit.</p>
<p>Das oben gesagte bedeutet aber nicht, dass alle Kulturen und Zivilisationen gleich seien und dass man überall leben möchte und könne. Es gibt Orte, wo Menschen einen düsteren Blick haben und andere, wo er hell ist.</p>
<p>Die Entwicklung der Verkehrsmittel hat es uns möglich gemacht, in wenigen Stunden überall dorthin zu reisen, wohin man will. Wir werden von einem Augenblick auf den anderen in eine andere Welt versetzt und wir denken weiter und handeln so, als wären wir zu Hause. Bestenfalls haben wir ein wenig über diese „Fremden“ gelesen, bevor wir zu ihnen fahren, aber bevor wir ihnen begegnen, können wir noch nicht wissen, ob das was wir gelesen haben, richtig ist oder ob der Autor die Sachen nicht gut durchschaut hat.</p>
<p>Jedenfalls ist es nicht notwendig, in ein Land zu reisen, um seine Einwohner zu verstehen. Auch sie können reisen. Man darf sich aber bei den Gesprächspartnern nicht irren: jene die behaupten, vor ihren Eltern geflohen zu sein, und Schlechtes über sie sagen, sind viel öfter Lügner als Helden. Sie sind nicht unbedingt schlechte Menschen, sie können uns auch etwas sagen, von dem sie denken was wir hören wollen und es kann passieren, dass wenn wir sie besser kennen, sie schließlich ihre ursprüngliche Version ändern. Auf alle Fälle muss man aber sehr misstrauisch gegenüber politischen Emigranten sein: man sollte Ahmed Schalabi in London nicht mit Charles De Gaulle verwechseln. Ersterer war nach einem Betrug aus dem Irak geflohen und hat in allen Sachen gelogen; Letzterer hatte eine echte Unterstützung der Bevölkerung in Frankreich. Der erste öffnete die Tür seines Landes den fremden Armeen, der zweite befreite sein Land von ihnen.</p>
<p>Menschen ändern sich mit dem Alter. Die Völker auch, aber viel langsamer. Was sie auszeichnet, stammt von Jahrhunderten. Deshalb muss man ihre Geschichte lange studieren, um sie zu verstehen, selbst wenn sie ihre Vergangenheit nicht kennen, wie die Muslime, die die Epochen vor der Offenbarung ihrer Religion fälschlicherweise als obskur betrachten. Auf jeden Fall ist es unmöglich, ein Volk zu verstehen, ohne seine Geschichte zu kennen, nicht die des letzten Jahrzehnts, sondern von Jahrtausenden. Man muss von sich selbst sehr eingenommen sein, um zu glauben, einen Krieg zu verstehen, wenn man dorthin geht, ohne die Geschichte und die Motive der Protagonisten lange studiert zu haben.</p>
<p>Das was gestattet, Menschen gut zu kennen, ist auch effektiv, um sie zu beherrschen. Deshalb haben die Briten ihre berühmtesten Spione und Diplomaten im British Museum ausgebildet.</p>
<h3 class="spip">Die "Bösen"</h3>
<p>Was wir nicht verstehen, macht uns oft Angst.</p>
<p>Wenn eine Elite oder eine einzelne Person irgendeine Art von Autorität auf andere, Gleichgestellte, ausübt oder selbst eine menschliche Gruppe unterdrückt, kann sie dies nur mit ihrer Zustimmung tun. Das ist das, was wir bei Sekten beobachten. Wenn wir diesen Unterdrückten helfen wollen, dann ist die Lösung nicht, Sanktionen gegen ihre Gruppe zu verhängen oder ihre Anführer zu eliminieren, sondern ihnen frische Luft zu geben, ihnen zu helfen, das Bewusstsein zu erlangen, dass sie anders leben können.</p>
<p>Sektiererische Gruppen stellen nur eine relative Gefahr für den Rest der Welt dar, weil sie sich weigern, mit ihr zu kommunizieren. Sie sind vor allem eine Gefahr für sich selbst, die dazu führen kann, dass sie sich selbst zerstören.</p>
<p>Es gibt keine Diktatur, die dem Willen der Mehrheit aufgezwungen werden kann, es ist einfach unmöglich. Das ist genau der Ursprung des demokratischen Systems: Die Zustimmung der Führer durch eine Mehrheit verhindert jede Form von Diktatur. In meinem ganzen Leben war das einzige Regime, das die Mehrheit seiner Bevölkerung unterdrückte, Michail Gorbatschows Sowjetunion. Aber dieser Führer hatte nichts mit dieser Herrschaft zu tun und löste sie schließlich selbst auf.‎</p>
<p>Das ist das Prinzip, das die Vereinigten Staaten angewandt haben, um "Farbrevolutionen" zu organisieren: Kein Regime kann überleben, wenn die Menschen sich weigern, ihm zu gehorchen, es bricht sofort zusammen. Es genügt also, die Massen eine kurze Zeit lang zu manipulieren, um einen "Regimewechsel" herbeizuführen. Natürlich ist es unmöglich vorherzusagen, was nachher passieren wird, wenn die Leute aufwachen und sehen werden, dass sie manipuliert wurden. Diese so genannten Revolutionen dauern nur wenige Tage, haben nichts mit wirklichem gesellschaftlichem Wandel zu tun, etwas, das Jahre oder zumindest eine Generation erfordert.</p>
<p>Aber es ist immer sehr einfach, ein fernes Land als eine abscheuliche Diktatur zu bezeichnen, um eine angebliche Notwendigkeit zu rechtfertigen, der "unterdrückten" Bevölkerung zu Hilfe zu kommen. ‎</p>
<p>Obwohl alle Menschen vernünftig sind, können sie auch vom Wahnsinn hinweggefegt werden, wenn sie die Vernunft im Namen einer Ideologie oder Religion beiseitelegen. Es ist etwas, das nichts mit dem spezifischen Projekt der Ideologie oder dem Glauben einer Religion zu tun hat. Die Nazis wollten eine bessere Welt als die Welt des Versailler Vertrages aufbauen, aber sie waren sich ihrer eigenen Verbrechen nicht bewusst. So verschwanden die Nazis und die Welt bewahrte von ihnen nur Dinge wie die Volkswagen-Fahrzeuge und die Eroberung des Weltraums – initiiert von den Vereinigten Staaten dank der Zusammenarbeit des Nazi-Wissenschaftlers Wernher von Braun. ‎</p>
<p>Die Islamisten (und damit meine ich nicht die Gläubigen der muslimischen Religion, sondern die Militanten der politischen Bewegung) glauben, Diener des göttlichen Willens zu sein, sind sich ihrer Verbrechen aber nicht bewusst und werden schließlich verschwinden, ohne etwas zu erreichen. Blindheit ist ein gemeinsames Element bei Nazis und Islamisten und beide Gruppen wurden leicht manipuliert: Die Nazis wurden gegen die Sowjets eingesetzt und die Islamisten wurden von den Briten gegen Unabhängigkeitsbewegungen eingesetzt.</p>
<p>Alle Religionen sind der Gefahr ausgesetzt, manipuliert zu werden, unabhängig von der Art ihrer Botschaft. In Indien rief Yogi Adityanath – verbunden mit dem derzeitigen Premierminister Narendra Modi – die Menge auf, 1992 die Ayodhya-Moschee zu zerstören, und zehn Jahre später massakrierten seine Anhänger die Muslime des indischen Staates Gudscharat und beschuldigten sie, Rache gewollt zu haben. In Myanmar predigt der buddhistische Mönch Ashin Wirathu – der keine Verbindung zur burmesischen Armee hat, geschweige denn zur Führerin Aung San Suu Kyi –, dass Muslime getötet werden sollten.</p>
<p>Die menschliche Gewalt kennt keine Grenzen, wenn wir die Vernunft beiseitelassen. Diejenigen, die diese Gewalt in die Praxis umsetzen, machen sie zu einer Art Kunst, geben sich einen Stil und erfinden spektakuläre Verbrechen. Gruppenquälerei ist kein einsames sadistisches Vergnügen, sondern ein kollektives Ritual, dessen Ziel es ist, Angst zu machen, lähmt alle und zwingt sie, die Unterwerfung zu akzeptieren.
<br />Das Islamische Emirat – auch Islamischer Staat, ISIS oder Daesh genannt – schuf eine ganze Inszenierung und filmte sie, ohne zu zögern, Spezialeffekte zu verwenden, um die Angst zu betonen.
<br />Es ist unwahrscheinlich, dass die Nazis ursprünglich beabsichtigten, Millionen Gefangene zu töten. Vielmehr wollten sie sie als Arbeitskräfte ausbeuten, ohne sich um ihr Leben zu kümmern, und so verübten sie ihre Verbrechen heimlich, wodurch ihre Opfer in „Nacht und Nebel“ verschwanden.
‎_ Im Gegensatz dazu beschlossen die Bolschewiken während des russischen Bürgerkrieges gegen die weißen Armeen, die dem Zarismus günstig eingestellten sozialen Klassen zu vernichten. Aber dieser Beschluss hatte nichts mit ihrer Ideologie zu tun, sondern mit der Natur des Bürgerkriegs, so dass sie sich auf Erschießungskommandos beschränkten.</p>
<p>(Fortsetzung folgt)</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=de">Thierry Meyssan</a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Übersetzung
<br />
<a href="auteur125316.html?lang=de" title="Horst Frohlich">Horst Frohlich</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Druckversion" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Druckversion"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article210715.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article210715.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Internationale Beziehungen verstehen (1/2)* | Thierry Meyssan&url_site=https://www.voltairenet.org/article210715.html&extrait=In Sachen der internationalen Beziehungen scheinen viele Sachen so offensichtlich, dass man nicht auf sie eingehen muss. Es ist jedoch immer besser, sie klar zu stellen. In diesem ersten Teil behandelt der Autor das Gef&#252;hl der &#220;berlegenheit, das wir alle haben, und unsere unbewussten Vorurteile &#252;ber die Bosheit unserer Gespr&#228;chspartner. In der kommenden Folge wird er sich mit den Besonderheiten des Nahen Ostens befassen.&txt=#Axis for Peace'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article210715.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article210715.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=de">Thierry Meyssan</a></h4>
<p>
<a href="auteur29.html?lang=de"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Politischer Berater, Gründer und Präsident vom <a href="article169915.html">Voltaire Netzwerk - Réseau Voltaire</a>. Letztes französisches Werk: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i>.
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article210715.html" title="Internationale Beziehungen verstehen (1/2)">
<img class='spip_logos' alt="" src="local/cache-gd2/8af9512615ac3b1edef08010010da4d1.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Internationale Beziehungen verstehen (1/2)</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210697.html" title="Der antiimperialistische Iran wird wieder imperialistisch">
<img class='spip_logos' alt="" src="local/cache-gd2/11b27d895f5ba65af9a0bba64ab746f8.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Der antiimperialistische Iran wird wieder imperialistisch</p>
<span>Die Widersprüche des modernen Iran (2/2)</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210677.html" title="Israel zerstört Ost-Beirut mit einer neuen Waffe">
<img class='spip_logos' alt="" src="local/cache-gd2/88fe415cf1d66000a924b4dd9031a3d6.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Israel zerstört Ost-Beirut mit einer neuen Waffe</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210640.html" title="Der imperialistische Iran wird antiimperialistisch">
<img class='spip_logos' alt="" src="local/cache-gd2/0c2325dd031ca43a42ce7e244ef05459.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Der imperialistische Iran wird antiimperialistisch</p>
<span>Die Widersprüche des modernen Iran (1/2)</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210608.html" title="Die ersten drei Fehler von Jean Castex">
<img class='spip_logos' alt="" src="local/cache-gd2/c0ca9983d493da697fa535e3f4476581.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Die ersten drei Fehler von Jean Castex</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=de"><img src="squelettes/images/imprimer.gif" alt=""> Alle Artikel dieses Autors</a>
<a href="email29.html?lang=de"><img src="squelettes/images/envoyer.gif" alt=""> Nachricht senden</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Netzwerk</h4><p>Voltaire, internationale Ausgabe</p>
<a href="rubrique120501.html?lang=de" class="on">Brennpunkt</a>
<a href="rubrique120505.html?lang=de">Kurz gefasst</a>
<a href="rubrique121123.html?lang=de">Unterlagen-Überwachung</a>
<a href="rubrique120506.html?lang=de">Diplomatischer Faden</a>
<a href="rubrique120507.html?lang=de">Meinungs-verschiedenheiten</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot120393.html?lang=de">Axis for Peace</a></h4>
<a href="mot120393.html?lang=de"><img data-src="local/cache-gd2/cebc96335a7d1da55d148ecb46a5bf61.jpg" class="map lazyload" /></a>
<a href="article209886.html" title="Die Transformation der Gesellschaften anlässlich von Covid-19 läutet die Militarisierung Europas ein" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton209886-aa7b4.jpg" alt="Die Transformation der Gesellschaften anl&#228;sslich von Covid-19 l&#228;utet die Militarisierung Europas ein" class="lazyload" />
<p>Die Transformation der Gesellschaften anlässlich von Covid-19 läutet die Militarisierung Europas ein</p>
</a>
<div class="clear"></div>
<a href="article209825.html" title="Giulietto Chiesa an der Frontlinie bis zum Ende" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton209825-50318.jpg" alt="Giulietto Chiesa an der Frontlinie bis zum Ende" class="lazyload" />
<p>Giulietto Chiesa an der Frontlinie bis zum Ende</p>
</a>
<div class="clear"></div>
<a href="article209772.html" title="Die Franzosen geben ihre Freiheit auf" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton209772-d9043.jpg" alt="Die Franzosen geben ihre Freiheit auf" class="lazyload" />
<p>Die Franzosen geben ihre Freiheit auf</p>
</a>
<div class="clear"></div>
<a href="article209580.html" title="Putschisten im Schatten des Coronavirus" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton209580-52538.jpg" alt="Putschisten im Schatten des Coronavirus" class="lazyload" />
<p>Putschisten im Schatten des Coronavirus</p>
</a>
<div class="clear"></div>
<a href="mot120393.html?lang=de" class="more">weiter</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article169914.html" title="">Dieser Beitrag ist unter Lizenz der Creative Commons</a></h4>
<p>Sie können die Artikel des Réseau Voltaire frei vervielfältigen unter der Bedingung die Quellen anzuführen, ohne die Artikel zu verändern und ohne diese für kommerzielle Zwecke zu nutzen (Lizenz <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Quelle: &#132;Internationale Beziehungen verstehen (1/2)&ldquo;, von Thierry Meyssan, Übersetzung Horst Frohlich, <i><span class="org fn">Voltaire Netzwerk</span></i>, 19.&nbsp;August&nbsp;2020, <a href="https://www.voltairenet.org/article210715.html">www.voltairenet.org/article210715.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169977.html" title="">Das Netzwerk unterstützen</a></h4>
<p>Sie benützen diesen Website auf dem Sie Qualitätsuntersuchungen finden, die Ihnen helfen Ihr Weltverständnis zu verbessern. Um dieses Werk fortzufahren brauchen wir Ihre Mitarbeit.
<br /><a href="article169918.html">Helfen Sie uns mit einer Gabe</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article169916.html" title="">Wie teilnehmen beim Voltaire Netzwerk ?</a></h4>
<p>Die Gesprächsleiter des Réseau Voltaire sind alle ehrenamtlich.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Übersetzer mit beruflichem Niveau : <a href="https://www.voltairenet.org/email120805.html?lang=de" class='spip_out' rel='external'>Sie können bei der Übersetzung mitwirken</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article210573.html" title="Der Libanon angesichts seiner Verantwortlichkeiten">
<img data-src="local/cache-gd2/2d517d1502f8ae880471aa0e4acf3502.jpg" alt="Der Libanon angesichts seiner Verantwortlichkeiten}" class="lazyload" />
<h4>Der Libanon angesichts seiner Verantwortlichkeiten</h4>
<p>von Thierry Meyssan</p>
</a>
<a href="article210537.html" title="USA: Das Außer-Kontrolle-Geraten des egalitären Rassismus">
<img data-src="local/cache-gd2/4f08f61feafacd79d532cdf6f7711bf3.jpg" alt="USA: Das Au&#223;er-Kontrolle-Geraten des egalit&#228;ren Rassismus}" class="lazyload" />
<h5>USA: Das Außer-Kontrolle-Geraten des egalitären Rassismus</h5>
<p>von Thierry Meyssan</p>
</a>
<a href="article210478.html" title="Die langsame Zersetzung der Republik in Frankreich">
<img data-src="local/cache-gd2/cd67ee58dbb9227ce4bf73d1b720ba6e.jpg" alt="Die langsame Zersetzung der Republik in Frankreich}" class="lazyload" />
<h5>Die langsame Zersetzung der Republik in Frankreich</h5>
<p>von Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article210682.html" title="Die Sicherheit des Vaterlandes gegen die Antifas">
<img data-src="local/cache-vignettes/L198xH124/arton210682-73219.jpg" alt="Die Sicherheit des Vaterlandes gegen die Antifas}" class="lazyload" />
<p>Die Sicherheit des Vaterlandes gegen die Antifas</p>
</a>
<a href="article210667.html" title="Welche ist diese neue Waffe, die am Golf und in Beirut eingesetzt wurde?">
<img data-src="local/cache-vignettes/L198xH124/arton210667-da460.jpg" alt="Welche ist diese neue Waffe, die am Golf und in Beirut eingesetzt wurde?}" class="lazyload" />
<p>Welche ist diese neue Waffe, die am Golf und in Beirut eingesetzt wurde?</p>
</a>
<a href="article210658.html" title="Die CIA beutet Erdöl illegal im Nordosten Syriens aus">
<img data-src="local/cache-vignettes/L198xH124/arton210658-a20ec.jpg" alt="Die CIA beutet Erd&#246;l illegal im Nordosten Syriens aus}" class="lazyload" />
<p>Die CIA beutet Erdöl illegal im Nordosten Syriens aus</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article210616.html" title="Die besondere globale Klimaerwärmung im Irak">
<img data-src="local/cache-vignettes/L40xH25/arton210616-37acc.jpg" alt="Die besondere globale Klimaerw&#228;rmung im Irak}" class="lazyload" />
<h5>Die besondere globale Klimaerwärmung im Irak</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210600.html" title="Erdogan der neue Mehmet II.">
<img data-src="local/cache-vignettes/L40xH25/arton210600-83aa5.jpg" alt="Erdogan der neue Mehmet II.}" class="lazyload" />
<h5>Erdogan der neue Mehmet II.</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210598.html" title="Die Sklaverei-Vergangenheit der Demokratischen Partei der USA">
<img data-src="local/cache-vignettes/L40xH25/arton210598-11c99.jpg" alt="Die Sklaverei-Vergangenheit der Demokratischen Partei der USA}" class="lazyload" />
<h5>Die Sklaverei-Vergangenheit der Demokratischen Partei der USA</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210577.html" title="Zwei-Parteien-Torpedo gegen Rückzug aus Afghanistan">
<img data-src="local/cache-vignettes/L40xH54/arton210577-1a555.jpg" alt="Zwei-Parteien-Torpedo gegen R&#252;ckzug aus Afghanistan}" class="lazyload" />
<h4>«Die Kunst des Krieges»</h4>
<h5>Zwei-Parteien-Torpedo gegen Rückzug aus Afghanistan</h5>
<p>von
Manlio Dinucci,
Voltaire Netzwerk
</p>
</a>
<a href="article210568.html" title="USA: Statuen der " White Virgin Mary" verwüstet">
<img data-src="local/cache-vignettes/L40xH25/arton210568-1bccc.jpg" alt="USA: Statuen der &quot;White Virgin Mary&quot; verw&#252;stet}" class="lazyload" />
<h5>USA: Statuen der "White Virgin Mary" verwüstet</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210551.html" title="Hillary Clinton bereitet die USA auf eine Bestreitung der Präsidentschaftswahl vor">
<img data-src="local/cache-vignettes/L40xH25/arton210551-07fd0.jpg" alt="Hillary Clinton bereitet die USA auf eine Bestreitung der Pr&#228;sidentschaftswahl vor}" class="lazyload" />
<h5>Hillary Clinton bereitet die USA auf eine Bestreitung der Präsidentschaftswahl vor</h5>
<p>
Voltaire Netzwerk
</p>
</a>
<a href="article210635.html" title="Der Europäische Gerichtshof macht den Datenschutzschild der EU-USA ungültig">
<img data-src="local/cache-vignettes/L40xH30/arton210635-13864.jpg" alt="Der Europ&#228;ische Gerichtshof macht den Datenschutzschild der EU-USA ung&#252;ltig}" class="lazyload" />
<h5>Der Europäische Gerichtshof macht den Datenschutzschild der EU-USA ungültig</h5>
<p>
Voltaire Netzwerk
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
