
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>O que é « o islamo-gauchismo » ?,   Thierry Meyssan</title>
<meta name="description" content="A França, e vários outros países europeus em menor escala, é atravessada por um debate sobre « o islamo-gauchismo » ; personalidades de (...) [Rede Voltaire]" />
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Rede Voltaire" />
<meta name="keywords" content="o,que,é,o,islamo-gauchismo,?,França,Acção secreta,Paris (França),National Endowment for Democracy" />
<link rel="canonical" href="https://www.voltairenet.org/article212391.html" />
<meta property="og:site_name" content="Rede Voltaire" />
<meta property="og:locale" content="pt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O que é « o islamo-gauchismo » ?,   Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article212391.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton212391.jpg?1615281012" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="A França, e vários outros países europeus em menor escala, é atravessada por um debate sobre « o islamo-gauchismo » ; personalidades de esquerda que apoiam o islão político apesar do exemplo do Daesh (E.I.). Contrariamente ao que se poderá crer, não se trata de uma táctica eleitoral momentânea, mas da consequência de uma estratégia da guerra fria, reavivada pela Administração Biden." />
<meta property="og:article:published_time" content="2021-03-09T09:11:49Z" />
<meta property="og:article:modified_time" content="2021-03-09T09:09:57Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="França,Acção secreta,Paris (França),National Endowment for Democracy" />
<link rel="alternate" hreflang="fr" href="article212376.html" />
<link rel="alternate" hreflang="es" href="article212378.html" />
<link rel="alternate" hreflang="de" href="article212384.html" />
<link rel="alternate" hreflang="el" href="article212385.html" />
<link rel="alternate" hreflang="ru" href="article212386.html" />
<link rel="alternate" hreflang="tr" href="article212388.html" />
<link rel="alternate" hreflang="it" href="article212389.html" />
<link rel="alternate" hreflang="ar" href="article212390.html" />
<link rel="alternate" hreflang="pt" href="article212391.html" />
<meta name="owner" content="Rede Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1615429822" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1615429822" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article161182.html">A propósito da Rede</a>
<a href="article161187.html">Como participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/images/logo.png" alt="Rede Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/pt" class="js_float_target" title="">Em Destaque
</a></li>
<li><a title="Rubricas" class="js_float_target">Rubricas <span></span></a>
<ul>
<li><a href="rubrique120614.html?lang=pt">Focus</a></li>
<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>
<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>
<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiês
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt" class="js_float_target">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt" class="js_float_target">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt" class="js_float_target">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=pt" class="js_float_target">Arquivo</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<input type="text" name="email" placeholder="Boletim informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Procurar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-212391 entry-title">O que é « o islamo-gauchismo » ?</h1>
<div class="article-author author vcard"> <span class="fn"><span lang='fr'>Thierry Meyssan</span></span></div>
<div class="article-chapo crayon article-chapo-212391 entry-content"><p>A França, e vários outros países europeus em menor escala, é atravessada por um debate sobre « o islamo-gauchismo » ; personalidades de esquerda que apoiam o islão político apesar do exemplo do Daesh (E.I.). Contrariamente ao que se poderá crer, não se trata de uma táctica eleitoral momentânea, mas da consequência de uma estratégia da guerra fria, reavivada pela Administração Biden.</p></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Rede Voltaire</span></span> <i>|</i>
Paris (França) <i>|</i>
<span class="updated" title="2021-03-9"><time datetime="2021-03-09 11:11:49">9 de Mar&ccedil;o de 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article212390.html" rel="alternate" hreflang="ar" title="&#1605;&#1575;&#1607;&#1608; &quot;&#1575;&#1604;&#1610;&#1587;&#1575;&#1585; &#1575;&#1604;&#1573;&#1587;&#1604;&#1575;&#1605;&#1610;&quot;&#1567;">&#1593;&#1585;&#1576;&#1610;</a>
<a href="article212384.html" rel="alternate" hreflang="de" title="Was ist &quot;Islamo-Linksradikalismus&quot;?">Deutsch</a>
<a href="article212385.html" rel="alternate" hreflang="el" title="&#932;&#953; &#949;&#943;&#957;&#945;&#953; &#959; &#171;&#953;&#963;&#955;&#945;&#956;&#959;-&#945;&#961;&#953;&#963;&#964;&#949;&#961;&#953;&#963;&#956;&#972;&#962;&#187;;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article212378.html" rel="alternate" hreflang="es" title="&#8206;&#191;Qu&#233; es el islamo-izquierdismo?&#8206;">Espa&#241;ol</a>
<a href="article212376.html" rel="alternate" hreflang="fr" title="Qu&#39;est-ce-que &#171; l&#39;islamo-gauchisme &#187; ?">fran&#231;ais</a>
<a href="article212389.html" rel="alternate" hreflang="it" title="Che cos&#39;&#232; l&#39;islamo-gauchisme?">italiano</a>
<a href="article212386.html" rel="alternate" hreflang="ru" title="&#1063;&#1090;&#1086; &#1090;&#1072;&#1082;&#1086;&#1077; &#1080;&#1089;&#1083;&#1072;&#1084;&#1086;-&#1075;&#1086;&#1096;&#1080;&#1079;&#1084;?">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="article212388.html" rel="alternate" hreflang="tr" title="&#171; &#304;slami go&#351;izm &#187; nedir?">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-212391 ">
<dl class='spip_document_182868 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/212376-1-8-44634.jpg' width='400' height='300' alt='JPEG - 66.7 kb' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-182868 spip_doc_titre' style='width:350px;'><strong>A ministra francesa encarregada das universidades, Frédérique Vidal, acaba de encomendar um estudo sobre a sociologia do islamo-gauchismo nas universidades.</strong></dt>
</dl>
<p>Nos séculos XVI e XVII, os Europeus distinguiam a «esfera pública» visível para todos, da «esfera privada» mais íntima. No entanto, no século XVIII, a Revolução Francesa deu uma definição diferente a estas duas expressões: a «esfera privada» passou a ser o domínio do trabalho, da família e da religião, enquanto a «esfera pública» o da política e da nação. Desde logo, se militantes políticos encontram nas religiões a força para o seu activismo, parece incongruente que apoiem religiões particulares.</p>
<p>Ora, esta visão é agora minada pelo apoio dado por algumas personalidades e grupos políticos a movimentos «islamistas». Por islamismo, não designo nada que tenha a ver com a religião muçulmana, mas uma ideologia política que instrumentaliza essa religião. Tendo Maomé sido simultaneamente um profeta, um líder político e um chefe militar, a sua herança é fácil de manipular.</p>
<dl class='spip_document_182869 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/212376-2-7-ac840.jpg' width='400' height='300' alt='JPEG - 35.6 kb' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-182869 spip_doc_titre' style='width:350px;'><strong>Rouhollah Khomeiny encontrou Hassan el-Banna em 1938 no Cairo. Os dois homens concluíram um pacto de não-agressão mútuo e partilharam o Médio-Oriente.</strong></dt>
</dl>
<h3 class="spip">O islão político</h3>
<p>Na prática, o islão político consiste na mobilização de multidões invocando a religião muçulmana. Isso pode ser feito com meios muito diferentes e objectivos opostos, segundo a concepção que se tem desta religião. O facto de recorrer a argumentos religiosos para fazer política permite obter um senso de sacrifício sem limites que pode rapidamente se transformar em fanatismo. A língua árabe, que dá mais valor às emoções do que à razão, provavelmente torna os Árabes muito mais receptivos do que outros a este tipo de envolvimento.</p>
<p>No século XX, os Britânicos pediram ao mufti de Al-Azhar para consagrar uma versão única do <i>Corão</i> a fim de combater a seita do Mahdi no Sudão. Nessa altura, havia umas quarenta versões diferentes. Eles pediram igualmente a Hassan al-Banna para criar uma sociedade secreta, a Confraria dos Irmãos Muçulmanos, decalcada do modelo da Grande Loja Unida de Inglaterra, para dispor de um meio de pressão sobre o Poder egípcio. Durante a Guerra Fria, a CIA colocou dois dos seus agentes, Sayyed Qtob e Saïd Ramadan, nesta sociedade secreta sunita para aí teorizar a jiade.</p>
<p>Outras escolas contemporâneas do islão político desenvolveram-se primeiro no seio do Sufismo contra os Impérios Russo e Chinês, depois com Rouhollah Khomeini no seio do Xiismo contra o Império Britânico. Se a escola Sufi fez aliança com a Confraria dos Irmãos Muçulmanos em torno do Presidente Recep Tayyip Erdoğan, a escola Xiita, pelo contrário, fez um acordo recíproco de não-ingerência com eles. No entanto, todos se bateram juntos contra os Russos e sob as ordens da OTAN durante a guerra na Bósnia-Herzegovina. À época, eles julgavam partilhar a mesma ideologia, mas hoje todos acreditam que isso não era e continua a não ser o caso.</p>
<p>Os Franceses fazem remontar o apoio de pensadores de esquerda ao islamismo ao exílio do Aiatola Khomeini na região parisiense (1978-9). À época, Jean-Paul Sartre e Michel Foucault encontraram-se com ele e deram-lhe o seu apoio. Eles tinham compreendido perfeitamente a sua luta contra o imperialismo ocidental, enquanto Zbigniew Brzeziński (o Conselheiro de Segurança Nacional do Presidente Jimmy Carter) o considerava, erradamente, como superficial.</p>
<p>Mas aquilo de que tratamos hoje é de uma natureza completamente diferente: os pensadores de esquerda atribuem aos muçulmanos no seu conjunto a mesma função de vanguarda popular que ao proletariado do século XIX. O que é uma estupidez. Com efeito :
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;os muçulmanos são oriundos de todas as classes sociais ;
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;o islão é absolutamente compatível com o capitalismo mais desenfreado.</p>
<p>Na realidade, eles veêm os muçulmanos de forma diferente, dependendo se são sunitas ou xiitas. Os primeiros seriam progressistas, enquanto os segundos seriam reacionários. Eles apoiaram no Egipto o irmão muçulmano pró-EUA Mohamed Morsi, mas atacam o nacionalista Mahmoud Ahmadinejad no Irão. Ora, o Presidente Morsi jamais procurou melhorar as condições de vida dos mais pobres, enquanto o Presidente Ahmadinejad o fez com sucesso até ao fim dos seus mandatos. Da mesma forma, Mohamed Morsi só se tornou presidente ameaçando de morte os magistrados do Conselho Eleitoral e suas famílias&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“A Comissão Eleitoral das presidenciais Egípcias cede à chantagem da Irmandade&nbsp;(...)' id='nh1'>1</a>], enquanto Mahmoud Ahmadinejad foi eleito democraticamente. Deve-se constatar que os islâmicos esquerdistas não se guiam em relação à acção interna das pessoas que apoiam, mas pela sua política externa. Eles aprovam o islão político que é pró-EUA e denunciam o islão político anti-imperialista.</p>
<p>O islamo-esquerdismo só existe, à excepção da Tunísia, nos países ocidentais. O opositor no exílio Moncef Marzouki dá o seu apoio à Confraria dos Irmãos Muçulmanos e torna-se o primeiro Presidente da República da Primavera Árabe. Ele servirá de cortina aos Irmãos do Ennahdha e é afastado do Poder nas eleições presidenciais de 2014.</p>
<dl class='spip_document_182870 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L384xH288/212376-3-7-76372.jpg' width='384' height='288' alt='JPEG - 25.9 kb' style='height:288px;width:384px;' /></dt>
<dt class='crayon document-titre-182870 spip_doc_titre' style='width:350px;'><strong>O revolucionário bolchevique Léon Trotski (1879-1940) serviu os interesses britânicos contra a Rússia. Ele entrou em conflito com Staline que o expulsou da URSS e o mandou assassinar no México. Alguns dos seus partidários não hesitaram em prosseguir a sua obra colocando-se ao serviço dos Estados Unidos.</strong></dt>
</dl>
<h3 class="spip">A estratégia da NED :
<br />aliança de certos trotskistas com certos islamistas</h3>
<p>A apoio de personalidades de esquerda à Confraria dos Irmãos Muçulmanos e à Ordem dos Naqshbandi foi organizada pela National Endowment for Democracy (NED) no quadro da Guerra Fria, a partir de 1983. O Presidente Ronald Reagan acabava de juntar a si um grupo de trotskistas judeus e nova-iorquinos para lutar contra a URSS. Em virtude do conflito que opunha o pró-Britânico Trotski&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Jamais foi demonstrado que Trotski tenha sido um agente da Coroa, mas que a&nbsp;(...)' id='nh2'>2</a>] e Staline, estes discípulos juntaram-se aos serviços secretos dos « Cinco Olhos » (Austrália, Canadá, Estados Unidos, Nova Zelândia, Reino Unido). Entre outras, fundaram a NED. No contexto de escândalos envolvendo a CIA, eles pensaram concretizar certas partes das suas operações por via legal. Recrutaram personalidades trotskistas de uma parte do mundo para se juntarem ao seu combate, particularmente nos dois teatros de operação da época : o Afeganistão e o Líbano.</p>
<p>Para o seu combate anti-soviético no Afeganistão, a NED recruta o « <i>french doctor</i> » (médico francês) Bernard Kouchner. Este é um antigo membro da União dos Estudantes Comunistas que deixou essa organização durante a purga contra os trotskistas. O jovem tratará no Paquistão os anti-comunistas afegãos e os mujahedins árabes de Osama bin Laden. À época, estes últimos são aplaudidos no Ocidente como «combatentes da Liberdade».</p>
<p>Simultaneamente, durante a guerra civil libanesa, a NED sofre para recrutar. Finalmente, ela escolheu os secessionistas do Partido Comunista Sírio, Riyad Al-Turk, Georges Sabra e Michel Kilo. Os três homens assinam um manifesto que equipara os Irmãos Muçulmanos a um novo proletariado e advoga por uma intervenção militar norte-americana no Médio-Oriente. Para a Síria, é um apoio claro ao putsch dos Irmãos Muçulmanos em Hama. O Presidente Hafez al-Assad, manda, pois, detê-los e prendê-los até que abjurem este texto.</p>
<p>A guerra na Bósnia-Herzegovina é a ocasião para a NED recrutar o ensaísta Bernard-Henri Lévy. Este tornar-se-á o conselheiro mediático do Presidente Alija Izetbegović. Na mesma altura, este toma o neoconservador Richard Perle como conselhe	iro político e Osama bin Laden como conselheiro militar.</p>
<p>No contexto da Guerra Fria, todas as personagens citadas acima provavelmente acreditaram, genuinamente, que estavam a agir no melhor sentido. Mas uma vez a URSS dissolvida, alguns deles continuaram o seu percurso nesta via nauseabunda.</p>
<p>Assim, Riyad Al-Turk, Georges Sabra e Michel Kilo tornaram-se porta-vozes do Pentágono durante os eventos na Síria. Em nome do seu passado comunista, convenceram a esquerda europeia que se tratava de uma guerra civil e não de um ataque por meio de jiadistas internacionais. Eles conseguiram até fazê-los acreditar que a Frente Al-Nusra (braço da Alcaida na Síria) era uma organização revolucionária síria.</p>
<p>Ou ainda Bernard-Henri Lévy, o qual, depois de defender Guantanamo, se tornou o porta-voz dos jiadistas líbios. Ele apresentou a Jamahiriya Árabe Líbia —um regime inspirado nos socialistas utópicos franceses do século XIX— como uma ditadura. Ele apoiou o bombardeamento de Trípoli pela OTAN e a nomeação de um dos chefes históricos da Alcaida, Abdelhakim Belhaj, como Governador militar de Trípoli. Finalmente, até ajudou na recepção oficial deste no Ministério dos Negócios Estrangeiros (Relações Exteriores-br) da França em Paris.</p>
<dl class='spip_document_182871 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/212376-4-7-e2bd3.jpg' width='400' height='300' alt='JPEG - 62.6 kb' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-182871 spip_doc_titre' style='width:350px;'><strong>O Colectivo contra a islamofobia em França, associação próxima da Confraria dos Irmãos Muçulmanos, foi dissolvida em 2020 precisamente antes que o governo francês a interditasse. Líderes de esquerda de primeiro plano participaram nas suas manifestações.</strong></dt>
</dl>
<h3 class="spip">A teorização do islamo-gauchismo</h3>
<p>Se o islasmo-gauchismo é antes de mais uma prática dos Serviços Secretos ocidentais, acabou por se tornar uma teoria política, em 1994, por obra de Chris Harman. Este ideólogo trotskista britânico é um militante do Socialist Workers Party (Partido Socialista dos Trabalhadores). Em 1994, ele publicou no <i>Socialism International</i> um artigo intitulado « <i>The prophet and the proletariat</i> » (O profeta e o proletariado). Aí, ele tenta demonstrar que os muçulmanos não são nem fascistas, nem progressistas, mas que formam o novo proletariado.</p>
<p>Os trotskistas de Reagan, como Claude Harman, aderiram todos à teoria de Ygael Gluckstein (dito «Tony Cliff») da «revolução permanente desviada», segundo a qual todos os Estados ditos «comunistas» (China, Coreia do Norte, Cuba) são na realidade estalinistas. Esta maneira de ver permite-lhes simultaneamente fazer campanha pela revolução mundial e atacar os adversários dos Estados Unidos. Eles acabaram expulsos da Quarta Internacional. Não se trata aqui, portanto, de igualar todos os trotskistas à sua deriva.</p>
<p>Perante estes elementos, o islamo-esquerdismo não se explica tanto por ser uma corrida aos votos dos muçulmanos imigrados na Europa mas mais pela inversão de valores desde a dissolução da União Soviética. O desaparecimento dos partidos comunistas deixou o campo livre a uma esquerda atlantista. Esta espontaneamente escolheu a direcção ideológica dos seus aliados EUA. Ela assumiu-a a ponto de participar nos seus golpes sujos, nomeadamente à sua instrumentalização do islão político sunita.</p>
<p>Agora, a lógica dos Serviços Secretos, como a das ideologias, é subvertida pelo despertar (woke) do puritanismo norte-americano. Estes últimos encontram nos Irmãos Muçulmanos a mesma busca pela Pureza que os anima. Vários dos actuais membros da Administração Biden participaram, em 13 de Junho de 2013, na reunião do Conselho de Segurança Nacional para a qual um delegado oficial da Confraria, o Xeque Abdullah Bin Bayyah, fora convidado. Existe agora, portanto, um real perigo de ver o islamismo-gauchismo instalar-se a longo prazo nos partidos políticos, tanto mais porque os Ocidentais ainda não assimilaram que todos os chefes da Alcaida e do Daesh (E.I.) são, ou foram, membros da Confraria dos Irmãos Muçulmanos.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=pt"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Tradução
<br />
<a href="auteur125500.html?lang=pt" title="Alva">Alva</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Vers&atilde;o para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Vers&atilde;o para imprimir"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article212391.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article212391.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*O que &#233; &#171; o islamo-gauchismo &#187; ?* | Thierry Meyssan&url_site=https://www.voltairenet.org/article212391.html&extrait=A Fran&#231;a, e v&#225;rios outros pa&#237;ses europeus em menor escala, &#233; atravessada por um debate sobre &#171; o islamo-gauchismo &#187; ; personalidades de esquerda que apoiam o isl&#227;o pol&#237;tico apesar do exemplo do Daesh (E.I.). Contrariamente ao que se poder&#225; crer, n&#227;o se trata de uma t&#225;ctica eleitoral moment&#226;nea, mas da consequ&#234;ncia de uma estrat&#233;gia da guerra fria, reavivada pela Administra&#231;&#227;o Biden.&txt=#Fran&#231;a#Ac&#231;&#227;o secreta#National Endowment for Democracy'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article212391.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article212391.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notas 1' rev='footnote'>1</a>] “<a href="article191494.html">A Comissão Eleitoral das presidenciais Egípcias cede à chantagem da Irmandade Muçulmana</a>”, Tradução Alva, <i>Rede Voltaire</i>, 26 de Abril de 2016.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notas 2' rev='footnote'>2</a>] Jamais foi demonstrado que Trotski tenha sido um agente da Coroa, mas que a sua secretária era, essa, uma agente britânica. No entanto Léon Trotsky decapitou a Marinha russa, da qual mandou assassinar quase todos os oficiais para enormíssima satisfação do Reino Unido.</p></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=pt"><span lang='fr'>Thierry Meyssan</span></a></h4>
<p>
<a href="auteur29.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Intelectual francês, presidente-fundador da Rede Voltaire e da conferência Axis for Peace. As suas análises sobre política externa publicam-se na imprensa árabe, latino-americana e russa. Última obra em francês: <a href="https://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux. Du 11-Septembre à Donald Trump</a>. Outra obras : <a href="https://www.librairie-voltairenet.org/fr/livres-en-francais/24-l-effroyable-imposture-2.html" class='spip_out' rel='external'>L’Effroyable imposture: Tome 2, Manipulations et désinformations</a> (ed. JP Bertrand, 2007). Última obra publicada em Castelhano (espanhol): <a href="http://www.monteavila.gob.ve/" class='spip_out' rel='external'><i>La gran impostura II.
Manipulación y desinformación en los medios de comunicación</i></a> (Monte Ávila Editores, 2008).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article212391.html" title="O que é « o islamo-gauchismo » ?">
<img class='spip_logos' alt="" src="local/cache-gd2/d62d6a6d2fdc1d370ea8c65026b1baeb.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>O que é « o islamo-gauchismo » ?</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212359.html" title="As Relações Internacionais segundo Antony Blinken">
<img class='spip_logos' alt="" src="local/cache-gd2/55e2183dc174b108a673920cbc8775bc.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>As Relações Internacionais segundo Antony Blinken</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212305.html" title="Biden e a exploração da mão de obra chinesa">
<img class='spip_logos' alt="" src="local/cache-gd2/77ab334e41d2eda619a0d9006bd3bea3.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Biden e a exploração da mão de obra chinesa</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212228.html" title="Biden, comandante dos « crentes verdadeiros »">
<img class='spip_logos' alt="" src="local/cache-gd2/1c114b7a1ca714ca1d845df9a2a086da.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Biden, comandante dos « crentes verdadeiros »</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212160.html" title="A França face ao jiadismo do seu aliado turco">
<img class='spip_logos' alt="" src="local/cache-gd2/826903945b92be456c4c0ca0622510d3.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>A França face ao jiadismo do seu aliado turco</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=pt"><img src="squelettes/images/imprimer.gif" alt=""> Os artigos deste autor</a>
<a href="email29.html?lang=pt"><img src="squelettes/images/envoyer.gif" alt=""> Enviar uma mensagem</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Rede Voltaire</h4><p>Voltaire, edição internacional</p>
<a href="rubrique120614.html?lang=pt" class="on">Focus</a>
<a href="rubrique120922.html?lang=pt">Notícias em resumo</a>
<a href="rubrique120923.html?lang=pt">Controvérsias</a>
<a href="rubrique120933.html?lang=pt">Documentos em observação</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton135-24a83.jpg" class="flag lazyload" alt="" />
<h4><a href="mot135.html?lang=pt">França</a></h4>
<a href="mot135.html?lang=pt"><img data-src="local/cache-gd2/6d3782b3961076659ba240123142e3f0.jpg" class="map lazyload"></a>
<a href="article211586.html" title="A França vai proibir os Lobos Cinzentos turcos" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211586-671f5.jpg" alt="A Fran&#231;a vai proibir os Lobos Cinzentos turcos" class="lazyload" />
<p>A França vai proibir os Lobos Cinzentos turcos</p>
</a>
<div class="clear"></div>
<a href="article211559.html" title="Os Lobos Cinzentos ensaiam progroms anti-armênios na França" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211559-6d1dc.jpg" alt="Os Lobos Cinzentos ensaiam progroms anti-arm&#234;nios na Fran&#231;a" class="lazyload" />
<p>Os Lobos Cinzentos ensaiam progroms anti-armênios na França</p>
</a>
<div class="clear"></div>
<a href="article211340.html" title="O financiamento da campanha presidencial francesa de 2007" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211340-93949.jpg" alt="O financiamento da campanha presidencial francesa de 2007" class="lazyload" />
<p>O financiamento da campanha presidencial francesa de 2007</p>
</a>
<div class="clear"></div>
<a href="article210983.html" title="O Hezbolla responde ao Presidente Macron" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH30/arton210983-ae7b9.jpg" alt="O Hezbolla responde ao Presidente Macron" class="lazyload" />
<p>O Hezbolla responde ao Presidente Macron</p>
</a>
<div class="clear"></div>
<a href="mot135.html?lang=pt" class="more">continua&ccedil;&atilde;o</a>
</div>
<div class="sidebar-column-big">
<h4><a href="mot209.html?lang=pt">Acção secreta</a></h4>
<a href="mot209.html?lang=pt"><img data-src="local/cache-gd2/c6f2d553e71f31bc533d116b0cbaa876.jpg" class="map lazyload" /></a>
<a href="article211848.html" title="O Pentágono arma os Talibã (Washington Post)" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211848-caaf5.jpg" alt="O Pent&#225;gono arma os Talib&#227; (Washington Post)" class="lazyload" />
<p>O Pentágono arma os Talibã (Washington Post)</p>
</a>
<div class="clear"></div>
<a href="article211834.html" title="O Exército britânico contra as argumentações anti-vacina (The Times)" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211834-b7d01.jpg" alt="O Ex&#233;rcito brit&#226;nico contra as argumenta&#231;&#245;es anti-vacina (The Times)" class="lazyload" />
<p>O Exército britânico contra as argumentações anti-vacina (The Times)</p>
</a>
<div class="clear"></div>
<a href="article211756.html" title="Continuação das redes Stay-Behind da OTAN na Dinamarca" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211756-66855.jpg" alt="Continua&#231;&#227;o das redes Stay-Behind da OTAN na Dinamarca" class="lazyload" />
<p>Continuação das redes Stay-Behind da OTAN na Dinamarca</p>
</a>
<div class="clear"></div>
<a href="article211264.html" title="A OTAN apoia a Turquia e o Azerbaijão por trás da cortina" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211264-a5e3a.jpg" alt="A OTAN apoia a Turquia e o Azerbaij&#227;o por tr&#225;s da cortina" class="lazyload" />
<p>A OTAN apoia a Turquia e o Azerbaijão por trás da cortina</p>
</a>
<div class="clear"></div>
<a href="mot209.html?lang=pt" class="more">continua&ccedil;&atilde;o</a>
</div>
<div class="sidebar-column-big">
<h4><a href="mot120927.html?lang=pt">National Endowment for Democracy</a></h4>
<a href="mot120927.html?lang=pt"><img data-src="local/cache-gd2/06dcf7db7f4fe47879a6034c462767c5.jpg" class="map lazyload" /></a>
<a href="article212361.html" title="Klaus Schwab " class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton212361-fecef.jpg" alt="Klaus Schwab " class="lazyload" />
<p>Klaus Schwab </p>
</a>
<div class="clear"></div>
<a href="article209590.html" title="A Rússia declara a European Endowment for Democracy indesejável" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton209590-e7c2d.jpg" alt="A R&#250;ssia declara a European Endowment for Democracy indesej&#225;vel" class="lazyload" />
<p>A Rússia declara a European Endowment for Democracy indesejável</p>
</a>
<div class="clear"></div>
<a href="article193552.html" title="Extrema esquerda imperialista" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH46/arton193552-3e90b.jpg" alt="Extrema esquerda imperialista" class="lazyload" />
<p>Extrema esquerda imperialista</p>
</a>
<div class="clear"></div>
<a href="article192989.html" title="A NED, vitrina legal da CIA" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH53/arton192989-6ff9a.jpg" alt="A NED, vitrina legal da CIA" class="lazyload" />
<p>A NED, vitrina legal da CIA</p>
</a>
<div class="clear"></div>
<a href="mot120927.html?lang=pt" class="more">continua&ccedil;&atilde;o</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article161194.html" title="">Este artigo encontra-se sob licença creative commons</a></h4>
<p>Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Fonte: &ldquo;O que é « o islamo-gauchismo » ?&rdquo;, <span lang='fr'>Thierry Meyssan</span>, Tradução Alva, <i><span class="org fn">Rede Voltaire</span></i>, 9 de Mar&ccedil;o de 2021, <a href="https://www.voltairenet.org/article212391.html">www.voltairenet.org/article212391.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169974.html" title="">Apoiar a Rede Voltaire</a></h4>
<p>Utilizando este site poderá encontrar análises de elevada qualidade que o ajudarão a formar a sua compreensão do mundo. Para continuar com este trabalho necessitamos da sua colaboração.
<br /><a href="article169834.html">Ajude-nos através de uma contribuição</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161187.html" title="">Como participar na Rede Voltaire?</a></h4>
<p>Os participantes na rede são todos voluntários.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Tradutores de nível profissional: pode participar <a href="https://www.voltairenet.org/email120805.html?lang=pt" class='spip_out' rel='external'>na tradução de artigos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article212111.html" title="Duas falhas estratégicas face à Covid-19">
<img data-src="local/cache-gd2/a818cf586baa219dfdd88ea749796693.jpg" alt="Duas falhas estrat&#233;gicas face &#224; Covid-19}" class="lazyload" />
<h4>Duas falhas estratégicas face à Covid-19</h4>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article212063.html" title="Joe Biden Imperator">
<img data-src="local/cache-gd2/94ac8b182eceb337d62d4d4015d05f9f.jpg" alt="Joe Biden Imperator}" class="lazyload" />
<h5>Joe Biden Imperator</h5>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article211985.html" title="Depois da URSS, os EUA afundam-se">
<img data-src="local/cache-gd2/af5de08ce12a961933820a40a53d6562.jpg" alt="Depois da URSS, os EUA afundam-se}" class="lazyload" />
<h5>Depois da URSS, os EUA afundam-se</h5>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article212373.html" title="O Exército russo destrói um complexo subterrâneo abandonado na Síria">
<img data-src="local/cache-vignettes/L198xH124/arton212373-be14f.jpg" alt="O Ex&#233;rcito russo destr&#243;i um complexo subterr&#226;neo abandonado na S&#237;ria}" class="lazyload" />
<p>O Exército russo destrói um complexo subterrâneo abandonado na Síria</p>
</a>
<a href="article212361.html" title="Klaus Schwab ">
<img data-src="local/cache-vignettes/L198xH124/arton212361-38ed2.jpg" alt="Klaus Schwab }" class="lazyload" />
<p>Klaus Schwab </p>
</a>
<a href="article212360.html" title="Primeira operação militar do Presidente Biden">
<img data-src="local/cache-vignettes/L198xH124/arton212360-4ac0a.jpg" alt="Primeira opera&#231;&#227;o militar do Presidente Biden}" class="lazyload" />
<p>Primeira operação militar do Presidente Biden</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article212330.html" title="O Partido Democrata tenta cortar as TVs da Oposição">
<img data-src="local/cache-vignettes/L40xH25/arton212330-bf61d.jpg" alt="O Partido Democrata tenta cortar as TVs da Oposi&#231;&#227;o}" class="lazyload" />
<h5>O Partido Democrata tenta cortar as TVs da Oposição</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article212329.html" title="Laços entre o FETÖ e o PKK (segundo serviços de segurança turcos)">
<img data-src="local/cache-vignettes/L40xH25/arton212329-2f14c.jpg" alt="La&#231;os entre o FET&#214; e o PKK (segundo servi&#231;os de seguran&#231;a turcos)}" class="lazyload" />
<h5>Laços entre o FETÖ e o PKK (segundo serviços de segurança turcos)</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article212307.html" title="Guerra na Líbia">
<img data-src="local/cache-vignettes/L40xH25/arton212307-ec3ec.jpg" alt="Guerra na L&#237;bia}" class="lazyload" />
<h5>Guerra na Líbia</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article212306.html" title="Israel relança sua pesquisa nuclear">
<img data-src="local/cache-vignettes/L40xH25/arton212306-45971.jpg" alt="Israel relan&#231;a sua pesquisa nuclear}" class="lazyload" />
<h5>Israel relança sua pesquisa nuclear</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article212282.html" title="A tomada do Capitólio foi um «trabalho interno» (investigadores)">
<img data-src="local/cache-vignettes/L40xH25/arton212282-830bf.jpg" alt="A tomada do Capit&#243;lio foi um &#171;trabalho interno&#187; (investigadores)}" class="lazyload" />
<h5>A tomada do Capitólio foi um «trabalho interno» (investigadores)</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article212281.html" title="O G7 dá o poder a Bill Gates contra a Covid e relança a globalização">
<img data-src="local/cache-vignettes/L40xH25/arton212281-afc81.jpg" alt="O G7 d&#225; o poder a Bill Gates contra a Covid e relan&#231;a a globaliza&#231;&#227;o}" class="lazyload" />
<h5>O G7 dá o poder a Bill Gates contra a Covid e relança a globalização</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article212260.html" title="A Igreja Católica dos EUA dividida face a  Biden">
<img data-src="local/cache-vignettes/L40xH25/arton212260-04cd1.jpg" alt="A Igreja Cat&#243;lica dos EUA dividida face a Biden}" class="lazyload" />
<h5>A Igreja Católica dos EUA dividida face a Biden</h5>
<p>
Rede Voltaire
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
