
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="es" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Biden anuncia que Estados Unidos se retira ‎de Afganistán ‎</title>
<meta name="description" content="El presidente estadounidense Joe Biden anunció que Estados Unidos «se retira» ‎de Afganistán . ‎
A pesar de ese anuncio, emitido el 14 de&nbsp;(...) [Red Voltaire]" />
<meta name="author" content="Red Voltaire" />
<meta name="keywords" content="Afganistán,Guerra contra el «terrorismo»" />
<link rel="canonical" href="https://www.voltairenet.org/article212755.html" />
<meta property="og:site_name" content="Red Voltaire" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden anuncia que Estados Unidos se retira ‎de Afganistán ‎" />
<meta property="og:url" content="https://www.voltairenet.org/article212755.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton212755.jpg?1618498624" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="El presidente estadounidense Joe Biden anunció que Estados Unidos «se retira» ‎de Afganistán . ‎
A pesar de ese anuncio, emitido el 14 de abril de 2021, Biden no está aplicando el programa de su predecesor, Donald Trump, que además de la ‎retirada de las tropas estadounidenses incluía el cese definitivo de la «guerra sin fin». ‎Por cierto, Joe Biden nunca ha mencionado un abandono de la estrategia Rumsfeld/Cebrowski ‎‎‎.‎
Según el secretario de Defensa de Joe Biden, el general Lloyd Austin, Estados&nbsp;(...)" />
<meta property="og:article:published_time" content="2021-04-15T15:07:10Z" />
<meta property="og:article:modified_time" content="2021-04-15T16:18:13Z" />
<meta property="og:tag" content="Afganistán,Guerra contra el «terrorismo»" />
<link rel="alternate" hreflang="fr" href="article212749.html" />
<link rel="alternate" hreflang="es" href="article212755.html" />
<meta name="owner" content="Red Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?9" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?3" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />

<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.voltairenet.org",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.voltairenet.org/spip.php?page=recherche&lang=es&recherche={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "En breve",
"item": "https://www.voltairenet.org/rubrique120356.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Biden anuncia que Estados&nbsp;Unidos se&nbsp;retira ‎de&nbsp;Afganistán ‎"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article212755.html"
},
"image": "https://www.voltairenet.org/IMG/arton212755.jpg",
"headline": "Biden anuncia que Estados&nbsp;Unidos se&nbsp;retira ‎de&nbsp;Afganistán ‎",
"isAccessibleForFree":true,
"datePublished": "2021-04-15T15:07:10Z",
"dateModified": "2021-04-15T16:18:13Z",
"inLanguage" : "es",
"dateline" :  " 15 de abril de 2021",
"articleSection" : "En breve",
"articleBody" : "El presidente estadounidense Joe Biden anunció que Estados~Unidos «{se~retira}» ‎de~Afganistán [[«[Anuncio de retirada militar de Estados Unidos de Afganistán->www.voltairenet.org/article212747.html]», por ‎Joseph R. Biden~Jr., {Red~Voltaire}, 14 de abril de~2021.]]. ‎ A pesar de ese anuncio, emitido el 14 de abril de~2021, Biden~no~está aplicando el programa de su~predecesor, Donald Trump, que además de la ‎retirada de las tropas estadounidenses incluía el cese definitivo de la «{guerra sin~fin}». ‎Por~cierto, Joe Biden nunca~ha~mencionado un abandono de la estrategia Rumsfeld/Cebrowski ‎‎[[‎«[El proyecto militar de Estados Unidos para ‎el ‎mundo->www.voltairenet.org/article197560.html]», por Thierry Meyssan, {Red~Voltaire}, ‎‎22 ‎de ‎agosto ‎de~2017.‎]]‎.‎ Según el secretario de Defensa de Joe Biden, el~general Lloyd Austin, Estados~Unidos seguirá ‎pagando los salarios del ejército y la policía de Afganistán y se~ocuparía también del equipamiento ‎de la fuerza aérea y de las fuerzas especiales afganas. De~hecho, no~habrá una verdadera ‎‎«{retirada}» estadounidense sino más bien una “operación de retrogradación” ya~que el~Pentágono planea ‎redesplegar esas~tropas en otros “frentes”. ‎ Todo está sucediendo como si el~Pentágono tuviera intenciones de continuar la «{guerra sin~fin}» ‎en~Afganistán exactamente como la~inició en~Líbano, o~sea sin~tropas estadounidenses y ‎explotando las divisiones entre las poblaciones locales. ‎ De paso, tuvimos la oportunidad de oír una mentira más. Según el~presidente Biden y el secretario ‎de~Estado Blinken, Estados~Unidos ha~cumplido su~promesa ya~que «{hicimos justicia a Osama ‎ben~Laden}» (sic).‎ ",
"contentLocation" : "Afganistán",
"about": [ 	
{"@type": "Thing","name" : "Guerra contra el «terrorismo»"}				
,	
{"@type": "Country","name" : "Afganistán"}				
],
"author": [
{
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150342.html">Sobre la Red </a>
<a href="article161185.html">¿Cómo participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/images/logo.png" alt="Red Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/es" class="js_float_target" title="">Portada
</a></li>
<li><a title="Secciones" class="js_float_target">Secciones <span></span></a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es" class="js_float_target">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es" class="js_float_target">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es" class="js_float_target">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=es" class="js_float_target">Archivos</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<input type="text" name="email" placeholder="Boletín informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Buscar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-212755 entry-title">Biden anuncia que Estados&nbsp;Unidos se&nbsp;retira ‎de&nbsp;Afganistán ‎</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Red Voltaire</span></span> <i>|</i>
<span class="updated" title="2021-04-15"><time datetime="2021-04-15 18:07:10">15 de abril de 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article212749.html" rel="alternate" hreflang="fr" title="Le pr&#233;sident Biden annonce le retrait des GIs d&#39;Afghanistan">fran&#231;ais</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-212755 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton212755-0b1c0.jpg" width='400' height='250' style='height:250px;width:400px;' /></div>
<p>El presidente estadounidense Joe Biden anunció que Estados&nbsp;Unidos «<i>se&nbsp;retira</i>» ‎de&nbsp;Afganistán&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='«Anuncio de retirada militar de Estados Unidos de Afganistán», por ‎Joseph R.&nbsp;(...)' id='nh1'>1</a>]. ‎</p>
<p>A pesar de ese anuncio, emitido el 14 de abril de&nbsp;2021, Biden&nbsp;no&nbsp;está aplicando el programa de su&nbsp;predecesor, Donald Trump, que además de la ‎retirada de las tropas estadounidenses incluía el cese definitivo de la «<i>guerra sin&nbsp;fin</i>». ‎Por&nbsp;cierto, Joe Biden nunca&nbsp;ha&nbsp;mencionado un abandono de la estrategia Rumsfeld/Cebrowski ‎‎&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='‎«El proyecto militar de Estados Unidos para ‎el ‎mundo», por Thierry Meyssan,&nbsp;(...)' id='nh2'>2</a>]‎.‎</p>
<p>Según el secretario de Defensa de Joe Biden, el&nbsp;general Lloyd Austin, Estados&nbsp;Unidos seguirá ‎pagando los salarios del ejército y la policía de Afganistán y se&nbsp;ocuparía también del equipamiento ‎de la fuerza aérea y de las fuerzas especiales afganas. De&nbsp;hecho, no&nbsp;habrá una verdadera ‎‎«<i>retirada</i>» estadounidense sino más bien una “operación de retrogradación” ya&nbsp;que el&nbsp;Pentágono planea ‎redesplegar esas&nbsp;tropas en otros “frentes”. ‎</p>
<p>Todo está sucediendo como si el&nbsp;Pentágono tuviera intenciones de continuar la «<i>guerra sin&nbsp;fin</i>» ‎en&nbsp;Afganistán exactamente como la&nbsp;inició en&nbsp;Líbano, o&nbsp;sea sin&nbsp;tropas estadounidenses y ‎explotando las divisiones entre las poblaciones locales. ‎</p>
<p>De paso, tuvimos la oportunidad de oír una mentira más. Según el&nbsp;presidente Biden y el secretario ‎de&nbsp;Estado Blinken, Estados&nbsp;Unidos ha&nbsp;cumplido su&nbsp;promesa ya&nbsp;que «<i>hicimos justicia a Osama ‎ben&nbsp;Laden</i>» (sic).‎</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versi&oacute;n para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versi&oacute;n para imprimir"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article212755.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article212755.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Biden anuncia que Estados Unidos se retira &#8206;de Afganist&#225;n &#8206;*&url_site=https://www.voltairenet.org/article212755.html&extrait=&txt=#Afganist&#225;n#Guerra contra el &#171;terrorismo&#187;'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article212755.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article212755.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note test-notes' title='Notas 1' rev='footnote'>1</a>] «<a href="https://www.voltairenet.org/article212747.html" class='spip_out' rel='external'>Anuncio de retirada militar de Estados Unidos de Afganistán</a>», por ‎Joseph R. Biden&nbsp;Jr., <i>Red&nbsp;Voltaire</i>, 14 de abril de&nbsp;2021.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note test-notes' title='Notas 2' rev='footnote'>2</a>] ‎«<a href="https://www.voltairenet.org/article197560.html" class='spip_out' rel='external'>El proyecto militar de Estados Unidos para ‎el ‎mundo</a>», por Thierry Meyssan, <i>Red&nbsp;Voltaire</i>, ‎‎22 ‎de ‎agosto ‎de&nbsp;2017.‎</p></div>


</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Red Voltaire</h4><p>Voltaire, edición Internacional</p>
<a href="rubrique120049.html?lang=es">Enfoques</a>
<a href="rubrique120356.html?lang=es" class="on">En breve</a>
<a href="rubrique120358.html?lang=es">Controversias</a>
<a href="rubrique120018.html?lang=es">Hoja Diplomática</a>
<a href="rubrique120357.html?lang=es">Vigilia documental</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton121-3278c.jpg" class="flag lazyload" alt="" />
<h4><a href="mot121.html?lang=es">Afganistán</a></h4>
<a href="mot121.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/ab3c2b9f5bc5b7c6d58abe88097a709c.jpg" class="map"></a>
<a href="article212747.html" title="Anuncio de retirada militar de Estados&nbsp;Unidos de&nbsp;Afganistán" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton212747-1776c.jpg" alt="Anuncio de retirada militar de Estados Unidos de Afganist&#225;n" />
<p>Anuncio de retirada militar de Estados&nbsp;Unidos de&nbsp;Afganistán</p>
</a>
<div class="clear"></div>
<a href="article211790.html" title="Según ‎el Washington&nbsp;Post‎, el&nbsp;Pentágono&nbsp;arma a los talibanes, " class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton211790-b3e5c.jpg" alt="Seg&#250;n &#8206;el Washington Post&#8206;, el Pent&#225;gono arma a los talibanes, " />
<p>Según ‎el Washington&nbsp;Post‎, el&nbsp;Pentágono&nbsp;arma a los talibanes, </p>
</a>
<div class="clear"></div>
<a href="article210498.html" title="Torpedo bipartidista contra la retirada ‎estadounidense de&nbsp;Afganistán‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton210498-349ef.jpg" alt="Torpedo bipartidista contra la retirada &#8206;estadounidense de Afganist&#225;n&#8206;" />
<p>Torpedo bipartidista contra la retirada ‎estadounidense de&nbsp;Afganistán‎</p>
</a>
<div class="clear"></div>
<a href="article209084.html" title="Afirman que Irán eliminó al cuadro de ‎la&nbsp;CIA que dirigió el asesinato de ‎Suleimani" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton209084-f720f.jpg" alt="Afirman que Ir&#225;n elimin&#243; al cuadro de &#8206;la CIA que dirigi&#243; el asesinato de &#8206;Suleimani" />
<p>Afirman que Irán eliminó al cuadro de ‎la&nbsp;CIA que dirigió el asesinato de ‎Suleimani</p>
</a>
<div class="clear"></div>
<a href="mot121.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-big">
<h4><a href="mot203.html?lang=es">Guerra contra el «terrorismo»</a></h4>
<a href="mot203.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/9da110733ed12109ced906c28b51c826.jpg" class="map" /></a>
<a href="article212613.html" title="La Mezquita Central de Madrid ‎financiaba al-Qaeda" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212613-47658.jpg" alt="La Mezquita Central de Madrid &#8206;financiaba al-Qaeda" />
<p>La Mezquita Central de Madrid ‎financiaba al-Qaeda</p>
</a>
<div class="clear"></div>
<a href="article212545.html" title="El líder de al-Qaeda en la Península ‎Arábica tenía protección de la&nbsp;CIA" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212545-42cad.jpg" alt="El l&#237;der de al-Qaeda en la Pen&#237;nsula &#8206;Ar&#225;bica ten&#237;a protecci&#243;n de la CIA" />
<p>El líder de al-Qaeda en la Península ‎Arábica tenía protección de la&nbsp;CIA</p>
</a>
<div class="clear"></div>
<a href="article212451.html" title="Al-Qaeda en Siria, una fuente “confiable” ‎para la&nbsp;prensa occidental" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212451-36037.jpg" alt="Al-Qaeda en Siria, una fuente &#8220;confiable&#8221; &#8206;para la prensa occidental" />
<p>Al-Qaeda en Siria, una fuente “confiable” ‎para la&nbsp;prensa occidental</p>
</a>
<div class="clear"></div>
<a href="article212375.html" title="Fuerzas rusas destruyen un complejo ‎subterráneo abandonado por los ‎yihadistas en&nbsp;Siria" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212375-bd8c0.jpg" alt="Fuerzas rusas destruyen un complejo &#8206;subterr&#225;neo abandonado por los &#8206;yihadistas en Siria" />
<p>Fuerzas rusas destruyen un complejo ‎subterráneo abandonado por los ‎yihadistas en&nbsp;Siria</p>
</a>
<div class="clear"></div>
<a href="mot203.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-small">


</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135458.html" title="">Artículo bajo licencia Creative Commons </a></h4>
<p>La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fuente: &laquo;Biden anuncia que Estados&nbsp;Unidos se&nbsp;retira ‎de&nbsp;Afganistán ‎&raquo;, <i><span class="org fn">Red Voltaire </span></i>, 15 de abril de 2021, <a href="https://www.voltairenet.org/article212755.html">www.voltairenet.org/article212755.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169972.html" title="">Ayude a la Red Voltaire </a></h4>
<p>Usted consulta nuestro sitio porque la calidad de sus artículos le ayuda a comprender los acontecimientos internacionales. Necesitamos su contribución personal para poder continuar nuestro trabajo.
<br /><a href="article169831.html">Ayúdenos con su donación</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161185.html" title="">¿Cómo participar en la Red Voltaire?</a></h4>
<p>La Red Voltaire se compone de voluntarios que no reciben remuneración.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Si usted es traductor de nivel profesional, <a href="https://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article212677.html" title="El golpe de Estado que no&nbsp;llegó a ‎concretarse en&nbsp;Jordania">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/b2e92292e7160d7c90747882d783a7c6.jpg" alt="El golpe de Estado que no lleg&#243; a &#8206;concretarse en Jordania}" />
<h4>El golpe de Estado que no&nbsp;llegó a ‎concretarse en&nbsp;Jordania</h4>
<p>por Thierry Meyssan</p>
</a>
<a href="article212675.html" title="La verdad sobre el “sofagate” de&nbsp;Ankara">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/b86b399d3866e4bfbac3435ae79514e8.jpg" alt="La verdad sobre el &#8220;sofagate&#8221; de Ankara}" />
<h5>La verdad sobre el “sofagate” de&nbsp;Ankara</h5>
</a>
<a href="article212599.html" title="La estrategia de seguridad nacional del ‎presidente Joe&nbsp;Biden">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/685b6a4a9b3f36dd67d119e8489829c2.jpg" alt="La estrategia de seguridad nacional del &#8206;presidente Joe Biden}" />
<h5>La estrategia de seguridad nacional del ‎presidente Joe&nbsp;Biden</h5>
<p>por Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article212755.html" title="Biden anuncia que Estados&nbsp;Unidos se&nbsp;retira ‎de&nbsp;Afganistán ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton212755-e9490.jpg" alt="Biden anuncia que Estados Unidos se retira &#8206;de Afganist&#225;n &#8206;}" />
<p>Biden anuncia que Estados&nbsp;Unidos se&nbsp;retira ‎de&nbsp;Afganistán ‎</p>
</a>
<a href="article212731.html" title="Dos vacunas cubanas anticovid están ‎en ‎ensayos de fase&nbsp;3‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton212731-25808.jpg" alt="Dos vacunas cubanas anticovid est&#225;n &#8206;en &#8206;ensayos de fase 3&#8206;}" />
<p>Dos vacunas cubanas anticovid están ‎en ‎ensayos de fase&nbsp;3‎</p>
</a>
<a href="article212730.html" title="El Donbass está en&nbsp;peligro">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L198xH124/arton212730-bbd6d.jpg" alt="El Donbass est&#225; en peligro}" />
<p>El Donbass está en&nbsp;peligro</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article212759.html" title="La visión única del cosmonauta Gagarin">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton212759-b6ebb.jpg" alt="La visi&#243;n &#250;nica del cosmonauta Gagarin}" />
<h5>La visión única del cosmonauta Gagarin</h5>
<p>por
Raffaele K. Salinari,
Red Voltaire
</p>
</a>
<a href="article212726.html" title="Ucrania, una bomba estadounidense ‎en&nbsp;Europa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton212726-970ce.jpg" alt="Ucrania, una bomba estadounidense &#8206;en Europa}" />
<h4>‎«El arte de la guerra»‎</h4>
<h5>Ucrania, una bomba estadounidense ‎en&nbsp;Europa</h5>
<p>por
Manlio Dinucci,
Red Voltaire
</p>
</a>
<a href="article212747.html" title="Anuncio de retirada militar de Estados&nbsp;Unidos de&nbsp;Afganistán">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton212747-1776c.jpg" alt="Anuncio de retirada militar de Estados Unidos de Afganist&#225;n}" />
<h5>Anuncio de retirada militar de Estados&nbsp;Unidos de&nbsp;Afganistán</h5>
<p>por
Joseph R. Biden Jr.,
Red Voltaire
</p>
</a>
<a href="article212735.html" title="Conversación telefónica entre Joe&nbsp;Biden ‎y Vladimir&nbsp;Putin">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton212735-268c2.jpg" alt="Conversaci&#243;n telef&#243;nica entre Joe Biden &#8206;y Vladimir Putin}" />
<h5>Conversación telefónica entre Joe&nbsp;Biden ‎y Vladimir&nbsp;Putin</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article212693.html" title="Asociación que pretende juzgar ‎al&nbsp;presidente sirio resulta ser falsa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212693-2bd59.jpg" alt="Asociaci&#243;n que pretende juzgar &#8206;al presidente sirio resulta ser falsa}" />
<h5>Asociación que pretende juzgar ‎al&nbsp;presidente sirio resulta ser falsa</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article212692.html" title="Moscú propone al Hezbollah abrir una ‎representación en&nbsp;Rusia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212692-b588b.jpg" alt="Mosc&#250; propone al Hezbollah abrir una &#8206;representaci&#243;n en Rusia}" />
<h5>Moscú propone al Hezbollah abrir una ‎representación en&nbsp;Rusia</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article212623.html" title="Joe Biden está enrolando a sus aliados en ‎las fuerzas armadas estadounidenses">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH54/arton212623-40a99.jpg" alt="Joe Biden est&#225; enrolando a sus aliados en &#8206;las fuerzas armadas estadounidenses}" />
<h4>‎«El arte de la guerra»‎</h4>
<h5>Joe Biden está enrolando a sus aliados en ‎las fuerzas armadas estadounidenses</h5>
<p>por
Manlio Dinucci,
Red Voltaire
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?4"></script>
<script data-ad-client="ca-pub-6031735346724906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
</body>
</html>
