
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="pl" dir="ltr">
<head>
<title>Kto sieje wiatr, ten zbiera burzę,   Valentin Vasilescu</title>
<meta name="description" content="Chinom i Koreańskiej Republice Ludowo-Demokratycznej udało się (w obu przypadkach przy pierwszej próbie) wystrzelić pocisk hipersoniczny,&nbsp;(...) [Sieć Voltaire]" />
<meta name="author" content="<span lang='fr'>Valentin Vasilescu</span>,Sieć Voltaire" />
<meta name="keywords" content="Zaopatrzenie w broń,Bukareszt (Rumunia)" />
<link rel="canonical" href="https://www.voltairenet.org/article214446.html" />
<meta property="og:site_name" content="Sieć Voltaire" />
<meta property="og:locale" content="pl" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kto sieje wiatr, ten zbiera burzę,   Valentin Vasilescu" />
<meta property="og:url" content="https://www.voltairenet.org/article214446.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/214396-5.jpg?1635167149" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Chinom i Koreańskiej Republice Ludowo-Demokratycznej udało się (w obu przypadkach przy pierwszej próbie) wystrzelić pocisk hipersoniczny, podczas gdy Stany Zjednoczone wciąż jeszcze próbują. Tylko Rosja dysponuje obecnie hipersoniczną technologią rakietową, co skłania wielu do przekonania, że Moskwa może uzbroić Pekin i Pjongjang. 
Stany Zjednoczone jednostronnie wycofały się z szeregu umów o ograniczeniu broni jądrowej, zawartych z Rosją. To był poważny błąd. 
„Financial Times” opublikował właśnie artykuł&nbsp;(...)" />
<meta property="og:article:published_time" content="2021-10-25T13:05:54Z" />
<meta property="og:article:modified_time" content="2021-10-25T13:05:49Z" />
<meta property="og:author" content="<span lang='fr'>Valentin Vasilescu</span>" />
<meta property="og:tag" content="Zaopatrzenie w broń,Bukareszt (Rumunia)" />
<link rel="alternate" hreflang="fr" href="article214396.html" />
<link rel="alternate" hreflang="es" href="article214398.html" />
<link rel="alternate" hreflang="tr" href="article214411.html" />
<link rel="alternate" hreflang="de" href="article214417.html" />
<link rel="alternate" hreflang="pt" href="article214420.html" />
<link rel="alternate" hreflang="it" href="article214424.html" />
<link rel="alternate" hreflang="pl" href="article214446.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Sieć Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?22" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Różne opinie",
"item": "https://www.voltairenet.org/rubrique120379.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Kto sieje wiatr, ten zbiera burzę"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article214446.html"
},
"image": "https://www.voltairenet.org/IMG/214396-5.jpg",
"headline": "Kto sieje wiatr, ten zbiera burzę",
"isAccessibleForFree":true,
"datePublished": "2021-10-25T13:05:54Z",
"dateModified": "2021-10-25T13:05:49Z",
"inLanguage" : "pl",
"dateline" :  "Bukareszt (Rumunia) 25 października 2021",
"articleSection" : "Różne opinie",
"articleBody" : " Chinom i Koreańskiej Republice Ludowo-Demokratycznej udało się (w obu przypadkach przy pierwszej próbie) wystrzelić pocisk hipersoniczny, podczas gdy Stany Zjednoczone wciąż jeszcze próbują. Tylko Rosja dysponuje obecnie hipersoniczną technologią rakietową, co skłania wielu do przekonania, że Moskwa może uzbroić Pekin i Pjongjang. Stany Zjednoczone jednostronnie wycofały się z szeregu umów o ograniczeniu broni jądrowej, zawartych z Rosją. To był poważny błąd. „{Financial Times}” opublikował właśnie artykuł [[«China's leap in hypersonic missile technology shakes US intellligence», Demetri Sevastopoulo & Kathlin Hille, {Financial Times}, October 18, 2021.]][[Chiński rząd zaprzeczył tezom zawartym w przedmiotowym artykule „Financial Times” – zob. „[Foreign Ministry Spokesperson Zhao Lijian’s Regular Press Conference on October 18, 2021->https://www.fmprc.gov.cn/mfa_eng/xwfw_665399/s2510_665401/t1915130.shtml]”. Ogólnie rzecz biorąc, w czasach pokoju państwa nie przyznają się do posiadania nowej broni.]], w którym stwierdzono, że Chiny przeprowadziły w sierpniu br. test broni hipersonicznej podobnej do rosyjskiej rakiety hipersonicznej „Авангард” („Awangarda”). Chiński płatowiec hipersoniczny prawdopodobnie został umieszczony na orbicie za pomocą rakiety dalekiego zasięgu. Następnie zastosowano procedurę hamowania, aby ponownie wprowadzić go w atmosferę ziemską, oraz manewry korygujące, które miały nakierować go na ostateczny cel. Chiński płatowiec kosmiczny może osiągnąć dowolny cel w dowolnym miejscu na planecie. Jego wysoka prędkość drastycznie skraca czas reakcji obrony przeciwrakietowej przeciwnika, gdy płatowiec znajduje się w jej zasięgu, i to do tego stopnia, że prawdopodobieństwo przechwycenia „Awangardy” jest prawie zerowe. Amerykańska „tarcza antyrakietowa” nie jest w stanie oprzeć się pociskom hipersonicznym, które mogą zmieniać parametry swojej trajektorii, czyli są w stanie manewrować. Stany Zjednoczone są całkowicie bezbronne wobec pocisków hipersonicznych, a do tego nie mają jeszcze takiej broni. Jeśli chodzi o Amerykanów i Rosjan, to zazwyczaj pierwsze 3-4 testy zaawansowanej broni nowego typu kończą się niepowodzeniem. Chińczycy osiągnęli swój cel podczas pierwszej próby. Pojawia się tu wiele pytań, w tym również takie: czy istnieje związek między wizytą [asystentki sekretarza stanu w amerykańskim Departamencie Stanu, szefowej Biura ds. Europy i Eurazji] Wiktorii Nuland w Moskwie a chińską próbą? [[„&quot;Chiny, Rosja i reszta świata wiedzą, że mamy najpotężniejsze siły zbrojne w historii świata. Proszę się nie niepokoić, że oni (inne kraje) będą w stanie nas przewyższyć&quot; – powiedział [prezydent] Biden w czasie rozmowy z wyborcami w telewizji CNN.&quot; – zob. „[Biden wątpi, że Rosja przewyższy potencjał wojenny Stanów Zjednoczonych->https://ria.ru/20211022/mosch-1755720166.html]”, {RIA Novosti}, 22 października 2021. ]] ",
"about": [ 	
{"@type": "Thing","name" : "Zaopatrzenie w broń"}				
],
"author": [
{
"@type": "Person",
"name": "Valentin Vasilescu",
"description" : "Ekspert wojskowy. Były zastępca dowódcy lotniska wojskowego w Otopeni.",
"image": "https://www.voltairenet.org/IMG/auton126088.jpg",
"url": "https://www.voltairenet.org/auteur126088.html?lang=pl"
}
],
"publisher": {
"@type": "Organization",
"name": "Sieć Voltaire",
"url": "https://www.voltairenet.org/pl",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"translator": [
{
"@type": "Person",
"name": "Grzegorz Grabowski",
"url": "https://www.voltairenet.org/auteur125943.html?lang=pl"
}
],
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Sieć Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article191014.html">O Sieci Voltaire</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/pl" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Sieć Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Sieć Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/pl" class="js_float_target" title="">Strona tytułowa
</a></li>
<li><a title="Działy" class="js_float_target">Działy <span></span></a>
<ul>
<li><a href="rubrique1119.html?lang=pl">W środku uwagi</a></li>
<li><a href="rubrique1121.html?lang=pl">Krótkie podsumowania </a></li>
<li><a href="rubrique120379.html?lang=pl">Różne opinie</a></li>
<li><a href="rubrique120381.html?lang=pl">Dokumenty dyplomatyczne</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pl" class="js_float_target">Tematy</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pl" class="js_float_target">Państwa</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pl" class="js_float_target">Zyciorysy</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pl" class="js_float_target">Wielonarodowe przedsiębiorstwa</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pl" class="js_float_target">NRO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=pl" class="js_float_target">Archiwum</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pl">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pl" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Szukaj" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h2 class="crayon article-surtitre-214446 entry-title">Udane testy chińskich i koreańskich rakiet hipersonicznych</h2>
<h1 class="crayon article-titre-214446 entry-title">Kto sieje wiatr, ten zbiera burzę</h1>
<div class="article-author author"> <span class="fn"><span lang='fr'>Valentin Vasilescu</span></span></div>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Sieć Voltaire</span></span> <i>|</i>
Bukareszt (Rumunia) <i>|</i>
<span class="updated" title="2021-10-25"><time datetime="2021-10-25 13:05:54">25 października 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article214417.html" rel="alternate" hreflang="de" title="Wer den Wind s&#228;t erntet den Sturm...">Deutsch</a>
<a href="article214398.html" rel="alternate" hreflang="es" title="Quien siembra vientos&#8230;&#8206;">Espa&#241;ol</a>
<a href="article214396.html" rel="alternate" hreflang="fr" title="Qui s&#232;me le vent r&#233;colte la temp&#234;te&#8230;">fran&#231;ais</a>
<a href="article214424.html" rel="alternate" hreflang="it" title="Chi semina vento raccoglie tempesta&#8230;">italiano</a>
<a href="article214420.html" rel="alternate" hreflang="pt" title="Quem semeia ventos colhe tempestades&#8230;">Portugu&#234;s</a>
<a href="article214411.html" rel="alternate" hreflang="tr" title="R&#252;zgar eken f&#305;rt&#305;na bi&#231;er">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-214446 ">
<p>Chinom i Koreańskiej Republice Ludowo-Demokratycznej udało się (w obu przypadkach przy pierwszej próbie) wystrzelić pocisk hipersoniczny, podczas gdy Stany Zjednoczone wciąż jeszcze próbują. Tylko Rosja dysponuje obecnie hipersoniczną technologią rakietową, co skłania wielu do przekonania, że Moskwa może uzbroić Pekin i Pjongjang.</p>
<p>Stany Zjednoczone jednostronnie wycofały się z szeregu umów o ograniczeniu broni jądrowej, zawartych z Rosją. To był poważny błąd.</p>
<p>„<i>Financial Times</i>” opublikował właśnie artykuł<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='«China’s leap in hypersonic missile technology shakes US intellligence»,&nbsp;(...)' id='nh1'>1</a>]</span><span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='Chiński rząd zaprzeczył tezom zawartym w przedmiotowym artykule „Financial&nbsp;(...)' id='nh2'>2</a>]</span>, w którym stwierdzono, że Chiny przeprowadziły w sierpniu br. test broni hipersonicznej podobnej do rosyjskiej rakiety hipersonicznej „Авангард” („Awangarda”).</p>
<p>Chiński płatowiec hipersoniczny prawdopodobnie został umieszczony na orbicie za pomocą rakiety dalekiego zasięgu. Następnie zastosowano procedurę hamowania, aby ponownie wprowadzić go w atmosferę ziemską, oraz manewry korygujące, które miały nakierować go na ostateczny cel.</p>
<p>Chiński płatowiec kosmiczny może osiągnąć dowolny cel w dowolnym miejscu na planecie. Jego wysoka prędkość drastycznie skraca czas reakcji obrony przeciwrakietowej przeciwnika, gdy płatowiec znajduje się w jej zasięgu, i to do tego stopnia, że prawdopodobieństwo przechwycenia „Awangardy” jest prawie zerowe.</p>
<p>Amerykańska „tarcza antyrakietowa” nie jest w stanie oprzeć się pociskom hipersonicznym, które mogą zmieniać parametry swojej trajektorii, czyli są w stanie manewrować. Stany Zjednoczone są całkowicie bezbronne wobec pocisków hipersonicznych, a do tego nie mają jeszcze takiej broni.</p>
<p>Jeśli chodzi o Amerykanów i Rosjan, to zazwyczaj pierwsze 3-4 testy zaawansowanej broni nowego typu kończą się niepowodzeniem. Chińczycy osiągnęli swój cel podczas pierwszej próby.</p>
<p>Pojawia się tu wiele pytań, w tym również takie: czy istnieje związek między wizytą [asystentki sekretarza stanu w amerykańskim Departamencie Stanu, szefowej Biura ds. Europy i Eurazji] Wiktorii Nuland w Moskwie a chińską próbą?<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='„"Chiny, Rosja i reszta świata wiedzą, że mamy najpotężniejsze siły zbrojne w&nbsp;(...)' id='nh3'>3</a>]</span></p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur126088.html?lang=pl"><span lang='fr'>Valentin Vasilescu</span></a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Tłumaczenie
<br />
<a href="auteur125943.html?lang=pl" title="<span lang='fr'>Grzegorz Grabowski</span>"><span lang='fr'>Grzegorz Grabowski</span></a><br /><i><a href="http://polski.blog.ru" class='spip_out' rel='external'>Polski blog</a>
</i><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Wersja do druku" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Wersja do druku" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article214446.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article214446.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article214446.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article214446.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notatki 1' rev='appendix'>1</a>]&nbsp;</span>«China&#8217;s leap in hypersonic missile technology shakes US intellligence», Demetri Sevastopoulo &amp; Kathlin Hille, <i>Financial Times</i>, October 18, 2021.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notatki 2' rev='appendix'>2</a>]&nbsp;</span>Chiński rząd zaprzeczył tezom zawartym w przedmiotowym artykule „Financial Times” – zob. „<a href="https://www.fmprc.gov.cn/mfa_eng/xwfw_665399/s2510_665401/t1915130.shtml" class='spip_out' rel='external'>Foreign Ministry Spokesperson Zhao Lijian’s Regular Press Conference on October 18, 2021</a>”. Ogólnie rzecz biorąc, w czasach pokoju państwa nie przyznają się do posiadania nowej broni.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notatki 3' rev='appendix'>3</a>]&nbsp;</span>„"Chiny, Rosja i reszta świata wiedzą, że mamy najpotężniejsze siły zbrojne w historii świata. Proszę się nie niepokoić, że oni (inne kraje) będą w stanie nas przewyższyć" – powiedział [prezydent] Biden w czasie rozmowy z wyborcami w telewizji CNN." – zob. „<a href="https://ria.ru/20211022/mosch-1755720166.html" class='spip_out' rel='external'>Biden wątpi, że Rosja przewyższy potencjał wojenny Stanów Zjednoczonych</a>”, <i>RIA Novosti</i>, 22 października 2021.</p>
</div></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur126088.html?lang=pl"><span lang='fr'>Valentin Vasilescu</span></a></h4>
<p>
<a href="auteur126088.html?lang=pl"><img src="local/cache-vignettes/L60xH60/auton126088-1f186.jpg?1630516064" class='spip_logo' width='60' height='60' alt="" /></a>
Ekspert wojskowy. Były zastępca dowódcy lotniska wojskowego w Otopeni.
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article214446.html" title="Kto sieje wiatr, ten zbiera burzę">
<img src="local/cache-gd2/cc/9f69b61fcafed7b1a7dea45497b858.jpg?1635167193" class='spip_logo' width='40' height='57' alt="" />
<p>Kto sieje wiatr, ten zbiera burzę</p>
<span>Udane testy chińskich i koreańskich rakiet hipersonicznych</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article194917.html" title="Druga utrata Palmiry">
<img src="local/cache-gd2/e7/829d4a10197105d0fb19ddb6e6a79a.jpg?1630536732" class='spip_logo' width='40' height='57' alt="" />
<p>Druga utrata Palmiry</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article191806.html" title="Rychły powrót rosyjskiego lotnictwa w Syrii">
<img src="local/cache-gd2/a0/e5e5248c455f60b040293cba7c8851.jpg?1630536732" class='spip_logo' width='40' height='57' alt="" />
<p>Rychły powrót rosyjskiego lotnictwa w Syrii</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur126088.html?lang=pl"><img src="squelettes/images/imprimer.gif" alt=""> Artykuły tego autora</a>
<a href="email126088.html?lang=pl"><img src="squelettes/images/envoyer.gif" alt=""> Wyślij wiadomość</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Sieć Voltaire</h4>
<a href="rubrique1119.html?lang=pl">W środku uwagi</a>
<a href="rubrique1121.html?lang=pl">Krótkie podsumowania </a>
<a href="rubrique120379.html?lang=pl" class="on">Różne opinie</a>
<a href="rubrique120381.html?lang=pl">Dokumenty dyplomatyczne</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot60.html?lang=pl">Zaopatrzenie w broń</a></h4>
<a href="mot60.html?lang=pl"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a3/5cdbf25c294354c08d1b8abe620ce2.jpg?1630516047" class="map" /></a>
<a href="article213838.html" title="Wyjście USA z Afganistanu stworzy problem Chinom i Rosji?" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH60/213798-2-10-c49fa.jpg?1630516063" alt="Wyj&#347;cie USA z Afganistanu stworzy problem Chinom i Rosji?" />
<p>Wyjście USA z Afganistanu stworzy problem Chinom i Rosji?</p>
</a>
<div class="clear"></div>
<a href="article210957.html" title="Izrael uzbraja Azerbejdżan przeciwko Arcachowi" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton210957-d1155.jpg?1630516070" alt="Izrael uzbraja Azerbejd&#380;an przeciwko Arcachowi" />
<p>Izrael uzbraja Azerbejdżan przeciwko Arcachowi</p>
</a>
<div class="clear"></div>
<a href="article202648.html" title="Pentagon przyznaje, że wydał 1,5 biliona na wojny po 11 września 2001 r." class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton202648-7e732.jpg?1630516070" alt="Pentagon przyznaje, &#380;e wyda&#322; 1,5 biliona na wojny po 11 wrze&#347;nia 2001 r." />
<p>Pentagon przyznaje, że wydał 1,5 biliona na wojny po 11 września 2001 r.</p>
</a>
<div class="clear"></div>
<a href="article200136.html" title="Wojsko Polskie pod amerykańsko-niemieckim nadzorem" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton200136-14904.jpg?1630516070" alt="Wojsko Polskie pod ameryka&#324;sko-niemieckim nadzorem" />
<p>Wojsko Polskie pod amerykańsko-niemieckim nadzorem</p>
</a>
<div class="clear"></div>
<a href="mot60.html?lang=pl" class="more">więcej</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article183841.html" title="">Ten artykuł jest objęty licencją Creative Commons.</a></h4>
<p>Artykuły Réseau Voltaire możesz dowolnie powielać pod warunkiem, że podasz źródło, nie zmienisz artykułu i nie wykorzystasz ich do celów komercyjnych (licencja <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Zródło: &ldquo;Kto sieje wiatr, ten zbiera burzę&rdquo;, <span lang='fr'>Valentin Vasilescu</span>, Tłumaczenie <span lang='fr'>Grzegorz Grabowski</span>, <i><span class="org fn">Sieć Voltaire</span></i>, 25 października 2021, <a href="https://www.voltairenet.org/article214446.html">www.voltairenet.org/article214446.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article183842.html" title="">Pomoc dla sieci</a></h4>
<p>Korzystasz ze strony z artykułami o wysokiej jakości, które pomagają Tobie w polepszeniu zrozumienia świata. Potrzebujemy Twojej pomocy, aby móc kontynuować naszą pracę.<br class='manualbr' /><a href="article169830.html" class='spip_in' hreflang='fr'>Pomóż nam darowizną</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article183843.html" title="">Jak wziąść udział w sieci Voltaire ?</a></h4>
<p>Wszyscy współpracownicy Réseau Voltaire są wolontariuszami.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Tłumacze na poziomie zawodowym : <a href="http://www.voltairenet.org/email120805.html?lang=pl" class='spip_out' rel='external'>możesz dla nas tłumaczyć</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article214439.html" title="Zbliża się koniec zachodniego systemu gospodarczego">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/42/638994ec37a3e91956a8941038cc8a.jpg?1635158659" width="130" height="170" alt="Zbli&#380;a si&#281; koniec zachodniego systemu gospodarczego}" />
<h4>Zbliża się koniec zachodniego systemu gospodarczego</h4>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article213838.html" title="Wyjście USA z Afganistanu stworzy problem Chinom i Rosji?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/1a/ca462d493f4cb0f31e0564e7a5ecb6.jpg?1630516066" width="130" height="170" alt="Wyj&#347;cie USA z Afganistanu stworzy problem Chinom i Rosji?}" />
<h4>Wyjście USA z Afganistanu stworzy problem Chinom i Rosji?</h4>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article213819.html" title="Prostujemy siedem kłamstw o Afganistanie">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/bc/e868697451c1226f24ed03f3994c5b.jpg?1630516066" width="130" height="170" alt="Prostujemy siedem k&#322;amstw o Afganistanie}" />
<h4>Prostujemy siedem kłamstw o Afganistanie</h4>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article213982.html" title="Zwolennicy „niekończącej się wojny” przyklaskują Bidenowi, bo stanął po ich stronie">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/213849-6-57c08.jpg?1631085478" width="200" height="125" alt="Zwolennicy &#8222;nieko&#324;cz&#261;cej si&#281; wojny&#8221; przyklaskuj&#261; Bidenowi, bo stan&#261;&#322; po ich stronie}" />
<p>Zwolennicy „niekończącej się wojny” przyklaskują Bidenowi, bo stanął po ich stronie</p>
</a>
<a href="article213953.html" title="CIA potajemnie ewakuowała tysiąc swoich afgańskich współpracowników">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/213940-2-5a0bd.jpg?1630947164" width="200" height="125" alt="CIA potajemnie ewakuowa&#322;a tysi&#261;c swoich afga&#324;skich wsp&#243;&#322;pracownik&#243;w}" />
<p>CIA potajemnie ewakuowała tysiąc swoich afgańskich współpracowników</p>
</a>
<a href="article213931.html" title="Wstępny bilans „niekończącej się wojny” za lata 2001-2021">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/213921-3-c2d51.jpg?1630688186" width="200" height="125" alt="Wst&#281;pny bilans &#8222;nieko&#324;cz&#261;cej si&#281; wojny&#8221; za lata 2001-2021}" />
<p>Wstępny bilans „niekończącej się wojny” za lata 2001-2021</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article213812.html" title="Talibowie polują na kolaborantów CIA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/213775-4-5f75c.jpg?1630516063" width="40" height="30" alt="Talibowie poluj&#261; na kolaborant&#243;w CIA}" />
<h5>Talibowie polują na kolaborantów CIA</h5>
<p>
Sieć Voltaire
</p>
</a>
<a href="article213811.html" title="Stany Zjednoczone uzbroiły Islamski Emirat Afganistanu">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/213773-4-b7e96.jpg?1630516063" width="40" height="30" alt="Stany Zjednoczone uzbroi&#322;y Islamski Emirat Afganistanu}" />
<h5>Stany Zjednoczone uzbroiły Islamski Emirat Afganistanu</h5>
<p>
Sieć Voltaire
</p>
</a>
<a href="article213765.html" title="Były więzień Guantanamo powrócił do Kabulu">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_3_-4607f-3-cd394.jpg?1630516067" width="40" height="30" alt="By&#322;y wi&#281;zie&#324; Guantanamo powr&#243;ci&#322; do Kabulu}" />
<h5>Były więzień Guantanamo powrócił do Kabulu</h5>
<p>
Sieć Voltaire
</p>
</a>
<a href="article213839.html" title="Wspólne oświadczenie w sprawie Afganistanu">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1-11-2ad1b.jpg?1630516066" width="40" height="30" alt="Wsp&#243;lne o&#347;wiadczenie w sprawie Afganistanu}" />
<h5>Wspólne oświadczenie w sprawie Afganistanu</h5>
<p>
Sieć Voltaire
</p>
</a>
<a href="article213719.html" title="Dlaczego Jałta II?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton213719-71dd8.jpg?1631085531" width="40" height="30" alt="Dlaczego Ja&#322;ta II?}" />
<h4>Nowy światowy ład się formuje (1)</h4>
<h5>Dlaczego Jałta II?</h5>
<p>
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire
</p>
</a>
<a href="article212218.html" title="Już po Trumpie – i co teraz?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton212218-a0061.jpg?1630516066" width="40" height="30" alt="Ju&#380; po Trumpie &#8211; i co teraz?}" />
<h4>WYWIAD Z THIERRY MEYSSANEM</h4>
<h5>Już po Trumpie – i co teraz?</h5>
<p>
Costantino Ceoldo,
Sieć Voltaire
</p>
</a>
<a href="article212209.html" title="Pentagon zagnieżdża się w Syrii">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton212209-161f9.jpg?1630516066" width="40" height="30" alt="Pentagon zagnie&#380;d&#380;a si&#281; w Syrii}" />
<h5>Pentagon zagnieżdża się w Syrii</h5>
<p>
Sieć Voltaire
</p>
</a>
<a href="article212192.html" title="Po upadku ZSRR upadek USA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton212192-6d5c2.jpg?1630516067" width="40" height="30" alt="Po upadku ZSRR upadek USA}" />
<h5>Po upadku ZSRR upadek USA</h5>
<p>
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire
</p>
</a>
<a href="article212153.html" title="Na Zachodzie przywrócono zamordyzm i cenzurę">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton212153-3faa7.jpg?1630516067" width="40" height="30" alt="Na Zachodzie przywr&#243;cono zamordyzm i cenzur&#281;}" />
<h5>Na Zachodzie przywrócono zamordyzm i cenzurę</h5>
<p>
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire
</p>
</a>
<a href="article211913.html" title=" Szejk Rouhani szykuje kłopoty na Bliskim Wschodzie">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton211913-08c72.jpg?1630516067" width="40" height="30" alt=" Szejk Rouhani szykuje k&#322;opoty na Bliskim Wschodzie}" />
<h5> Szejk Rouhani szykuje kłopoty na Bliskim Wschodzie</h5>
<p>
<span lang='fr'>Thierry Meyssan</span>,
Sieć Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1625753414' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-5050f55d.css?1632934111' />
<script type='text/javascript' src='local/cache-js/4fc615e52cde70f5a18ae5bbbf925b7f.js?1632934149'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4e2a3eefb459b5","token":"268355c0244846059d4851bf6463df0d","version":"2021.10.0","si":100}'></script>
</body>
</html>
