<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>New Zealand votes to ban smoking</title>
<meta name="description" content="The New Zealand Labor-Green government of Jacinda Ardern (pictured) has decided to gradually ban the use of tobacco. It is already&nbsp;(...) [Voltaire Network]" />
<meta name="author" content="Voltaire Network" />
<meta name="keywords" content="New Zealand" />
<link rel="canonical" href="https://www.voltairenet.org/article215066.html" />
<meta property="og:site_name" content="Voltaire Network" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Zealand votes to ban smoking" />
<meta property="og:url" content="https://www.voltairenet.org/article215066.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/.0-84.jpg?1639446218" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="The New Zealand Labor-Green government of Jacinda Ardern (pictured) has decided to gradually ban the use of tobacco. It is already forbidden to minors under the age of 18: the age limit will increase each year until a total ban is achieved. 
The extremely popular Jacinda Ardern is the first female Prime Minister (after Benhazir Bhutto) to give birth during her tenure. 
The smoking ban primarily affects the indigenous Maori population, who consume far more tobacco than the descendants of&nbsp;(...)" />
<meta property="og:article:published_time" content="2021-12-14T01:45:57Z" />
<meta property="og:article:modified_time" content="2021-12-14T01:45:29Z" />
<meta property="og:tag" content="New Zealand" />
<link rel="alternate" hreflang="fr" href="article215041.html" />
<link rel="alternate" hreflang="tr" href="article215046.html" />
<link rel="alternate" hreflang="de" href="article215049.html" />
<link rel="alternate" hreflang="it" href="article215062.html" />
<link rel="alternate" hreflang="en" href="article215066.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Voltaire Network">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?24" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "News in Brief",
"item": "https://www.voltairenet.org/rubrique120359.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "New Zealand votes to ban smoking"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article215066.html"
},
"image": "https://www.voltairenet.org/IMG/.0-84.jpg",
"headline": "New Zealand votes to ban smoking",
"isAccessibleForFree":true,
"datePublished": "2021-12-14T01:45:57Z",
"dateModified": "2021-12-14T01:45:29Z",
"inLanguage" : "en",
"dateline" :  " 14 December 2021",
"articleSection" : "News in Brief",
"articleBody" : "The New Zealand Labor-Green government of Jacinda Ardern (pictured) has decided to gradually ban the use of tobacco. It is already forbidden to minors under the age of 18: the age limit will increase each year until a total ban is achieved. The extremely popular Jacinda Ardern is the first female Prime Minister (after Benhazir Bhutto) to give birth during her tenure. The smoking ban primarily affects the indigenous Maori population, who consume far more tobacco than the descendants of British immigrants. Prohibition, which flourished in the thirties and forties with the ban on alcohol in the United States and tobacco in Germany, followed in the sixties by the ban on hallucinogens worldwide, was a failure resulting in the proliferation of vast mafia organizations.",
"contentLocation" : "New Zealand",
"about": [ 	
{"@type": "Country","name" : "New Zealand"}				
],
"author": [
{
"@type": "Organization",
"name": "Voltaire Network",
"url": "https://www.voltairenet.org/en",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Voltaire Network",
"url": "https://www.voltairenet.org/en",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150341.html">About the Network</a>
<a href="article161186.html">How to participate?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Voltaire Network" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/en" class="js_float_target" title="">Front Page
</a></li>
<li><a title="Sections" class="js_float_target">Sections <span></span></a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en" class="js_float_target">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en" class="js_float_target">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en" class="js_float_target">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en" class="js_float_target">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=en" class="js_float_target">Archives</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Search" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-215066 entry-title">New Zealand votes to ban smoking</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Network</span></span> <i>|</i>
<span class="updated" title="2021-12-14"><time datetime="2021-12-14 01:45:57">14 December 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article215049.html" rel="alternate" hreflang="de" title="Neuseeland stimmt f&#252;r Tabakverbot">Deutsch</a>
<a href="article215041.html" rel="alternate" hreflang="fr" title="La Nouvelle-Z&#233;lande vote la prohibition du tabac">fran&#231;ais</a>
<a href="article215062.html" rel="alternate" hreflang="it" title="La Nuova Zelanda vota la proibizione del tabacco">italiano</a>
<a href="article215046.html" rel="alternate" hreflang="tr" title="Yeni Zelanda t&#252;t&#252;n&#252;n yasaklanmas&#305;n&#305; onayl&#305;yor">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-215066 ">
<div align="center"><img src="local/cache-vignettes/L400xH250/.0-84-13469.jpg?1639446370" class='spip_logo' width='400' height='250' alt="" /></div><div class="clear"></div>
<p>The New Zealand Labor-Green government of Jacinda Ardern (pictured) has decided to gradually ban the use of tobacco. It is already forbidden to minors under the age of 18: the age limit will increase each year until a total ban is achieved.</p>
<p>The extremely popular Jacinda Ardern is the first female Prime Minister (after Benhazir Bhutto) to give birth during her tenure.</p>
<p>The smoking ban primarily affects the indigenous Maori population, who consume far more tobacco than the descendants of British immigrants.</p>
<p>Prohibition, which flourished in the thirties and forties with the ban on alcohol in the United States and tobacco in Germany, followed in the sixties by the ban on hallucinogens worldwide, was a failure resulting in the proliferation of vast mafia organizations.</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Printable version" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article215066.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article215066.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article215066.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article215066.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Stay In Touch</h4>
<div class="follow-left">
<h5>Follow us on social networks</h5>
<a href="https://www.facebook.com/Voltaire-Network-in-English-107160015137778" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_en" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetEn" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article215066.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="215066" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr127KdZ/NeCB5sJ7TWxOwGMb6s/Fmvj2NdVCC/xJs/1jOU2PzsHEQT0NQqp0Nlo+ze+ytnKANHUSbZqgz+7nXjt0iY7uQ==' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Network</h4><p>Voltaire, international edition</p>
<a href="rubrique30002.html?lang=en">Focus</a>
<a href="rubrique120359.html?lang=en" class="on">News in Brief</a>
<a href="rubrique120361.html?lang=en">Controversies</a>
<a href="rubrique120921.html?lang=en">Diplomatic Wire</a>
<a href="rubrique120360.html?lang=en">Documentary Watch</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L34xH17/moton406-da165.jpg?1638728974" class="flag lazyload" alt="" />
<h4><a href="mot406.html?lang=en">New Zealand</a></h4>
<a href="mot406.html?lang=en"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/dc/78185ad272a0624578ac7da726c2ae.jpg?1638728976" class="map"></a>
<a href="article210447.html" title="New Zealand espionage revelations" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton210447-786b4.jpg?1638796071" alt="New Zealand espionage revelations" />
<p>New Zealand espionage revelations</p>
</a>
<div class="clear"></div>
<a href="article194401.html" title="UN: New Zealand tables a draft resolution on Syria amidst complete confusion" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton194401-95d6a.jpg?1638748852" alt="UN: New Zealand tables a draft resolution on Syria amidst complete confusion" />
<p>UN: New Zealand tables a draft resolution on Syria amidst complete confusion</p>
</a>
<div class="clear"></div>
<a href="mot406.html?lang=en" class="more">continue</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135459.html" title="">Article licensed under Creative Commons</a></h4>
<p>The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Source: &ldquo;New Zealand votes to ban smoking&rdquo;, <i><span class="org fn">Voltaire Network</span></i>, 14 December 2021, <a href="https://www.voltairenet.org/article215066.html">www.voltairenet.org/article215066.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169976.html" title="">Let&#8217;s strengthen the Voltaire Network</a></h4>
</div>
<div class="bottom-one-c">
<h4><a href="article161186.html" title="">How to participate in Voltaire Network?</a></h4>
<p>The members of our team are all volunteers.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en" class='spip_out' rel='external'>translating our articles</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article214981.html" title="China: the " yellow peril", really?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/f0/0d99f7a3ab5edd94697af1d80cdf9e.jpg?1638871517" width="130" height="170" alt="China: the &#034;yellow peril&#034;, really?}" />
<h4>China: the "yellow peril", really?</h4>
<p>by Thierry Meyssan</p>
</a>
<a href="article214886.html" title="The European Union begins its dissolution">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a9/37add32533039415b28167568730b9.jpg?1638726975" width="130" height="170" alt="The European Union begins its dissolution}" />
<h4>The European Union begins its dissolution</h4>
<p>by Thierry Meyssan</p>
</a>
<a href="article214804.html" title="The West, a mockery of Freedom">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/52/719371fcaf349741539769218c7c97.jpg?1638727044" width="130" height="170" alt="The West, a mockery of Freedom}" />
<h4>The West, a mockery of Freedom</h4>
<p>by Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article215066.html" title="New Zealand votes to ban smoking">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/.0-84-0b8b2.jpg?1639446360" width="200" height="125" alt="New Zealand votes to ban smoking}" />
<p>New Zealand votes to ban smoking</p>
</a>
<a href="article215065.html" title="Chile: the dubious origins of a presidential candidate">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/.0-83-afd2d.jpg?1639420484" width="200" height="125" alt="Chile: the dubious origins of a presidential candidate}" />
<p>Chile: the dubious origins of a presidential candidate</p>
</a>
<a href="article215032.html" title="Nicaragua could bring canal project back to life">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/_0-5-d4eee.jpg?1639303892" width="200" height="125" alt="Nicaragua could bring canal project back to life}" />
<p>Nicaragua could bring canal project back to life</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article215051.html" title="Remarks By Joe Biden At The Summit For Democracy Opening Session">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-146-3b05e-2-850d8.jpg?1639402468" width="40" height="30" alt="Remarks By Joe Biden At The Summit For Democracy Opening Session}" />
<h5>Remarks By Joe Biden At The Summit For Democracy Opening Session</h5>
<p>by
Joseph R. Biden Jr.,
Voltaire Network
</p>
</a>
<a href="article215015.html" title="Launch of the Inter-parliamentary Alliance Against Kleptocracy">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-82-5c84d.jpg?1638959508" width="40" height="30" alt="Launch of the Inter-parliamentary Alliance Against Kleptocracy}" />
<h5>Launch of the Inter-parliamentary Alliance Against Kleptocracy</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article215014.html" title="The tragic farce of the Summit for Democracy">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/214994-04a3e.jpg?1638955491" width="40" height="30" alt="The tragic farce of the Summit for Democracy}" />
<h5>The tragic farce of the Summit for Democracy</h5>
<p>by
Manlio Dinucci,
Voltaire Network
</p>
</a>
<a href="article215004.html" title="China building military base on Atlantic">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-81-5e65d.jpg?1638950027" width="40" height="30" alt="China building military base on Atlantic}" />
<h5>China building military base on Atlantic</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article215003.html" title="Ian Fishback died penniless at 42">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-80-ed6b8.jpg?1638947915" width="40" height="30" alt="Ian Fishback died penniless at 42}" />
<h5>Ian Fishback died penniless at 42</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article215001.html" title="Towards a boycott of Beijing 2022 Olympic Games">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-79-5311e.jpg?1638907718" width="40" height="30" alt="Towards a boycott of Beijing 2022 Olympic Games}" />
<h5>Towards a boycott of Beijing 2022 Olympic Games</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article214931.html" title="Trump raises $ 1 billion for Truth Social">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-17-d96ea.webp?1638767625" width="40" height="30" alt="Trump raises $ 1 billion for Truth Social}" />
<h5>Trump raises $ 1 billion for Truth Social</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article214930.html" title="Explosions inside Al-Tanf US base">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-78-8ad31.jpg?1638765002" width="40" height="30" alt="Explosions inside Al-Tanf US base}" />
<h5>Explosions inside Al-Tanf US base</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article214929.html" title="Washington agreeable to a military regime in Lebanon">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-77-4a6ec.jpg?1638733468" width="40" height="30" alt="Washington agreeable to a military regime in Lebanon}" />
<h5>Washington agreeable to a military regime in Lebanon</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article214926.html" title="France hands Lebanese minister&#8217;s head to heir of Saudi throne">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/.0-76-6f8bb.jpg?1638718174" width="40" height="30" alt="France hands Lebanese minister&#039;s head to heir of Saudi throne}" />
<h5>France hands Lebanese minister&#8217;s head to heir of Saudi throne</h5>
<p>
Voltaire Network
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1625753414' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-5050f55d.css?1638726956' />
<script type='text/javascript' src='local/cache-js/040eafc23c3a52e837bb929cd2b72b26.js?1638726964'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bd490970cda6fa3","token":"268355c0244846059d4851bf6463df0d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
