<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<title>Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa</title>
<meta name="description" content="Cette brève a été détruite lors de l’attaque de notre site le week-end des 5 et 6 mars. Nous la rééditons 
En vertu des décrets №87/2022 et&nbsp;(...) [Réseau Voltaire]" />
<meta name="author" content=", Réseau Voltaire" />
<meta name="keywords" content="Groupes fascistes et paramilitaires,Ukraine" />
<link rel="canonical" href="https://www.voltairenet.org/article215917.html" />
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property="og:locale" content="fr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa" />
<meta property="og:url" content="https://www.voltairenet.org/article215917.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/215892-3-2.jpg?1646818477" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Cette brève a été détruite lors de l’attaque de notre site le week-end des 5 et 6 mars. Nous la rééditons 
En vertu des décrets №87/2022 et №88/2022, publiés dans la soirée du 2 mars 2022, le président Zelensky a nommé les généraux Igor Taburets et Maxim Marchenko respectivement gouverneurs des régions de Tcherkassy et d’Odessa. 
Le général Igor Taburets est l’ancien commandant du Renseignement militaire. 
Le général Maxim Marchenko est l’ancien commandant du bataillon nazi Aïdar qui avait été mis en déroute&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-03-09T09:35:00Z" />
<meta property="og:article:modified_time" content="2022-03-09T09:34:55Z" />
<meta property="og:tag" content="Groupes fascistes et paramilitaires,Ukraine" />
<link rel="alternate" hreflang="en" href="article215878.html" />
<link rel="alternate" hreflang="fr" href="article215917.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Réseau Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?24" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="شبکه ولتر (farsi) (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Réseau Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "En bref",
"item": "https://www.voltairenet.org/rubrique1125.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article215917.html"
},
"image": "https://www.voltairenet.org/IMG/215892-3-2.jpg",
"headline": "Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa",
"isAccessibleForFree":true,
"datePublished": "2022-03-09T09:35:00Z",
"dateModified": "2022-03-09T09:34:55Z",
"inLanguage" : "fr",
"dateline" :  " 9 mars 2022",
"articleSection" : "En bref",
"articleBody" : "{Cette brève a été détruite lors de l'attaque de notre site le week-end des 5 et 6 mars. Nous la rééditons} En vertu des décrets №87/2022 et №88/2022, publiés dans la soirée du 2 mars 2022, le président Zelensky a nommé les généraux Igor Taburets et Maxim Marchenko respectivement gouverneurs des régions de Tcherkassy et d'Odessa. Le général Igor Taburets est l'ancien commandant du Renseignement militaire. Le général Maxim Marchenko est l'ancien commandant du bataillon nazi Aïdar qui avait été mis en déroute dans la matinée. ",
"contentLocation" : "Ukraine",
"about": [ 	
{"@type": "Thing","name" : "Groupes fascistes et paramilitaires"}				
,	
{"@type": "Country","name" : "Ukraine"}				
],
"author": [
{
"@type": "Organization",
"name": "Réseau Voltaire",
"url": "https://www.voltairenet.org/fr",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Réseau Voltaire",
"url": "https://www.voltairenet.org/fr",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article1.html">À propos du Réseau</a>
<a href="article161046.html">Comment participer&nbsp;?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Réseau Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/fr" class="js_float_target" title="">La Une
</a></li>
<li><a title="Rubriques" class="js_float_target">Rubriques <span></span></a>
<ul>
<li><a href="rubrique346.html?lang=fr">Focus</a></li>
<li><a href="rubrique1125.html?lang=fr">En bref</a></li>
<li><a href="rubrique579.html?lang=fr">Controverses</a></li>
<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>
<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr" class="js_float_target">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr" class="js_float_target">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr" class="js_float_target">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr" class="js_float_target">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=fr" class="js_float_target">Archives</a></li>
<li><a href="https://www.librairie-voltairenet.org/" class="js_float_target" target="_blank">Librairie</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<input type="text" name="email" placeholder="Lettre d&#8217;information" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Chercher" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-215917 entry-title">Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Réseau Voltaire</span></span> <i>|</i>
<span class="updated" title="2022-03-9"><time datetime="2022-03-09 09:35:00">9 mars 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article215878.html" rel="alternate" hreflang="en" title="Presiden Zelensky appoints Aidar Battalion commander as Odessa governor">English</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-215917 ">
<div align="center"><img src="local/cache-vignettes/L400xH250/215892-3-2-6e518.jpg?1646818512" class='spip_logo' width='400' height='250' alt="" /></div><div class="clear"></div>
<p><i>Cette brève a été détruite lors de l&#8217;attaque de notre site le week-end des 5 et 6 mars. Nous la rééditons</i></p>
<p>En vertu des décrets №87/2022 et №88/2022, publiés dans la soirée du 2 mars 2022, le président Zelensky a nommé les généraux Igor Taburets et Maxim Marchenko respectivement gouverneurs des régions de Tcherkassy et d&#8217;Odessa.</p>
<p>Le général Igor Taburets est l&#8217;ancien commandant du Renseignement militaire.</p>
<p>Le général Maxim Marchenko est l&#8217;ancien commandant du bataillon nazi Aïdar qui avait été mis en déroute dans la matinée.</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Version à imprimer" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Version à imprimer" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article215917.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article215917.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article215917.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article215917.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Restez en contact</h4>
<div class="follow-left">
<h5>Suivez-nous sur les réseaux sociaux</h5>
<a href="https://www.facebook.com/R%C3%A9seau-Voltaire-en-fran%C3%A7ais-106616878523973" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/reseauvoltaire" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetFr" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Abonnez-vous à notre lettre hebdomadaire</h5>
<form action='/article215917.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="215917" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr3886dJ/NaC5UONR9pFkDYD6Z8NUlZFZLCFxGgdhD0OcMBamy2Gd56kBEeVT9tt15lPBLo4PBBtJ2FXXJPYAqI4xExV' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="fr">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Votre E-mail">
<input type="submit" name="ok" value="S'abonner ">
</form></div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Réseau Voltaire</h4><p>Voltaire, édition internationale</p>
<a href="rubrique346.html?lang=fr">Focus</a>
<a href="rubrique1125.html?lang=fr" class="on">En bref</a>
<a href="rubrique579.html?lang=fr">Controverses</a>
<a href="rubrique348.html?lang=fr">Veille documentaire</a>
<a href="rubrique445.html?lang=fr">Fil diplomatique</a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Renforçons le Réseau Voltaire</a></h4>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article215880.html" title="Israël abasourdi par les néo-nazis ukrainiens">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/d4/a2c4a5311163d7d18ea43df420e603.jpg?1646749630" width="130" height="170" alt="Isra&#235;l abasourdi par les n&#233;o-nazis ukrainiens}" />
<h5>Montée des tensions (10) - Dégâts collatéraux</h5>
<h4>Israël abasourdi par les néo-nazis ukrainiens</h4>
<p>par Thierry Meyssan</p>
</a>
<a href="article215853.html" title="&#171;&nbsp;Une bande de drogués et de néo-nazis&nbsp;&#187;">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/34/8d2a0a176d7b7878ad84ba8c7ff7e7.jpg?1646749630" width="130" height="170" alt="&#171; Une bande de drogu&#233;s et de n&#233;o-nazis &#187;}" />
<h5>Montée des tensions (9)</h5>
<h4>&#171;&nbsp;Une bande de drogués et de néo-nazis&nbsp;&#187;</h4>
<p>par Thierry Meyssan</p>
</a>
<a href="article215852.html" title="Vladimir Poutine déclare la guerre aux Straussiens ">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/2e/bb36e5f8c6c64cdb84cd8cbc7fe4e5.jpg?1646749630" width="130" height="170" alt="Vladimir Poutine d&#233;clare la guerre aux Straussiens }" />
<h5>Montée des tensions (8)</h5>
<h4>Vladimir Poutine déclare la guerre aux Straussiens </h4>
<p>par Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article215927.html" title="Rapprochement Israël-Turquie">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/voltairenet.org_-_1-278-fe0c0.jpg?1646843498" width="200" height="125" alt="Rapprochement Isra&#235;l-Turquie}" />
<p>Rapprochement Israël-Turquie</p>
</a>
<a href="article215925.html" title="Les plans secrets ukrainiens pour attaquer le Donbass le 8 mars (documents)">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH150/voltairenet.org_-_1-277-745f6.jpg?1646840613" width="200" height="125" alt="Les plans secrets ukrainiens pour attaquer le Donbass le 8 mars (documents)}" />
<p>Les plans secrets ukrainiens pour attaquer le Donbass le 8 mars (documents)</p>
</a>
<a href="article215924.html" title="Il faut tuer Poutine (parlementaires US)">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1_1_-142-90548.jpg?1646835570" width="200" height="125" alt="Il faut tuer Poutine (parlementaires US)}" />
<p>Il faut tuer Poutine (parlementaires US)</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article215922.html" title="L&#8217;Ukraine et la question nucléaire">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-276-f388e.jpg?1646833137" width="40" height="30" alt="L&#039;Ukraine et la question nucl&#233;aire}" />
<h5>L&#8217;Ukraine et la question nucléaire</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215920.html" title="L&#8217;Allemagne et les Pays-Bas s&#8217;opposent à l&#8217;adhésion de l&#8217;Ukraine à l&#8217;UE">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_2_-45-6bcca.jpg?1646824974" width="40" height="30" alt="L&#039;Allemagne et les Pays-Bas s&#039;opposent &#224; l&#039;adh&#233;sion de l&#039;Ukraine &#224; l&#039;UE}" />
<h5>L&#8217;Allemagne et les Pays-Bas s&#8217;opposent à l&#8217;adhésion de l&#8217;Ukraine à l&#8217;UE</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215919.html" title="La Russie organise les derniers paiements vers les &#171;&nbsp;États hostiles&nbsp;&#187;">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-141-98b66.jpg?1646823070" width="40" height="30" alt="La Russie organise les derniers paiements vers les &#171; &#201;tats hostiles &#187;}" />
<h5>La Russie organise les derniers paiements vers les &#171;&nbsp;États hostiles&nbsp;&#187;</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215918.html" title="L&#8217;Union européenne prête à couper 45% de son approvisionnement en gaz">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-275-8642e.jpg?1646821300" width="40" height="30" alt="L&#039;Union europ&#233;enne pr&#234;te &#224; couper 45% de son approvisionnement en gaz}" />
<h5>L&#8217;Union européenne prête à couper 45% de son approvisionnement en gaz</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215911.html" title="Arrivée de 450 jihadistes de Syrie en Ukraine">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/1-4292-eb697-b042f.jpg?1646818602" width="40" height="30" alt="Arriv&#233;e de 450 jihadistes de Syrie en Ukraine}" />
<h5>Arrivée de 450 jihadistes de Syrie en Ukraine</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215917.html" title="Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215892-3-2-7102a.jpg?1646818517" width="40" height="30" alt="Le pr&#233;sident Zelensky nomme le chef du bataillon A&#239;dar gouverneur d&#039;Odessa}" />
<h5>Le président Zelensky nomme le chef du bataillon Aïdar gouverneur d’Odessa</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215916.html" title="L’armée russe s’empare du canal de Crimée Nord">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215894-3-2-8623f.jpg?1646818327" width="40" height="30" alt="L&#039;arm&#233;e russe s&#039;empare du canal de Crim&#233;e Nord}" />
<h5>L’armée russe s’empare du canal de Crimée Nord</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215915.html" title="Censure à l’Ouest et à l’Est">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215896-3-2-fa9bd.jpg?1646818049" width="40" height="30" alt="Censure &#224; l&#039;Ouest et &#224; l&#039;Est}" />
<h5>Censure à l’Ouest et à l’Est</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215914.html" title="Le gouverneur de Tchétchénie contre les néo-nazis ukrainiens">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215916-3-2-b5647.jpg?1646817759" width="40" height="30" alt="Le gouverneur de Tch&#233;tch&#233;nie contre les n&#233;o-nazis ukrainiens}" />
<h5>Le gouverneur de Tchétchénie contre les néo-nazis ukrainiens</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article215913.html" title="La loi raciale ukrainienne">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215893-3-2d0a8-47312.jpg?1646834581" width="40" height="30" alt="La loi raciale ukrainienne}" />
<h5>La loi raciale ukrainienne</h5>
<p>
Réseau Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1643790074' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1646749624' />
<script type='text/javascript' src='local/cache-js/b1370ab14e42767f1edb800f7af37950.js?1646749624'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e98240ccb5a5daa","token":"268355c0244846059d4851bf6463df0d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
