<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Estados Unidos extiende la guerra en Europa ‎</title>
<meta name="description" content="El Senado de Estados Unidos acaba de adoptar una legislación, (S. 3522), que básicamente ‎restaura la ley estadounidense de Préstamo y&nbsp;(...) [Red Voltaire]" />
<meta name="author" content=", Red Voltaire" />
<meta name="keywords" content="Complejo militaro-industrial,Estados Unidos de América,Ucrania" />
<link rel="canonical" href="https://www.voltairenet.org/article216672.html" />
<meta property="og:site_name" content="Red Voltaire" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estados Unidos extiende la guerra en Europa ‎" />
<meta property="og:url" content="https://www.voltairenet.org/article216672.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1-353-2.jpg?1651074808" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="El Senado de Estados Unidos acaba de adoptar una legislación, (S. 3522), que básicamente ‎restaura la ley estadounidense de Préstamo y Arriendo, en inglés Lend-Lease, instaurada ‎durante la Segunda Guerra Mundial. ‎ 
Ese texto, ahora enviado a la Cámara de Representantes, no está destinado sólo a armar Ucrania ‎sino que armará también a todos «los países de Europa del Este afectados por la invasión de la ‎Federación Rusa» (sic).&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-04-27T15:55:21Z" />
<meta property="og:article:modified_time" content="2022-04-27T16:58:44Z" />
<meta property="og:tag" content="Complejo militaro-industrial,Estados Unidos de América,Ucrania" />
<link rel="alternate" hreflang="fr" href="article216669.html" />
<link rel="alternate" hreflang="en" href="article216671.html" />
<link rel="alternate" hreflang="es" href="article216672.html" />
<link rel="alternate" hreflang="it" href="article216679.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Red Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?24" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "En breve",
"item": "https://www.voltairenet.org/rubrique120356.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Estados Unidos extiende la guerra en Europa ‎"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article216672.html"
},
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1-353-2.jpg",
"headline": "Estados Unidos extiende la guerra en Europa ‎",
"isAccessibleForFree":true,
"datePublished": "2022-04-27T15:55:21Z",
"dateModified": "2022-04-27T16:58:44Z",
"inLanguage" : "es",
"dateline" :  " 27 de abril de 2022",
"articleSection" : "En breve",
"articleBody" : "El Senado de Estados~Unidos acaba de adoptar una legislación, (S.~3522), que básicamente ‎restaura la ley estadounidense de Préstamo y~Arriendo, en~inglés {Lend-Lease}, instaurada ‎durante la Segunda Guerra Mundial. ‎ Ese texto, ahora enviado a la Cámara de Representantes, no~está destinado sólo a armar Ucrania ‎sino que armará también a todos «{los~países de Europa del~Este afectados por la invasión de la ‎Federación Rusa}» (sic). ‎ ",
"contentLocation" : "Estados Unidos de América, Ucrania",
"about": [ 	
{"@type": "Thing","name" : "Complejo militaro-industrial"}				
,	
{"@type": "Country","name" : "Estados Unidos de América"}				
,	
{"@type": "Country","name" : "Ucrania"}				
],
"author": [
{
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150342.html">Sobre la Red </a>
<a href="article161185.html">¿Cómo participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Red Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/es" class="js_float_target" title="">Portada
</a></li>
<li><a title="Secciones" class="js_float_target">Secciones <span></span></a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es" class="js_float_target">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es" class="js_float_target">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es" class="js_float_target">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=es" class="js_float_target">Archivos</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<input type="text" name="email" placeholder="Boletín informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Buscar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-216672 entry-title">Estados Unidos extiende la guerra en Europa ‎</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Red Voltaire</span></span> <i>|</i>
<span class="updated" title="2022-04-27"><time datetime="2022-04-27 15:55:21">27 de abril de 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article216671.html" rel="alternate" hreflang="en" title="US extends war to Europe">English</a>
<a href="article216669.html" rel="alternate" hreflang="fr" title="Les &#201;tats-Unis &#233;tendent la guerre en Europe">fran&#231;ais</a>
<a href="article216679.html" rel="alternate" hreflang="it" title="Gli Stati Uniti allargano la guerra in Europa">italiano</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-216672 ">
<div align="center"><img src="local/cache-vignettes/L400xH250/voltairenet.org_-_1-353-2-24db5.jpg?1651074942" class='spip_logo' width='400' height='250' alt="" /></div><div class="clear"></div>
<p>El Senado de Estados&nbsp;Unidos acaba de adoptar una legislación, (S.&nbsp;3522), que básicamente ‎restaura la ley estadounidense de Préstamo y&nbsp;Arriendo, en&nbsp;inglés <i>Lend-Lease</i>, instaurada ‎durante la Segunda Guerra Mundial. ‎</p>
<p>Ese texto, ahora enviado a la Cámara de Representantes, no&nbsp;está destinado sólo a armar Ucrania ‎sino que armará también a todos «<i>los&nbsp;países de Europa del&nbsp;Este afectados por la invasión de la ‎Federación Rusa</i>» (sic). ‎</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versión para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versión para imprimir" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article216672.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article216672.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article216672.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article216672.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Manténgase en contacto</h4>
<div class="follow-left">
<h5>Síganos en las redes sociales</h5>
<a href="https://www.facebook.com/Red-Voltaire-en-espa%C3%B1ol-100329625841412" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_es" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetEs" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article216672.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="216672" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr327+dZ+NaS5ecM3BpamhkBJaacJjGx7cUemqmSsxY3hSljxUlLWNJXoJgaS6VIIVm9sZXO4kYqZ0EFaIDCvxPm5w==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Red Voltaire</h4><p>Voltaire, edición Internacional</p>
<a href="rubrique120049.html?lang=es">Enfoques</a>
<a href="rubrique120356.html?lang=es" class="on">En breve</a>
<a href="rubrique120358.html?lang=es">Controversias</a>
<a href="rubrique120018.html?lang=es">Hoja Diplomática</a>
<a href="rubrique120357.html?lang=es">Vigilia documental</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L32xH17/moton133-dbc14.jpg?1651050276" class="flag lazyload" alt="" />
<h4><a href="mot133.html?lang=es">Estados Unidos de América</a></h4>
<a href="mot133.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/b7/ae5b9d75bb611131a0e1cef709b66c.jpg?1651050276" class="map"></a>
<a href="article216600.html" title="La justicia británica autoriza la extradición de ‎Assange a Estados&nbsp;Unidos ‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-176-2-142de.jpg?1651050276" alt="La justicia brit&#225;nica autoriza la extradici&#243;n de &#8206;Assange a Estados Unidos &#8206;" />
<p>La justicia británica autoriza la extradición de ‎Assange a Estados&nbsp;Unidos ‎</p>
</a>
<div class="clear"></div>
<a href="article216520.html" title="Estados Unidos abroga el derecho de los&nbsp;rusos a la&nbsp;‎propiedad‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-338-2-9b761.jpg?1651050277" alt="Estados Unidos abroga el derecho de los rusos a la &#8206;propiedad&#8206;" />
<p>Estados Unidos abroga el derecho de los&nbsp;rusos a la&nbsp;‎propiedad‎</p>
</a>
<div class="clear"></div>
<a href="article216322.html" title="Hunter Biden a recibió millones de&nbsp;China" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-314-2-4dac6.jpg?1651050318" alt="Hunter Biden a recibi&#243; millones de China" />
<p>Hunter Biden a recibió millones de&nbsp;China</p>
</a>
<div class="clear"></div>
<a href="article216291.html" title="Más revelaciones sobre el programa de armas ‎biológicas de Estados&nbsp;Unidos en Ucrania" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-311-2-81457.jpg?1651050318" alt="M&#225;s revelaciones sobre el programa de armas &#8206;biol&#243;gicas de Estados Unidos en Ucrania" />
<p>Más revelaciones sobre el programa de armas ‎biológicas de Estados&nbsp;Unidos en Ucrania</p>
</a>
<div class="clear"></div>
<a href="mot133.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton818-a14c0.jpg?1651050210" class="flag lazyload" alt="" />
<h4><a href="mot818.html?lang=es">Ucrania</a></h4>
<a href="mot818.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/6c/ee8490320fa3c8c24df1cabb49ffa1.jpg?1651050210" class="map"></a>
<a href="article216673.html" title="Londres despliega “Cascos Blancos” en&nbsp;Ucrania" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/arton194852-949cf-66ab7-2-2b06a.jpg?1651078974" alt="Londres despliega &#8220;Cascos Blancos&#8221; en Ucrania" />
<p>Londres despliega “Cascos Blancos” en&nbsp;Ucrania</p>
</a>
<div class="clear"></div>
<a href="article216642.html" title="Un gobernador ucraniano anuncia el inicio de ‎purgas‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_3_-40-2-5d46b.jpg?1651050390" alt="Un gobernador ucraniano anuncia el inicio de &#8206;purgas&#8206;" />
<p>Un gobernador ucraniano anuncia el inicio de ‎purgas‎</p>
</a>
<div class="clear"></div>
<a href="article216639.html" title="Los cadáveres de Bucha comienzan a hablar‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-177-2-6b86d.jpg?1651050390" alt="Los cad&#225;veres de Bucha comienzan a hablar&#8206;" />
<p>Los cadáveres de Bucha comienzan a hablar‎</p>
</a>
<div class="clear"></div>
<a href="article216615.html" title="Ucrania y la Segunda&nbsp;Guerra Mundial como ‎conflicto&nbsp;inconcluso" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1-349-2-87d03.jpg?1651050318" alt="Ucrania y la Segunda Guerra Mundial como &#8206;conflicto inconcluso" />
<p>Ucrania y la Segunda&nbsp;Guerra Mundial como ‎conflicto&nbsp;inconcluso</p>
</a>
<div class="clear"></div>
<a href="mot818.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-big">
<h4><a href="mot60.html?lang=es">Complejo militaro-industrial</a></h4>
<a href="mot60.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a3/5cdbf25c294354c08d1b8abe620ce2.jpg?1651050277" class="map" /></a>
<a href="article216508.html" title="Londres logra hundir un navío&nbsp;ruso" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-339-2-23653.jpg?1651050277" alt="Londres logra hundir un nav&#237;o ruso" />
<p>Londres logra hundir un navío&nbsp;ruso</p>
</a>
<div class="clear"></div>
<a href="article216291.html" title="Más revelaciones sobre el programa de armas ‎biológicas de Estados&nbsp;Unidos en Ucrania" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-311-2-81457.jpg?1651050318" alt="M&#225;s revelaciones sobre el programa de armas &#8206;biol&#243;gicas de Estados Unidos en Ucrania" />
<p>Más revelaciones sobre el programa de armas ‎biológicas de Estados&nbsp;Unidos en Ucrania</p>
</a>
<div class="clear"></div>
<a href="article216242.html" title="Ucrania, Hunter Biden y las armas&nbsp;biológicas ‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH27/voltairenet.org_-_1_3_-38-2-cfa9e.jpg?1651050462" alt="Ucrania, Hunter Biden y las armas biol&#243;gicas &#8206;" />
<p>Ucrania, Hunter Biden y las armas&nbsp;biológicas ‎</p>
</a>
<div class="clear"></div>
<a href="article216187.html" title="El Pentágono no&nbsp;quiere creer en los&nbsp;misiles ‎hipersónicos rusos" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_2_-48-2-b2228.jpg?1651050462" alt="El Pent&#225;gono no quiere creer en los misiles &#8206;hipers&#243;nicos rusos" />
<p>El Pentágono no&nbsp;quiere creer en los&nbsp;misiles ‎hipersónicos rusos</p>
</a>
<div class="clear"></div>
<a href="mot60.html?lang=es" class="more">continuar</a>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135458.html" title="">Artículo bajo licencia Creative Commons </a></h4>
<p>La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fuente: &laquo;Estados Unidos extiende la guerra en Europa ‎&raquo;, <i><span class="org fn">Red Voltaire </span></i>, 27 de abril de 2022, <a href="https://www.voltairenet.org/article216672.html">www.voltairenet.org/article216672.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Renforçons le Réseau Voltaire</a></h4>
</div>
<div class="bottom-one-c">
<h4><a href="article161185.html" title="">¿Cómo participar en la Red Voltaire?</a></h4>
<p>La Red Voltaire se compone de voluntarios que no reciben remuneración.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Si usted es traductor de nivel profesional, <a href="http://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article216615.html" title="Ucrania y la Segunda&nbsp;Guerra Mundial como ‎conflicto&nbsp;inconcluso">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/18/f8e9eddc290ec239cd0852c9508baa.jpg?1651050276" width="130" height="170" alt="Ucrania y la Segunda Guerra Mundial como &#8206;conflicto inconcluso}" />
<h5>Crecen las tensiones (16)‎</h5>
<h4>Ucrania y la Segunda&nbsp;Guerra Mundial como ‎conflicto&nbsp;inconcluso</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article216523.html" title="El fin de la dominación occidental">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/53/2caf823aed51449f4760c2079a420d.jpg?1651050276" width="130" height="170" alt="El fin de la dominaci&#243;n occidental}" />
<h5>Crecen las tensiones (15)‎</h5>
<h4>El fin de la dominación occidental</h4>
</a>
<a href="article216408.html" title="La alianza entre el MI6, la&nbsp;CIA y los&nbsp;banderistas">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/87/5b537b122295fcafd73f879fc9ecea.jpg?1651050276" width="130" height="170" alt="La alianza entre el MI6, la CIA y los banderistas}" />
<h5>Crecen las tensiones (14)‎</h5>
<h4>La alianza entre el MI6, la&nbsp;CIA y los&nbsp;banderistas</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article216673.html" title="Londres despliega “Cascos Blancos” en&nbsp;Ucrania">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/arton194852-949cf-66ab7-2-162b6.jpg?1651078772" width="200" height="125" alt="Londres despliega &#8220;Cascos Blancos&#8221; en Ucrania}" />
<p>Londres despliega “Cascos Blancos” en&nbsp;Ucrania</p>
</a>
<a href="article216672.html" title="Estados Unidos extiende la guerra en Europa ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1-353-2-f3638.jpg?1651074922" width="200" height="125" alt="Estados Unidos extiende la guerra en Europa &#8206;}" />
<p>Estados Unidos extiende la guerra en Europa ‎</p>
</a>
<a href="article216642.html" title="Un gobernador ucraniano anuncia el inicio de ‎purgas‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/voltairenet.org_-_1_3_-40-2-ec29c.jpg?1651050276" width="200" height="125" alt="Un gobernador ucraniano anuncia el inicio de &#8206;purgas&#8206;}" />
<p>Un gobernador ucraniano anuncia el inicio de ‎purgas‎</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article216639.html" title="Los cadáveres de Bucha comienzan a hablar‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-177-2-6b86d.jpg?1651050390" width="40" height="30" alt="Los cad&#225;veres de Bucha comienzan a hablar&#8206;}" />
<h5>Los cadáveres de Bucha comienzan a hablar‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216637.html" title="Estados Unidos ya trata de extender la guerra a ‎Transnistria ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-351-2-2a75e.jpg?1651050476" width="40" height="30" alt="Estados Unidos ya trata de extender la guerra a &#8206;Transnistria &#8206;}" />
<h5>Estados Unidos ya trata de extender la guerra a ‎Transnistria ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216623.html" title="La fortuna personal del presidente ucraniano ‎Zelenski es de 850&nbsp;millones de dólares">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-350-2-64dde.jpg?1651050276" width="40" height="30" alt="La fortuna personal del presidente ucraniano &#8206;Zelenski es de 850 millones de d&#243;lares}" />
<h5>La fortuna personal del presidente ucraniano ‎Zelenski es de 850&nbsp;millones de dólares</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216611.html" title="China propone una Iniciativa de Seguridad Global">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH27/voltairenet.org_-_1_4_-32-2-b1efd.jpg?1651050276" width="40" height="30" alt="China propone una Iniciativa de Seguridad Global}" />
<h5>China propone una Iniciativa de Seguridad Global</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216608.html" title="Turquía se niega a implicarse más en la&nbsp;guerra ‎en&nbsp;Ucrania">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-348-2-b7e96.jpg?1651050276" width="40" height="30" alt="Turqu&#237;a se niega a implicarse m&#225;s en la guerra &#8206;en Ucrania}" />
<h5>Turquía se niega a implicarse más en la&nbsp;guerra ‎en&nbsp;Ucrania</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216600.html" title="La justicia británica autoriza la extradición de ‎Assange a Estados&nbsp;Unidos ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-176-2-142de.jpg?1651050276" width="40" height="30" alt="La justicia brit&#225;nica autoriza la extradici&#243;n de &#8206;Assange a Estados Unidos &#8206;}" />
<h5>La justicia británica autoriza la extradición de ‎Assange a Estados&nbsp;Unidos ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216599.html" title="Francia renuncia a la formación especializada de ‎sus diplomáticos ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-347-2-476ec.jpg?1651050276" width="40" height="30" alt="Francia renuncia a la formaci&#243;n especializada de &#8206;sus diplom&#225;ticos &#8206;}" />
<h5>Francia renuncia a la formación especializada de ‎sus diplomáticos ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216588.html" title="La inteligencia de Alemania se&nbsp;dedica a modificar ‎Wikipedia… como&nbsp;Israel y Reino&nbsp;Unido. ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-346-2-2d7e1.jpg?1651050276" width="40" height="30" alt="La inteligencia de Alemania se dedica a modificar &#8206;Wikipedia&#8230; como Israel y Reino Unido. &#8206;}" />
<h5>La inteligencia de Alemania se&nbsp;dedica a modificar ‎Wikipedia… como&nbsp;Israel y Reino&nbsp;Unido. ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article216584.html" title="Las falsificaciones de la propaganda contra&nbsp;Rusia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_2_-55-2-0b604.jpg?1651050276" width="40" height="30" alt="Las falsificaciones de la propaganda contra Rusia}" />
<h5>Las falsificaciones de la propaganda contra&nbsp;Rusia</h5>
<p>por
Manlio Dinucci,
Red Voltaire
</p>
</a>
<a href="article216525.html" title="Manipulación británica de los campamentos ‎palestinos en&nbsp;Líbano desde&nbsp;2009‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-169-2-b7ad5.jpg?1651050277" width="40" height="30" alt="Manipulaci&#243;n brit&#225;nica de los campamentos &#8206;palestinos en L&#237;bano desde 2009&#8206;}" />
<h5>Manipulación británica de los campamentos ‎palestinos en&nbsp;Líbano desde&nbsp;2009‎</h5>
<p>
Red Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1651050204' />
<script type='text/javascript' src='local/cache-js/b109aa1d4fa011b3a280c02aba8e5047.js?1651050206'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"702aa0c38efccf44","token":"268355c0244846059d4851bf6463df0d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
