<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="ru" dir="ltr">
<head>
<title>Лицензия США в Сирии нарушает суверенитет Сирии,   Бассам Саббаг</title>
<meta name="description" content="По поручению правительства моей страны и в дополнение к нашим предыдущим письмам о нарушениях международного права и агрессивных действиях со стороны&nbsp;(...) [Сеть Вольтер]" />
<meta name="author" content="Бассам Саббаг, Сеть Вольтер" />
<meta name="keywords" content="Сирийская Арабская Республика,Нью-Йорк (США)" />
<link rel="canonical" href="https://www.voltairenet.org/article217791.html" />
<meta property="og:site_name" content="Сеть Вольтер" />
<meta property="og:locale" content="ru" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Лицензия США в Сирии нарушает суверенитет Сирии,   Бассам Саббаг" />
<meta property="og:url" content="https://www.voltairenet.org/article217791.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1_2_-85.jpg?1660824781" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="По поручению правительства моей страны и в дополнение к нашим предыдущим письмам о нарушениях международного права и агрессивных действиях со стороны войск Соединенных Штатов, незаконно находящихся на северо-востоке и юго-востоке (район Эт-Танф) Сирии, я хотел бы обратить ваше внимание на нижеследующее. 
12 мая 2022 года Министерство финансов Соединенных Штатов опубликовало документ под названием «Генеральная лицензия № 22 по Сирии, разрешающая дея-тельность в определенных экономических секторах в районах, расположенных на се-веро-востоке и северо-западе&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-08-12T12:13:00Z" />
<meta property="og:article:modified_time" content="2022-08-18T12:13:01Z" />
<meta property="og:author" content="Бассам Саббаг" />
<meta property="og:tag" content="Сирийская Арабская Республика,Нью-Йорк (США)" />
<link rel="alternate" hreflang="fr" href="article217788.html" />
<link rel="alternate" hreflang="ar" href="article217789.html" />
<link rel="alternate" hreflang="en" href="article217790.html" />
<link rel="alternate" hreflang="ru" href="article217791.html" />
<link rel="alternate" hreflang="es" href="article217792.html" />
<link rel="alternate" hreflang="de" href="article217828.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Сеть Вольтер">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Официальные сообщения  ",
"item": "https://www.voltairenet.org/rubrique60006.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Лицензия США в Сирии нарушает суверенитет Сирии"
}
]
}
</script>
<script type="application/ld+json">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</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Сеть Вольтер</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article169892.html">О Сеть Вольтер</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/ru" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Сеть Вольтер" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Сеть Вольтер</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/ru" class="js_float_target" title="">Главная страница
</a></li>
<li><a title="&#1057;&#1077;&#1082;&#1094;&#1080;&#1080;" class="js_float_target">&#1057;&#1077;&#1082;&#1094;&#1080;&#1080; <span></span></a>
<ul>
<li><a href="rubrique60001.html?lang=ru">В фокусе событий</a></li>
<li><a href="rubrique120383.html?lang=ru">Лента новостей </a></li>
<li><a href="rubrique120386.html?lang=ru">Борьба мнений</a></li>
<li><a href="rubrique60006.html?lang=ru">Официальные сообщения </a></li>
<li><a href="rubrique60007.html?lang=ru">Обзор документов</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Досье
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ru" class="js_float_target">Темы</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ru" class="js_float_target">Государства</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ru" class="js_float_target">Портреты</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ru" class="js_float_target">Транснациональная компания</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ru" class="js_float_target">Общественная организация</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=ru" class="js_float_target">Архив</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ru">
<input type="text" name="email" placeholder="Информационный бюллетень" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ru" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;&#1055;&#1086;&#1080;&#1089;&#1082;" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-217791 entry-title">Лицензия США в Сирии нарушает суверенитет Сирии</h1>
<div class="article-author author"> <span class="fn">Бассам Саббаг</span></div>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Сеть Вольтер</span></span> <i>|</i>
Нью-Йорк (США) <i>|</i>
<span class="updated" title="2022-08-12"><time datetime="2022-08-12 12:13:00">12 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article217789.html" rel="alternate" hreflang="ar" title="&#1575;&#1604;&#1585;&#1582;&#1589;&#1577; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1577; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575; &#1578;&#1606;&#1578;&#1607;&#1603; &#1575;&#1604;&#1587;&#1610;&#1575;&#1583;&#1577; &#1575;&#1604;&#1587;&#1608;&#1585;&#1610;&#1577;">&#1593;&#1585;&#1576;&#1610;</a>
<a href="article217828.html" rel="alternate" hreflang="de" title="US-Lizenz in Syrien verletzt syrische Souver&#228;nit&#228;t">Deutsch</a>
<a href="article217790.html" rel="alternate" hreflang="en" title="US License in Syria Violates Syrian Sovereignty">English</a>
<a href="article217792.html" rel="alternate" hreflang="es" title="La licencia estadounidense en Siria viola la soberan&#237;a siria">Espa&#241;ol</a>
<a href="article217788.html" rel="alternate" hreflang="fr" title="La licence US en Syrie viole la souverainet&#233; syrienne">fran&#231;ais</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-217791 ">
<div class='spip_document_239115 spip_document spip_documents spip_document_image spip_documents_center spip_document_center'>
<figure class="spip_doc_inner">
<img src='local/cache-vignettes/L400xH301/voltairenet.org_-_1_2_-71-a7406.jpg?1660824848' width='400' height='301' alt='' />
</figure>
</div>
<p> По поручению правительства моей страны и в дополнение к нашим предыдущим письмам о нарушениях международного права и агрессивных действиях со стороны войск Соединенных Штатов, незаконно находящихся на северо-востоке и юго-востоке (район Эт-Танф) Сирии, я хотел бы обратить ваше внимание на нижеследующее.</p>
<p> 12 мая 2022 года Министерство финансов Соединенных Штатов опубликовало документ под названием «Генеральная лицензия № 22 по Сирии, разрешающая дея-тельность в определенных экономических секторах в районах, расположенных на се-веро-востоке и северо-западе Сирии и не находящихся под властью режима». Оно также опубликовало ответы на часто задаваемые вопросы об изъятиях, предусмотрен-ных этой так называемой «лицензией» в районах, оккупированных войсками Соеди-ненных Штатов и Турции на северо-востоке и северо-западе Сирии.</p>
<p> Сирийская Арабская Республика категорически отвергает эти так называемые изъятия, рекламируемые американской администрацией. Они указывают на неприкры-тое лицемерие и политико-правовую манипуляцию в угоду неблаговидным целям. Эти изъятия предназначены для поддержки террористических организаций и незаконных сепаратистских формирований. Они представляют собой попытку сделать сепаратизм реальностью на территории Сирийской Арабской Республики путем грубого наруше-ния положений международного права, принципов и целей Устава Организации Объ-единенных Наций и резолюций Совета Безопасности по Сирии. Во всех из них под-тверждается, что необходимо в полной мере уважать и твердо поддерживать сувере-нитет, независимость, единство и территориальную целостность Сирии.</p>
<p> Сирийская Арабская Республика самым решительным образом осуждает неза-конную агрессию Соединенных Штатов и Турции и их военное присутствие на своей территории. Эти две страны расхищают принадлежащие сирийскому народу стратеги-ческие природные ресурсы, включая нефть и пшеницу. Они уничтожают инфраструк-туру, которая обеспечивает основные услуги для всех без исключения сирийцев. Гру-бые нарушения и агрессивные действия, совершаемые оккупационными силами Со-единенных Штатов и Турции против сирийских граждан на северо-востоке и северо-западе Сирии, влияют на положение сирийцев по всей стране. Они представляют со-бой вопиющую агрессию, а также явно противоречат международному праву, принци-пам и целям Устава Организации Объединенных Наций и международному гуманитар-ному праву, которые подчеркивают обязанность уважать суверенитет, независимость, единство и территориальную целостность государств-членов и воздерживаться от вмешательства в их внутренние дела.</p>
<p> Сирийская Арабская Республика требует прекратить оккупацию, немедленно и безоговорочно отменить все незаконные односторонние принудительные меры, вве-денные Соединенными Штатами Америки, и прекратить поддержку этой страной тер-рористических организаций, сепаратистских курдских ополчений и их преступной де-ятельности.</p>
<p> Сирийская Арабская Республика подчеркивает, что проблема, созданная Соеди-ненными Штатами Америки и Турцией, может быть решена только путем вывода их оккупационных сил со всей сирийской территории, восстановления власти сирийского государства над всеми его территориями и природными ресурсами, в частности нефтью, газом и пшеницей, и использования его национальных ресурсов исключи-тельно в интересах сирийского народа.</p>
<p> В этой связи Сирийская Арабская Республика призывает государства-члены Ор-ганизации Объединенных Наций, Секретариат и другие межправительственные и не-правительственные организации и учреждения сделать следующее:</p>
<p> •	Они должны отвергнуть эти американские действия и потребовать немедленной и безоговорочной отмены аморальных, бесчеловечных и незаконных односто-ронних принудительных мер, навязанных Сирии и ее народу. К ним относится так называемый «Закон Цезаря». Эти меры имеют катастрофические послед-ствия для жизни и экономического положения сирийского народа и усугубляют его страдания. Эта так называемая «лицензия» демонстрирует, что Соединенные Штаты пытаются превратить сепаратизм в реальность, разделить территорию Сирийской Арабской Республики и продолжить грабеж ее богатств.</p>
<p> •	Они должны настаивать на том, что поддержка сирийского народа, особенно в отношении восстановления инфраструктуры, оказания основных услуг и реали-зации проектов по реконструкции, должна оказываться исключительно через за-конное правительство Сирийской Арабской Республики без какой-либо дискри-минации и на всей сирийской территории.</p>
<p> •	Они должны предупредить Организацию Объединенных Наций и международ-ные структуры, действующие на территории Сирийской Арабской Республики, об опасности любого участия в деятельности на основании вышеуказанной «ли-цензии», предназначенной для подрыва суверенитета, единства и территориаль-ной целостности Сирии, а также об опасности несоблюдения соответствующих действующих национальных законов и нормативных актов.</p>
<p> Буду признателен вам за распространение настоящего письма в качестве доку-мента Совета Безопасности.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur126571.html?lang=ru">Бассам Саббаг</a>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="&#1055;&#1077;&#1095;&#1072;&#1090;&#1072;&#1085;&#1080;&#1103; &#1074;&#1077;&#1088;&#1089;&#1080;&#1103;" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="&#1055;&#1077;&#1095;&#1072;&#1090;&#1072;&#1085;&#1080;&#1103; &#1074;&#1077;&#1088;&#1089;&#1080;&#1103;" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article217791.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article217791.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article217791.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article217791.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Оставайтесь на связи</h4>
<div class="follow-left">
<h5>Следите за нами в социальных сетях</h5>
<a href="https://www.facebook.com/%D0%A1%D0%B5%D1%82%D1%8C-%D0%92%D0%BE%D0%BB%D1%8C%D1%82%D0%B5%D1%80-%D0%BD%D0%B0-%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%BE%D0%BC-%D1%8F%D0%B7%D1%8B%D0%BA%D0%B5-106990421879825" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_ru" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenet_ru" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article217791.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="217791" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr388+dZ/NaC5UONazVhZEWMb28a7m00yTBpOAw+Nea4YA6/GoFFuJpIffG6FTkEzoSrHWThudsRJ8d1/xePwd38sQfcrw==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur126571.html?lang=ru">Бассам Саббаг</a></h4>
<p>
<a href="auteur126571.html?lang=ru"><img src="local/cache-vignettes/L60xH60/auton126571-17fd4.jpg?1651758813" class='spip_logo' width='60' height='60' alt="" /></a>
Постоянный представитель Сирийской Арабской Республики при ООН (с 2021 года).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article217791.html" title="Лицензия США в Сирии нарушает суверенитет Сирии">
<img src="local/cache-gd2/42/6f6e69f50e6e4beeee18f577ae822b.jpg?1660824982" class='spip_logo' width='40' height='57' alt="" />
<p>Лицензия США в Сирии нарушает суверенитет Сирии</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article213895.html" title="Атака Израиля 19 августа 2021 г. ">
<img src="local/cache-gd2/7a/2e281348e9395a54c7b6d4102b0bb7.jpg?1651763920" class='spip_logo' width='40' height='57' alt="" />
<p>Атака Израиля 19 августа 2021 г. </p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article213577.html" title="Турецкая оккупированная Сирия">
<img src="local/cache-gd2/e2/05781866f477f496007cbacaf9c87c.jpg?1651763920" class='spip_logo' width='40' height='57' alt="" />
<p>Турецкая оккупированная Сирия</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article212487.html" title="США нарушают суверенитет Сирии">
<img src="local/cache-gd2/3e/ae7b8f6bca6fc82f6af6dc37fa1465.jpg?1651763920" class='spip_logo' width='40' height='57' alt="" />
<p>США нарушают суверенитет Сирии</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur126571.html?lang=ru"><img src="squelettes/images/imprimer.gif" alt=""> &#1040;&#1074;&#1090;&#1086;&#1088;&#1099; &#1089;&#1090;&#1072;&#1090;&#1077;&#1081;</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Сеть Вольтер</h4><p>Вольтер, международное издание</p>
<a href="rubrique60007.html?lang=ru">Обзор документов</a>
<a href="rubrique60001.html?lang=ru">В фокусе событий</a>
<a href="rubrique120383.html?lang=ru">Лента новостей </a>
<a href="rubrique60006.html?lang=ru" class="on">Официальные сообщения </a>
<a href="rubrique120386.html?lang=ru">Борьба мнений</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton119-398fd.jpg?1651735750" class="flag lazyload" alt="" />
<h4><a href="mot119.html?lang=ru">Сирийская Арабская Республика</a></h4>
<a href="mot119.html?lang=ru"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/f5/94d92a2b32feb0ccff33223ab7047a.jpg?1651735750" class="map"></a>
<a href="article214698.html" title="Переговоры об устранении от курдских наемных боевиков в Сирии " class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/214600-4-ac2ad.jpg?1651736035" alt="&#1055;&#1077;&#1088;&#1077;&#1075;&#1086;&#1074;&#1086;&#1088;&#1099; &#1086;&#1073; &#1091;&#1089;&#1090;&#1088;&#1072;&#1085;&#1077;&#1085;&#1080;&#1080; &#1086;&#1090; &#1082;&#1091;&#1088;&#1076;&#1089;&#1082;&#1080;&#1093; &#1085;&#1072;&#1077;&#1084;&#1085;&#1099;&#1093; &#1073;&#1086;&#1077;&#1074;&#1080;&#1082;&#1086;&#1074; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080; " />
<p>Переговоры об устранении от курдских наемных боевиков в Сирии </p>
</a>
<div class="clear"></div>
<a href="article214206.html" title="На пути к миру в Сирии и Ливане" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/214192arton-8-53bd9.jpg?1651736005" alt="&#1053;&#1072; &#1087;&#1091;&#1090;&#1080; &#1082; &#1084;&#1080;&#1088;&#1091; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080; &#1080; &#1051;&#1080;&#1074;&#1072;&#1085;&#1077;" />
<p>На пути к миру в Сирии и Ливане</p>
</a>
<div class="clear"></div>
<a href="article213967.html" title="Политическая архитектура нового Ближнего Востока" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/213938arton-2-41965.jpg?1651736005" alt="&#1055;&#1086;&#1083;&#1080;&#1090;&#1080;&#1095;&#1077;&#1089;&#1082;&#1072;&#1103; &#1072;&#1088;&#1093;&#1080;&#1090;&#1077;&#1082;&#1090;&#1091;&#1088;&#1072; &#1085;&#1086;&#1074;&#1086;&#1075;&#1086; &#1041;&#1083;&#1080;&#1078;&#1085;&#1077;&#1075;&#1086; &#1042;&#1086;&#1089;&#1090;&#1086;&#1082;&#1072;" />
<p>Политическая архитектура нового Ближнего Востока</p>
</a>
<div class="clear"></div>
<a href="article213626.html" title="США оправдывают бомбардировки Ирака и Сирии" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/arton213626-613b1.jpg?1651738973" alt="&#1057;&#1064;&#1040; &#1086;&#1087;&#1088;&#1072;&#1074;&#1076;&#1099;&#1074;&#1072;&#1102;&#1090; &#1073;&#1086;&#1084;&#1073;&#1072;&#1088;&#1076;&#1080;&#1088;&#1086;&#1074;&#1082;&#1080; &#1048;&#1088;&#1072;&#1082;&#1072; &#1080; &#1057;&#1080;&#1088;&#1080;&#1080;" />
<p>США оправдывают бомбардировки Ирака и Сирии</p>
</a>
<div class="clear"></div>
<a href="mot119.html?lang=ru" class="more">&#1087;&#1088;&#1086;&#1076;&#1086;&#1083;&#1078;&#1077;&#1085;&#1080;&#1077;</a>
</div>
<div>
<script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article169889.html" title="">Данная статья находится под лицензией Creative Commons</a></h4>
<p>Вы можете свободно пользоваться стятьями Réseau Voltaire в некоммерческих целях, при условии, что источник цитируется и что содержание не меняется. (лицензия <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Источник: &laquo;&nbsp;Лицензия США в Сирии нарушает суверенитет Сирии&nbsp;&raquo;, Бассам Саббаг, <i><span class="org fn">Сеть Вольтер</span></i>, 12 &#1072;&#1074;&#1075;&#1091;&#1089;&#1090;&#1072; 2022, <a href="https://www.voltairenet.org/article217791.html">www.voltairenet.org/article217791.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169973.html" title="">Поддержим Сеть Вольтер</a></h4>
</div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

<div class="bottom-two">
<div class="bottom-two-a">
<a href="article217816.html" title="Мали и французские противоречия">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/4f/e44ed7b8fdb467f1b5848b9072d845.jpg?1661234624" width="130" height="170" alt="&#1052;&#1072;&#1083;&#1080; &#1080; &#1092;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1089;&#1082;&#1080;&#1077; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074;&#1086;&#1088;&#1077;&#1095;&#1080;&#1103;}" />
<h4>Мали и французские противоречия</h4>
<p> Тьерри Мейсан</p>
</a>
<a href="article217770.html" title="План Запада по расчленению России">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/77/5f04d18265700b1ff3eaa867de7c43.jpg?1660716595" width="130" height="170" alt="&#1055;&#1083;&#1072;&#1085; &#1047;&#1072;&#1087;&#1072;&#1076;&#1072; &#1087;&#1086; &#1088;&#1072;&#1089;&#1095;&#1083;&#1077;&#1085;&#1077;&#1085;&#1080;&#1102; &#1056;&#1086;&#1089;&#1089;&#1080;&#1080;}" />
<h4>План Запада по расчленению России</h4>
<p> Тьерри Мейсан</p>
</a>
<a href="article217678.html" title="Французы должны найти общий язык">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/73/f8efc30317b62b47779a034c859e8e.jpg?1657605666" width="130" height="170" alt="&#1060;&#1088;&#1072;&#1085;&#1094;&#1091;&#1079;&#1099; &#1076;&#1086;&#1083;&#1078;&#1085;&#1099; &#1085;&#1072;&#1081;&#1090;&#1080; &#1086;&#1073;&#1097;&#1080;&#1081; &#1103;&#1079;&#1099;&#1082;}" />
<h4>Французы должны найти общий язык</h4>
<p> Тьерри Мейсан</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article214946.html" title=" Watergate или Уотергейт был на самом деле заговором против Ричарда Никсона">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/214867-5-a3bd9.jpg?1651735774" width="200" height="125" alt=" Watergate &#1080;&#1083;&#1080; &#1059;&#1086;&#1090;&#1077;&#1088;&#1075;&#1077;&#1081;&#1090; &#1073;&#1099;&#1083; &#1085;&#1072; &#1089;&#1072;&#1084;&#1086;&#1084; &#1076;&#1077;&#1083;&#1077; &#1079;&#1072;&#1075;&#1086;&#1074;&#1086;&#1088;&#1086;&#1084; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1056;&#1080;&#1095;&#1072;&#1088;&#1076;&#1072; &#1053;&#1080;&#1082;&#1089;&#1086;&#1085;&#1072;}" />
<p> Watergate или Уотергейт был на самом деле заговором против Ричарда Никсона</p>
</a>
<a href="article214945.html" title="Джек Дорсей уволен из Твиттер">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/214898-4-b19bb.jpg?1651735774" width="200" height="125" alt="&#1044;&#1078;&#1077;&#1082; &#1044;&#1086;&#1088;&#1089;&#1077;&#1081; &#1091;&#1074;&#1086;&#1083;&#1077;&#1085; &#1080;&#1079; &#1058;&#1074;&#1080;&#1090;&#1090;&#1077;&#1088;}" />
<p>Джек Дорсей уволен из Твиттер</p>
</a>
<a href="article214944.html" title="Ксиомара Кастро выиграла выборы в Гондурасе">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/214900-4-0510f.jpg?1651735774" width="200" height="125" alt="&#1050;&#1089;&#1080;&#1086;&#1084;&#1072;&#1088;&#1072; &#1050;&#1072;&#1089;&#1090;&#1088;&#1086; &#1074;&#1099;&#1080;&#1075;&#1088;&#1072;&#1083;&#1072; &#1074;&#1099;&#1073;&#1086;&#1088;&#1099; &#1074; &#1043;&#1086;&#1085;&#1076;&#1091;&#1088;&#1072;&#1089;&#1077;}" />
<p>Ксиомара Кастро выиграла выборы в Гондурасе</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article217814.html" title="Выступление Владимира Путина на открытии 10-й Московской конференции по международной безопасности">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH22/capture_d_e_cran_2022-08-22_a_12.20_09-2-3f76e.png?1661153467" width="40" height="30" alt="&#1042;&#1099;&#1089;&#1090;&#1091;&#1087;&#1083;&#1077;&#1085;&#1080;&#1077; &#1042;&#1083;&#1072;&#1076;&#1080;&#1084;&#1080;&#1088;&#1072; &#1055;&#1091;&#1090;&#1080;&#1085;&#1072; &#1085;&#1072; &#1086;&#1090;&#1082;&#1088;&#1099;&#1090;&#1080;&#1080; 10-&#1081; &#1052;&#1086;&#1089;&#1082;&#1086;&#1074;&#1089;&#1082;&#1086;&#1081; &#1082;&#1086;&#1085;&#1092;&#1077;&#1088;&#1077;&#1085;&#1094;&#1080;&#1080; &#1087;&#1086; &#1084;&#1077;&#1078;&#1076;&#1091;&#1085;&#1072;&#1088;&#1086;&#1076;&#1085;&#1086;&#1081; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1080;}" />
<h5>Выступление Владимира Путина на открытии 10-й Московской конференции по международной безопасности</h5>
<p>
Владимир В. Путин,
Сеть Вольтер
</p>
</a>
<a href="article217786.html" title="Декларация стран Балтии о безопасности Запорожской АЭС">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-225-2ed33.jpg?1660823639" width="40" height="30" alt="&#1044;&#1077;&#1082;&#1083;&#1072;&#1088;&#1072;&#1094;&#1080;&#1103; &#1089;&#1090;&#1088;&#1072;&#1085; &#1041;&#1072;&#1083;&#1090;&#1080;&#1080; &#1086; &#1073;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1080; &#1047;&#1072;&#1087;&#1086;&#1088;&#1086;&#1078;&#1089;&#1082;&#1086;&#1081; &#1040;&#1069;&#1057;}" />
<h5>Декларация стран Балтии о безопасности Запорожской АЭС</h5>
<p>
Сеть Вольтер
</p>
</a>
<a href="article217567.html" title="Агония Запада">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/217542arton-4-d6b85.jpg?1657006280" width="40" height="30" alt="&#1040;&#1075;&#1086;&#1085;&#1080;&#1103; &#1047;&#1072;&#1087;&#1072;&#1076;&#1072;}" />
<h4>Рост напряженности (25)</h4>
<h5>Агония Запада</h5>
<p>
Тьерри Мейсан,
Сеть Вольтер
</p>
</a>
<a href="article217531.html" title="Что запомнить с саммита НАТО 2022 года в Мадриде">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1_5_-28-57094.jpg?1656688641" width="40" height="30" alt="&#1063;&#1090;&#1086; &#1079;&#1072;&#1087;&#1086;&#1084;&#1085;&#1080;&#1090;&#1100; &#1089; &#1089;&#1072;&#1084;&#1084;&#1080;&#1090;&#1072; &#1053;&#1040;&#1058;&#1054; 2022 &#1075;&#1086;&#1076;&#1072; &#1074; &#1052;&#1072;&#1076;&#1088;&#1080;&#1076;&#1077;}" />
<h5>Что запомнить с саммита НАТО 2022 года в Мадриде</h5>
<p>
Сеть Вольтер
</p>
</a>
<a href="article217621.html" title="Албания председательствовала в Совете Безопасности с пристрастием">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-462-5f839.jpg?1657202528" width="40" height="30" alt="&#1040;&#1083;&#1073;&#1072;&#1085;&#1080;&#1103; &#1087;&#1088;&#1077;&#1076;&#1089;&#1077;&#1076;&#1072;&#1090;&#1077;&#1083;&#1100;&#1089;&#1090;&#1074;&#1086;&#1074;&#1072;&#1083;&#1072; &#1074; &#1057;&#1086;&#1074;&#1077;&#1090;&#1077; &#1041;&#1077;&#1079;&#1086;&#1087;&#1072;&#1089;&#1085;&#1086;&#1089;&#1090;&#1080; &#1089; &#1087;&#1088;&#1080;&#1089;&#1090;&#1088;&#1072;&#1089;&#1090;&#1080;&#1077;&#1084;}" />
<h5>Албания председательствовала в Совете Безопасности с пристрастием</h5>
<p>
Василий Небензя,
Сеть Вольтер
</p>
</a>
<a href="article217533.html" title="Реакция G7 на глобальный продовольственный кризис">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-452-89570.jpg?1656689104" width="40" height="30" alt="&#1056;&#1077;&#1072;&#1082;&#1094;&#1080;&#1103; G7 &#1085;&#1072; &#1075;&#1083;&#1086;&#1073;&#1072;&#1083;&#1100;&#1085;&#1099;&#1081; &#1087;&#1088;&#1086;&#1076;&#1086;&#1074;&#1086;&#1083;&#1100;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1099;&#1081; &#1082;&#1088;&#1080;&#1079;&#1080;&#1089;}" />
<h5>Реакция G7 на глобальный продовольственный кризис</h5>
<p>
Сеть Вольтер
</p>
</a>
<a href="article217461.html" title="Европа на пути к новой войне">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/217442-arton-0750d.jpg?1656407023" width="40" height="30" alt="&#1045;&#1074;&#1088;&#1086;&#1087;&#1072; &#1085;&#1072; &#1087;&#1091;&#1090;&#1080; &#1082; &#1085;&#1086;&#1074;&#1086;&#1081; &#1074;&#1086;&#1081;&#1085;&#1077;}" />
<h4>Рост напряженности (24)</h4>
<h5>Европа на пути к новой войне</h5>
<p>
Тьерри Мейсан,
Сеть Вольтер
</p>
</a>
<a href="article217365.html" title="Идеология бандеровцев">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/217351arton-3-b26fa.jpg?1655802730" width="40" height="30" alt="&#1048;&#1076;&#1077;&#1086;&#1083;&#1086;&#1075;&#1080;&#1103; &#1073;&#1072;&#1085;&#1076;&#1077;&#1088;&#1086;&#1074;&#1094;&#1077;&#1074;}" />
<h4>Рост напряженности (23)</h4>
<h5>Идеология бандеровцев</h5>
<p>
Тьерри Мейсан,
Сеть Вольтер
</p>
</a>
<a href="article217216.html" title="Польша и Украина">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/217206arton-3-84f8d.jpg?1655197480" width="40" height="30" alt="&#1055;&#1086;&#1083;&#1100;&#1096;&#1072; &#1080; &#1059;&#1082;&#1088;&#1072;&#1080;&#1085;&#1072;}" />
<h4>Рост напряженности (22)</h4>
<h5>Польша и Украина</h5>
<p>
Тьерри Мейсан,
Сеть Вольтер
</p>
</a>
<a href="article217293.html" title="Россия осуждает обвинения Запада в адрес Ирана">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-432-a0990.jpg?1655304752" width="40" height="30" alt="&#1056;&#1086;&#1089;&#1089;&#1080;&#1103; &#1086;&#1089;&#1091;&#1078;&#1076;&#1072;&#1077;&#1090; &#1086;&#1073;&#1074;&#1080;&#1085;&#1077;&#1085;&#1080;&#1103; &#1047;&#1072;&#1087;&#1072;&#1076;&#1072; &#1074; &#1072;&#1076;&#1088;&#1077;&#1089; &#1048;&#1088;&#1072;&#1085;&#1072;}" />
<h5>Россия осуждает обвинения Запада в адрес Ирана</h5>
<p>
Василий Небензя,
Сеть Вольтер
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/492961dfbaeb296b9117aaef89ffa043.js?1652779955'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73f82a017c0e6f9b","token":"268355c0244846059d4851bf6463df0d","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
