<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<title>L’UE complice dans le plan US de jeter l’Europe dans le chaos, par  Manlio Dinucci</title>
<meta name="description" content="Les dirigeants de l’Union européenne masquent délibérément à leurs concitoyens la raison réelle de la hausse des prix du gaz. Ils fournissent (...) [Réseau Voltaire]" />
<meta name="author" content="Manlio Dinucci, Réseau Voltaire" />
<meta name="keywords" content="Union européenne,Nouvelle Guerre froide,Rome (Italie)" />
<link rel="canonical" href="https://www.voltairenet.org/article217904.html" />
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property="og:locale" content="fr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’UE complice dans le plan US de jeter l’Europe dans le chaos, par  Manlio Dinucci" />
<meta property="og:url" content="https://www.voltairenet.org/article217904.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1_1_-232.jpg?1662184138" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="112" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Les dirigeants de l’Union européenne masquent délibérément à leurs concitoyens la raison réelle de la hausse des prix du gaz. Ils fournissent des armes à l’Ukraine qui les utilise pour mettre en danger la sécurité d’une centrale nucléaire." />
<meta property="og:article:published_time" content="2022-09-03T05:51:50Z" />
<meta property="og:article:modified_time" content="2022-09-03T05:51:44Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="Union européenne,Nouvelle Guerre froide,Rome (Italie)" />
<link rel="alternate" hreflang="fr" href="article217904.html" />
<link rel="alternate" hreflang="it" href="article217905.html" />
<link rel="alternate" hreflang="es" href="article217907.html" />
<link rel="alternate" hreflang="nl" href="article217947.html" />
<link rel="alternate" hreflang="de" href="article217949.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Réseau Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="شبکه ولتر (farsi) (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Réseau Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Controverses",
"item": "https://www.voltairenet.org/rubrique579.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "L’UE complice dans le plan US de jeter l’Europe dans le chaos"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article217904.html"
},
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1_1_-232.jpg",
"headline": "L’UE complice dans le plan US de jeter l’Europe dans le chaos",
"isAccessibleForFree":true,
"datePublished": "2022-09-03T05:51:50Z",
"dateModified": "2022-09-03T05:51:44Z",
"inLanguage" : "fr",
"dateline" :  "Rome (Italie) 3 septembre 2022",
"articleSection" : "Controverses",
"articleBody" : " Josep Borell, Haut représentant pour la politique étrangère de l’UE, non seulement annonce la suspension des visas aux touristes russes, assénant un nouveau coup dur au secteur touristique européen, mais, dans une réunion des ministres UE de la Défense, a déclaré : «Les pays de l’Union Européenne ont discuté de l’hypothèse d’une mission d’entraînement pour les forces ukrainiennes dès avant la guerre : maintenant c’est le moment d’agir». Avec l’envoi d’armes et l’entraînement des forces de Kiev, l’UE devient un pays belligérant contre la Russie aux côtés de l’Otan. En même temps Ursula Von der Leyen, Présidente de la Commission Européenne, réaffirme qu’il faut : «mettre fin à notre dépendance aux sales combustibles fossiles russes». Elle annonce ainsi la décision de l’UE de poursuivre sur la voie qui est en train de provoquer en Europe une crise économique dévastatrice, due au prix du gaz qui a grimpé de 15 à plus de 300 euros le mégawatt/heure. La véritable cause n’est pas le fait que la Russie ne nous fournit plus de gaz, mais que la Bourse d’Amsterdam, celle qui décide du prix du gaz en Europe, appartient à une société financière états-unienne qui en détermine le prix sur la base de mécanismes spéculatifs et politiques. L’ENI (Société nationale des hydrocarbures italienne) elle-même, tandis qu’elle achète du gaz russe à bas prix, le revend à prix fort en fonction des quotations d’Amsterdam. Une véritable arnaque au détriment des Italiens couverte par le gouvernement Draghi. L’Europe se trouve en même temps de plus en plus mise en péril par l’énorme quantité d’armes qu’Otan et UE envoient en Ukraine. Washington a annoncé des fournitures militaires pour 3~milliards de dollars de plus, partie du «paquet d’assistance» de 40~milliards de dollars approuvé par le Congrès. De ces fournitures —démontre un reportage de l’États-unienne {CBS}— la plus grande partie finit dans le marché clandestin des armes, aux mains d’organisations terroristes et criminelles. Un ultérieur grave danger est provoqué par le fait que les forces ukrainiennes, entraînées et de fait commandées par l’Otan, tirent avec les cannons et les missiles que leur fournissent Otan et UE sur la centrale nucléaire de Zaporijjia actuellement sous contrôle russe, exposant l’Italie et l’Europe au gravissime risque radioactif d’un nouveau Tchernobyl. Brève présentation de la [revue de presse internationale->https://www.byoblu.com/category/grandangolo-pangea/] {Grandangolo} du vendredi 2 septembre 2022 à 20h30 sur la chaîne italienne Byoblu ",
"description" : "Les dirigeants de l&#8217;Union européenne masquent délibérément à leurs concitoyens la raison réelle de la hausse des prix du gaz. Ils fournissent des armes à l&#8217;Ukraine qui les utilise pour mettre en danger la sécurité d&#8217;une centrale nucléaire.",
"contentLocation" : "Union européenne",
"about": [ 	
{"@type": "Thing","name" : "Nouvelle Guerre froide"}				
,	
{"@type": "Country","name" : "Union européenne"}				
],
"author": [
{
"@type": "Person",
"name": "Manlio Dinucci",
"description" : "Géographe et géopolitologue. Dernier ouvrage publié&nbsp;: Guerre nucléaire. Le jour d’avant, Delga (2021).",
"image": "https://www.voltairenet.org/IMG/auton124610.jpg",
"url": "https://www.voltairenet.org/auteur124610.html?lang=fr"
}
],
"publisher": {
"@type": "Organization",
"name": "Réseau Voltaire",
"url": "https://www.voltairenet.org/fr",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"translator": [
{
"@type": "Person",
"name": "Marie-Ange Patrizio",
"image": "https://www.voltairenet.org/IMG/auton123533.jpg",
"url": "https://www.voltairenet.org/auteur123533.html?lang=fr"
}
],
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article1.html">À propos du Réseau</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Réseau Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/fr" class="js_float_target" title="">La Une
</a></li>
<li><a title="Rubriques" class="js_float_target">Rubriques <span></span></a>
<ul>
<li><a href="rubrique346.html?lang=fr">Focus</a></li>
<li><a href="rubrique1125.html?lang=fr">En bref</a></li>
<li><a href="rubrique579.html?lang=fr">Controverses</a></li>
<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr" class="js_float_target">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr" class="js_float_target">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr" class="js_float_target">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr" class="js_float_target">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=fr" class="js_float_target">Archives</a></li>
<li><a href="https://www.librairie-voltairenet.org/" class="js_float_target" target="_blank">Librairie</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<input type="text" name="email" placeholder="Lettre d&#8217;information" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Chercher" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-217904 entry-title">L’UE complice dans le plan US de jeter l’Europe dans le chaos</h1>
<div class="article-author author">par <span class="fn">Manlio Dinucci</span></div>
<div class="article-chapo crayon article-chapo-217904 entry-content"><p>Les dirigeants de l&#8217;Union européenne masquent délibérément à leurs concitoyens la raison réelle de la hausse des prix du gaz. Ils fournissent des armes à l&#8217;Ukraine qui les utilise pour mettre en danger la sécurité d&#8217;une centrale nucléaire.</p></div>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Réseau Voltaire</span></span> <i>|</i>
Rome (Italie) <i>|</i>
<span class="updated" title="2022-09-3"><time datetime="2022-09-03 05:51:50">3 septembre 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article217949.html" rel="alternate" hreflang="de" title="EU ist Komplize bei US-Plan, Europa ins Chaos zu st&#252;rzen">Deutsch</a>
<a href="article217907.html" rel="alternate" hreflang="es" title="La Uni&#243;n Europea es c&#243;mplice en el plan de &#8206;Estados Unidos para sumir Europa en el caos">Espa&#241;ol</a>
<a href="article217905.html" rel="alternate" hreflang="it" title="La UE complice del piano USA di gettare l&#039;Europa nel caos">italiano</a>
<a href="article217947.html" rel="alternate" hreflang="nl" title="De EU medeplichtig aan het VS-plan om Europa in chaos te storten">Nederlands</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-217904 ">
<div class='spip_document_239361 spip_document spip_documents spip_document_image spip_documents_center spip_document_center'>
<figure class="spip_doc_inner">
<img src='local/cache-vignettes/L400xH300/voltairenet.org_-_1-386-c52b5.jpg?1662184333' width='400' height='300' alt='' />
</figure>
</div>
<p>Josep Borell, Haut représentant pour la politique étrangère de l’UE, non seulement annonce la suspension des visas aux touristes russes, assénant un nouveau coup dur au secteur touristique européen, mais, dans une réunion des ministres UE de la Défense, a déclaré&nbsp;: &#171;&nbsp;Les pays de l’Union Européenne ont discuté de l’hypothèse d’une mission d’entraînement pour les forces ukrainiennes dès avant la guerre&nbsp;: maintenant c’est le moment d’agir&nbsp;&#187;. Avec l’envoi d’armes et l’entraînement des forces de Kiev, l’UE devient un pays belligérant contre la Russie aux côtés de l’Otan. En même temps Ursula Von der Leyen, Présidente de la Commission Européenne, réaffirme qu’il faut&nbsp;: &#171;&nbsp;mettre fin à notre dépendance aux sales combustibles fossiles russes&nbsp;&#187;. Elle annonce ainsi la décision de l’UE de poursuivre sur la voie qui est en train de provoquer en Europe une crise économique dévastatrice, due au prix du gaz qui a grimpé de 15 à plus de 300 euros le mégawatt/heure.</p>
<p>La véritable cause n’est pas le fait que la Russie ne nous fournit plus de gaz, mais que la Bourse d’Amsterdam, celle qui décide du prix du gaz en Europe, appartient à une société financière états-unienne qui en détermine le prix sur la base de mécanismes spéculatifs et politiques. L’ENI (Société nationale des hydrocarbures italienne) elle-même, tandis qu’elle achète du gaz russe à bas prix, le revend à prix fort en fonction des quotations d’Amsterdam. Une véritable arnaque au détriment des Italiens couverte par le gouvernement Draghi.</p>
<p>L’Europe se trouve en même temps de plus en plus mise en péril par l’énorme quantité d’armes qu’Otan et UE envoient en Ukraine. Washington a annoncé des fournitures militaires pour 3&nbsp;milliards de dollars de plus, partie du &#171;&nbsp;paquet d’assistance&nbsp;&#187; de 40&nbsp;milliards de dollars approuvé par le Congrès. De ces fournitures &mdash;démontre un reportage de l’États-unienne <i>CBS</i>&mdash; la plus grande partie finit dans le marché clandestin des armes, aux mains d’organisations terroristes et criminelles. Un ultérieur grave danger est provoqué par le fait que les forces ukrainiennes, entraînées et de fait commandées par l’Otan, tirent avec les cannons et les missiles que leur fournissent Otan et UE sur la centrale nucléaire de Zaporijjia actuellement sous contrôle russe, exposant l’Italie et l’Europe au gravissime risque radioactif d’un nouveau Tchernobyl.</p>
<blockquote class="spip">
<p>Brève présentation de la <a href="https://www.byoblu.com/category/grandangolo-pangea/" class='spip_out' rel='external'>revue de presse internationale</a> <i>Grandangolo</i> du vendredi 2 septembre 2022 à 20h30 sur la chaîne italienne Byoblu</p>
</blockquote>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur124610.html?lang=fr">Manlio Dinucci</a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Traduction
<br />
<a href="auteur123533.html?lang=fr" title="Marie-Ange Patrizio">Marie-Ange Patrizio</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Version à imprimer" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Version à imprimer" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article217904.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article217904.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article217904.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article217904.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Restez en contact</h4>
<div class="follow-left">
<h5>Suivez-nous sur les réseaux sociaux</h5>
<a href="https://www.facebook.com/R%C3%A9seau-Voltaire-en-fran%C3%A7ais-106616878523973" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/reseauvoltaire" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetFr" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article217904.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="217904" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr3886dJ/NaC5UONR9pFkDYD6Z8NUlZFZLCFxGgdhD0OcMBamy2Gd56kBEeVT9tt15lPBLo4PBBtJ2FXXJPYAqI4xExV' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur124610.html?lang=fr">Manlio Dinucci</a></h4>
<p>
<a href="auteur124610.html?lang=fr"><img src="local/cache-vignettes/L60xH60/auton124610-bbd03.jpg?1651735759" class='spip_logo' width='60' height='60' alt="" /></a>
Géographe et géopolitologue. Dernier ouvrage publié&nbsp;: <i><a href="https://www.librairie-voltairenet.org/fr/accueil/93-guerre-nucleaire-le-jour-davant.html" class="spip_out" rel="external">Guerre nucléaire. Le jour d’avant</a></i>, Delga (2021).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article217904.html" title="L’UE complice dans le plan US de jeter l’Europe dans le chaos">
<img src="local/cache-gd2/ff/104c10919af760d3fbb9becb233ba9.jpg?1662184333" class='spip_logo' width='40' height='57' alt="" />
<p>L’UE complice dans le plan US de jeter l’Europe dans le chaos</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article217568.html" title="L’Occident resserre les rangs pour la bataille ">
<img src="local/cache-gd2/e6/8997d37cd8232705da2a81ed9e6c5c.jpg?1656954496" class='spip_logo' width='40' height='57' alt="" />
<p>L’Occident resserre les rangs pour la bataille </p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article217343.html" title="Ukraine&nbsp;: la désinformation du &#171;&nbsp;système d’information&nbsp;&#187;">
<img src="local/cache-gd2/a0/8c80fb072a743438485f5bc6cc5034.jpg?1655558631" class='spip_logo' width='40' height='57' alt="" />
<p>Ukraine&nbsp;: la désinformation du &#171;&nbsp;système d’information&nbsp;&#187;</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article217239.html" title="Laboratoire Libye&nbsp;: le front méconnu">
<img src="local/cache-gd2/41/e588d4b7c273c14efed1a114a50212.jpg?1655216431" class='spip_logo' width='40' height='57' alt="" />
<p>Laboratoire Libye&nbsp;: le front méconnu</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article217187.html" title="Gaz explosif">
<img src="local/cache-gd2/bf/074710106a7aabbcee37452660b4fb.jpg?1654610652" class='spip_logo' width='40' height='57' alt="" />
<p>Gaz explosif</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur124610.html?lang=fr"><img src="squelettes/images/imprimer.gif" alt=""> Les articles de cet auteur</a>
<a href="email124610.html?lang=fr"><img src="squelettes/images/envoyer.gif" alt=""> Envoyer un message</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Réseau Voltaire</h4><p>Voltaire, édition internationale</p>
<a href="rubrique346.html?lang=fr">Focus</a>
<a href="rubrique1125.html?lang=fr">En bref</a>
<a href="rubrique579.html?lang=fr" class="on">Controverses</a>
<a href="rubrique445.html?lang=fr">Fil diplomatique</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton149-99f9c.jpg?1651735755" class="flag lazyload" alt="" />
<h4><a href="mot149.html?lang=fr">Union européenne</a></h4>
<a href="mot149.html?lang=fr"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/6d/50ae6d34997a4d44825129f026da59.jpg?1651735755" class="map"></a>
<a href="article217801.html" title="Frontex agit à l&#8217;étranger contre l&#8217;immigration vers l&#8217;UE" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-476-b943a.jpg?1660972571" alt="Frontex agit &#224; l&#039;&#233;tranger contre l&#039;immigration vers l&#039;UE" />
<p>Frontex agit à l&#8217;étranger contre l&#8217;immigration vers l&#8217;UE</p>
</a>
<div class="clear"></div>
<a href="article217627.html" title="L&#8217;UE pousse la Géorgie à entrer en guerre" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-218-0d84f.jpg?1657204681" alt="L&#039;UE pousse la G&#233;orgie &#224; entrer en guerre" />
<p>L&#8217;UE pousse la Géorgie à entrer en guerre</p>
</a>
<div class="clear"></div>
<a href="article217611.html" title="La Lituanie poursuit le blocus de Kaliningrad" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_2_-78-b8195.jpg?1657188245" alt="La Lituanie poursuit le blocus de Kaliningrad" />
<p>La Lituanie poursuit le blocus de Kaliningrad</p>
</a>
<div class="clear"></div>
<a href="article217610.html" title="Hors d&#8217;Occident, l&#8217;euro passe au-dessous du dollar" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-217-11239.jpg?1657187448" alt="Hors d&#039;Occident, l&#039;euro passe au-dessous du dollar" />
<p>Hors d&#8217;Occident, l&#8217;euro passe au-dessous du dollar</p>
</a>
<div class="clear"></div>
<a href="mot149.html?lang=fr" class="more">suite</a>
</div>
<div class="sidebar-column-small">
<a href="article170333.html" title="Le Cartel Bush"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L135xH203/arton170333-9ac55.jpg?1651736772" alt="Le Cartel Bush" /></a>
<a href="article170333.html" title="" class="pub1">Le Cartel Bush</a><br>
<a href="article170333.html" title="" class="pub2">Par James Hatfield</a><br>
<a href="article170333.html" title="" class="pub3">À commander dans la librairie du Réseau Voltaire
</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="sidebar-column-big">
<h4><a href="mot1849.html?lang=fr">Nouvelle Guerre froide</a></h4>
<a href="mot1849.html?lang=fr"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/bf/72523de3e8d754279c06fe374c62d1.jpg?1651735743" class="map" /></a>
<a href="article217908.html" title="Viktor Orbán à Moscou" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-495-c8349.jpg?1662276303" alt="Viktor Orb&#225;n &#224; Moscou" />
<p>Viktor Orbán à Moscou</p>
</a>
<div class="clear"></div>
<a href="article217842.html" title="Le conflit en Ukraine précipite la fin de la domination occidentale" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1-482-c7be2.jpg?1661839295" alt="Le conflit en Ukraine pr&#233;cipite la fin de la domination occidentale" />
<p>Le conflit en Ukraine précipite la fin de la domination occidentale</p>
</a>
<div class="clear"></div>
<a href="article217757.html" title="La stratégie occidentale pour démanteler la Fédération de Russie" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/217757arton-3-26263.jpg?1660629792" alt="La strat&#233;gie occidentale pour d&#233;manteler la F&#233;d&#233;ration de Russie" />
<p>La stratégie occidentale pour démanteler la Fédération de Russie</p>
</a>
<div class="clear"></div>
<a href="article217783.html" title="Déclaration des Etats baltes sur la sécurité de la centrale de Zaporijia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-222-2735a.jpg?1660822840" alt="D&#233;claration des Etats baltes sur la s&#233;curit&#233; de la centrale de Zaporijia" />
<p>Déclaration des Etats baltes sur la sécurité de la centrale de Zaporijia</p>
</a>
<div class="clear"></div>
<a href="mot1849.html?lang=fr" class="more">suite</a>
</div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article134795.html" title="">Articles sous licence creative commons</a></h4>
<p>Vous pouvez reproduire librement les articles du Réseau Voltaire à condition de citer la source et de ne pas les modifier ni les utiliser à des fins commerciales (licence <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Source: &laquo;&nbsp;L’UE complice dans le plan US de jeter l’Europe dans le chaos&nbsp;&raquo;, par Manlio Dinucci, Traduction Marie-Ange Patrizio, <i><span class="org fn">Réseau Voltaire</span></i>, 3 septembre 2022, <a href="https://www.voltairenet.org/article217904.html">www.voltairenet.org/article217904.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Soutenez le Réseau Voltaire</a></h4>
</div>
</div>
<div class="clear"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article217892.html" title="La décadence de l&#8217;Empire états-unien">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/1a/3d8359e9ffd81f3a6c0329d841cfe8.jpg?1662444085" width="130" height="170" alt="La d&#233;cadence de l&#039;Empire &#233;tats-unien}" />
<h4>La décadence de l&#8217;Empire états-unien</h4>
<p>par Thierry Meyssan</p>
</a>
<a href="article217842.html" title="Le conflit en Ukraine précipite la fin de la domination occidentale">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/f7/ecdabde178fe8dd2786a9c20e083e2.jpg?1661839242" width="130" height="170" alt="Le conflit en Ukraine pr&#233;cipite la fin de la domination occidentale}" />
<h4>Le conflit en Ukraine précipite la fin de la domination occidentale</h4>
<p>par Thierry Meyssan</p>
</a>
<a href="article217804.html" title="Le Mali face aux contradictions françaises">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/43/312a427e74657d21a99841e553e11b.jpg?1661234576" width="130" height="170" alt="Le Mali face aux contradictions fran&#231;aises}" />
<h4>Le Mali face aux contradictions françaises</h4>
<p>par Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article217962.html" title="Voltaire n&#176;5">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH150/voltairenet.org_-_1-500-8a212.jpg?1662710691" width="200" height="125" alt="Voltaire n&#176;5}" />
<p>Voltaire n&#176;5</p>
</a>
<a href="article217951.html" title="Propagande&nbsp;: Moscou achèterait des obus nord-coréens">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/voltairenet.org_-_1-83-57d17.jpg?1662542457" width="200" height="125" alt="Propagande : Moscou ach&#232;terait des obus nord-cor&#233;ens}" />
<p>Propagande&nbsp;: Moscou achèterait des obus nord-coréens</p>
</a>
<a href="article217915.html" title="L&#8217;Opep annonce une réduction de sa production en octobre">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1_2_-89-c5feb.jpg?1662389614" width="200" height="125" alt="L&#039;Opep annonce une r&#233;duction de sa production en octobre}" />
<p>L&#8217;Opep annonce une réduction de sa production en octobre</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article217959.html" title="Voltaire n&#176;5 - 9 septembre 2022">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1-499-9c210.jpg?1662707363" width="40" height="30" alt="Voltaire n&#176;5 - 9 septembre 2022}" />
<h5>Voltaire n&#176;5 - 9 septembre 2022</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217914.html" title="Hunter Biden replie les laboratoires biologiques US en Ukraine">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-234-55133.jpg?1662385719" width="40" height="30" alt="Hunter Biden replie les laboratoires biologiques US en Ukraine}" />
<h5>Hunter Biden replie les laboratoires biologiques US en Ukraine</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217913.html" title="La Russie demande le déplacement du siège de l&#8217;Onu, hors des USA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-496-c1a50.jpg?1662383751" width="40" height="30" alt="La Russie demande le d&#233;placement du si&#232;ge de l&#039;Onu, hors des USA}" />
<h5>La Russie demande le déplacement du siège de l&#8217;Onu, hors des USA</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217952.html" title="Emmanuel Macron sur la situation énergétique en Europe">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-189-94f9a.jpg?1662548254" width="40" height="30" alt="Emmanuel Macron sur la situation &#233;nerg&#233;tique en Europe}" />
<h5>Emmanuel Macron sur la situation énergétique en Europe</h5>
<p>par
Emmanuel Macron,
Réseau Voltaire
</p>
</a>
<a href="article217908.html" title="Viktor Orbán à Moscou">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-495-c8349.jpg?1662276303" width="40" height="30" alt="Viktor Orb&#225;n &#224; Moscou}" />
<h5>Viktor Orbán à Moscou</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217891.html" title="Le département US de la Défense honore des soldats bandéristes">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-494-dfe0d.jpg?1662100323" width="40" height="30" alt="Le d&#233;partement US de la D&#233;fense honore des soldats band&#233;ristes}" />
<h5>Le département US de la Défense honore des soldats bandéristes</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217889.html" title="L&#8217;affaire Hunter Biden rebondit">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH27/_0-114-87657-5bb85.jpg?1662035280" width="40" height="30" alt="L&#039;affaire Hunter Biden rebondit}" />
<h5>L&#8217;affaire Hunter Biden rebondit</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217953.html" title="Discours d&#8217;Emmanuel Macron à la Conférence des ambassadrices et des ambassadeurs">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1_1_-235-754f6.jpg?1662548612" width="40" height="30" alt="Discours d&#039;Emmanuel Macron &#224; la Conf&#233;rence des ambassadrices et des ambassadeurs}" />
<h5>Discours d&#8217;Emmanuel Macron à la Conférence des ambassadrices et des ambassadeurs</h5>
<p>par
Emmanuel Macron,Général Pierre de Villiers,
Réseau Voltaire
</p>
</a>
<a href="article217879.html" title="Voltaire n&#176;4 - 29 août 2022">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_4_-40-7bdff.jpg?1661843348" width="40" height="30" alt="Voltaire n&#176;4 - 29 ao&#251;t 2022}" />
<h5>Voltaire n&#176;4 - 29 août 2022</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article217849.html" title="Le Kazakhstan interdit le recyclage des armes soviétiques vers l&#8217;Ukraine">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-481-ec84e.jpg?1661751293" width="40" height="30" alt="Le Kazakhstan interdit le recyclage des armes sovi&#233;tiques vers l&#039;Ukraine}" />
<h5>Le Kazakhstan interdit le recyclage des armes soviétiques vers l&#8217;Ukraine</h5>
<p>
Réseau Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/b1370ab14e42767f1edb800f7af37950.js?1652779938'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"748b2872da965986","token":"268355c0244846059d4851bf6463df0d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
