<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>American-Chinese rivalry in the metaverse</title>
<meta name="description" content="Several US senators are looking into the financing of the London-based start-up Hadean, specialized in the metaverse. The company&nbsp;(...) [Voltaire Network]" />
<meta name="author" content=", Voltaire Network" />
<meta name="keywords" content="Economic globalisation" />
<link rel="canonical" href="https://www.voltairenet.org/article218184.html" />
<meta property="og:site_name" content="Voltaire Network" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="American-Chinese rivalry in the metaverse" />
<meta property="og:url" content="https://www.voltairenet.org/article218184.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/_0-267.jpg?1664898079" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Several US senators are looking into the financing of the London-based start-up Hadean, specialized in the metaverse. The company received funds from the British government and the US CIA – through the Q-Tel investment fund – to develop products for military simulation. ‎ 
The problem is that Hadean’s funders also includes Chinese internet giant Tencent – operator of QQ, WeChat, etc.‎ 
Given the close ties between major Chinese corporations and the People’s Liberation Army, US senators are&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-10-04T15:41:31Z" />
<meta property="og:article:modified_time" content="2022-10-04T15:41:19Z" />
<meta property="og:tag" content="Economic globalisation" />
<link rel="alternate" hreflang="fr" href="article218162.html" />
<link rel="alternate" hreflang="de" href="article218179.html" />
<link rel="alternate" hreflang="es" href="article218181.html" />
<link rel="alternate" hreflang="en" href="article218184.html" />
<link rel="alternate" hreflang="it" href="article218189.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Voltaire Network">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "News in Brief",
"item": "https://www.voltairenet.org/rubrique120359.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "American-Chinese rivalry in the metaverse"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article218184.html"
},
"image": "https://www.voltairenet.org/IMG/_0-267.jpg",
"headline": "American-Chinese rivalry in the metaverse",
"isAccessibleForFree":true,
"datePublished": "2022-10-04T15:41:31Z",
"dateModified": "2022-10-04T15:41:19Z",
"inLanguage" : "en",
"dateline" :  " 4 October 2022",
"articleSection" : "News in Brief",
"articleBody" : "Several US senators are looking into the financing of the London-based start-up Hadean, specialized in the metaverse. The company received funds from the British government and the US CIA – through the Q-Tel investment fund – to develop products for military simulation. ‎ The problem is that Hadean's funders also includes Chinese internet giant Tencent – operator of QQ, WeChat, etc.‎ Given the close ties between major Chinese corporations and the People's Liberation Army, US senators are concerned that Haeden's military applications could fall into the hands of the Chinese military.",
"about": [ 	
{"@type": "Thing","name" : "Economic globalisation"}				
],
"author": [
{
"@type": "Organization",
"name": "Voltaire Network",
"url": "https://www.voltairenet.org/en",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Voltaire Network",
"url": "https://www.voltairenet.org/en",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header noprint">
<div class="header-top"> 
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150341.html">About the Network</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Voltaire Network" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/en" class="js_float_target" title="">Front Page
</a></li>
<li><a title="Sections" class="js_float_target">Sections <span></span></a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en" class="js_float_target">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en" class="js_float_target">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en" class="js_float_target">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en" class="js_float_target">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=en" class="js_float_target">Archives</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Search" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-218184 entry-title">American-Chinese rivalry in the metaverse</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Voltaire Network</span></span> <i>|</i>
<span class="updated" title="2022-10-4"><time datetime="2022-10-04 15:41:31">4 October 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article218179.html" rel="alternate" hreflang="de" title="Rivalit&#228;t zwischen den USA und China im Metaversum">Deutsch</a>
<a href="article218181.html" rel="alternate" hreflang="es" title="Rivalidad entre Estados Unidos y China en el metaverso">Espa&#241;ol</a>
<a href="article218162.html" rel="alternate" hreflang="fr" title="Rivalit&#233; am&#233;ricano-chinoise dans le metavers">fran&#231;ais</a>
<a href="article218189.html" rel="alternate" hreflang="it" title="Rivalit&#224; cinese-americana nel metaverso">italiano</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-218184 ">
<div align="center"><img src="local/cache-vignettes/L400xH250/_0-267-b3e09.jpg?1664898105" class='spip_logo' width='400' height='250' alt="" /></div><div class="clear"></div>
<p>Several US senators are looking into the financing of the London-based start-up Hadean, specialized in the metaverse. The company received funds from the British government and the US CIA – through the Q-Tel investment fund – to develop products for military simulation. ‎</p>
<p>The problem is that Hadean&#8217;s funders also includes Chinese internet giant Tencent – operator of QQ, WeChat, etc.‎</p>
<p>Given the close ties between major Chinese corporations and the People&#8217;s Liberation Army, US senators are concerned that Haeden&#8217;s military applications could fall into the hands of the Chinese military.</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Printable version" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article218184.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article218184.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article218184.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article218184.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Stay In Touch</h4>
<div class="follow-left">
<h5>Follow us on social networks</h5>
<a href="https://www.facebook.com/Voltaire-Network-in-English-107160015137778" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_en" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetEn" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article218184.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="218184" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr127KdZ/NeCB5sJ7TWxOwGMb6s/Fmvj2NdVCC/xJs/1jOU2PzsHEQT0NQqp0Nlo+ze+ytnKANHUSbZqgz+7nXjt0iY7uQ==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Network</h4><p>Voltaire, international edition</p>
<a href="rubrique30002.html?lang=en">Focus</a>
<a href="rubrique120359.html?lang=en" class="on">News in Brief</a>
<a href="rubrique120361.html?lang=en">Controversies</a>
<a href="rubrique120921.html?lang=en">Diplomatic Wire</a>
<a href="rubrique120360.html?lang=en">Documentary Watch</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="sidebar-column-big">
<h4><a href="mot266.html?lang=en">Economic globalisation</a></h4>
<a href="mot266.html?lang=en"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/48/a90870ec650aae80b1ddf402e5f2f4.jpg?1651735747" class="map" /></a>
<a href="article218192.html" title="US Supreme Court to decide on responsibilities of social networks" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-45-0ce56.webp?1665028342" alt="US Supreme Court to decide on responsibilities of social networks" />
<p>US Supreme Court to decide on responsibilities of social networks</p>
</a>
<div class="clear"></div>
<a href="article217848.html" title="Russia&#8217;s revenues increase thanks to sanctions imposed on it" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-40-0cd60.webp?1661663641" alt="Russia&#039;s revenues increase thanks to sanctions imposed on it" />
<p>Russia&#8217;s revenues increase thanks to sanctions imposed on it</p>
</a>
<div class="clear"></div>
<a href="article217632.html" title="Outside the West, euro falls below the dollar" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-34-014c9.webp?1657209434" alt="Outside the West, euro falls below the dollar" />
<p>Outside the West, euro falls below the dollar</p>
</a>
<div class="clear"></div>
<a href="article216735.html" title="After El Salvador, Central African Republic goes for bitcoin" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-18-a9ed9.webp?1651735747" alt="After El Salvador, Central African Republic goes for bitcoin" />
<p>After El Salvador, Central African Republic goes for bitcoin</p>
</a>
<div class="clear"></div>
<a href="mot266.html?lang=en" class="more">continue</a>
</div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135459.html" title="">Article licensed under Creative Commons</a></h4>
<p>The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Source: &ldquo;American-Chinese rivalry in the metaverse&rdquo;, <i><span class="org fn">Voltaire Network</span></i>, 4 October 2022, <a href="https://www.voltairenet.org/article218184.html">www.voltairenet.org/article218184.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169976.html" title="">Let&#8217;s strengthen the Voltaire Network</a></h4>
</div>
</div>
<div class="clear"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article218167.html" title="The United States declares war on Russia, Germany, the Netherlands and France">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/57/b52ea8e05bb89cf26835467e9070be.jpg?1664863227" width="130" height="170" alt="The United States declares war on Russia, Germany, the Netherlands and France}" />
<h4>The United States declares war on Russia, Germany, the Netherlands and France</h4>
<p>by <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article218093.html" title="How to Stop the Escalation to War">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/0c/c1504501e5389b36568c5281bbd548.jpg?1664258825" width="130" height="170" alt="How to Stop the Escalation to War}" />
<h4>How to Stop the Escalation to War</h4>
<p>by <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article217976.html" title="The EU brought to its knees by the Straussians">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/e7/034ac08e488fabee7c32b41d77c54b.jpg?1663048844" width="130" height="170" alt="The EU brought to its knees by the Straussians}" />
<h4>The EU brought to its knees by the Straussians</h4>
<p>by <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article218192.html" title="US Supreme Court to decide on responsibilities of social networks">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/_0-45-c43c0.webp?1665028342" width="200" height="125" alt="US Supreme Court to decide on responsibilities of social networks}" />
<p>US Supreme Court to decide on responsibilities of social networks</p>
</a>
<a href="article218184.html" title="American-Chinese rivalry in the metaverse">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/_0-267-bf708.jpg?1664898097" width="200" height="125" alt="American-Chinese rivalry in the metaverse}" />
<p>American-Chinese rivalry in the metaverse</p>
</a>
<a href="article218138.html" title="US government instructs its nationals to leave Russia immediately">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/_0-266-2b6ff.jpg?1664430612" width="200" height="125" alt="US government instructs its nationals to leave Russia immediately}" />
<p>US government instructs its nationals to leave Russia immediately</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article218175.html" title="Vladimir Putin at Together For Ever Concert ">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-537-183ab.jpg?1664865988" width="40" height="30" alt="Vladimir Putin at Together For Ever Concert }" />
<h5>Vladimir Putin at Together For Ever Concert </h5>
<p>by
Vladimir Putin,
Voltaire Network
</p>
</a>
<a href="article218123.html" title="Donbass and part of Novorossia aspire to join Russia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-265-e47d6.jpg?1664375402" width="40" height="30" alt="Donbass and part of Novorossia aspire to join Russia}" />
<h5>Donbass and part of Novorossia aspire to join Russia</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218122.html" title="Russian military-industrial complex in deep crisis">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-264-ca488.jpg?1664359553" width="40" height="30" alt="Russian military-industrial complex in deep crisis}" />
<h5>Russian military-industrial complex in deep crisis</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218114.html" title="Edward Snowden given Russian nationality">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-44-c031c.webp?1664330273" width="40" height="30" alt="Edward Snowden given Russian nationality}" />
<h5>Edward Snowden given Russian nationality</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218091.html" title="Arms transfer to Iran">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-43-efdeb.webp?1664164434" width="40" height="30" alt="Arms transfer to Iran}" />
<h5>Arms transfer to Iran</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218072.html" title="China prepares for war">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-263-551ee.jpg?1663850093" width="40" height="30" alt="China prepares for war}" />
<h5>China prepares for war</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218062.html" title="Fake mass grave in Izium">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-262-706dc.jpg?1663730640" width="40" height="30" alt="Fake mass grave in Izium}" />
<h5>Fake mass grave in Izium</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218040.html" title="California converts to electric cars">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-261-943ab.jpg?1663584979" width="40" height="30" alt="California converts to electric cars}" />
<h5>California converts to electric cars</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218024.html" title="Turkey seeks to join SCO">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-260-4c988.jpg?1663500390" width="40" height="30" alt="Turkey seeks to join SCO}" />
<h5>Turkey seeks to join SCO</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article218016.html" title="Ceasefire between Kyrgyzstan and Tajikistan">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/_0-42-8fb94.webp?1663428540" width="40" height="30" alt="Ceasefire between Kyrgyzstan and Tajikistan}" />
<h5>Ceasefire between Kyrgyzstan and Tajikistan</h5>
<p>
Voltaire Network
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/6d9d4ced12f175338236f98ecc09f47d.js?1652779939'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7575dabcdfc1826e","token":"268355c0244846059d4851bf6463df0d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
