<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<title>A polémica da agressão a Paul Pelosi</title>
<meta name="description" content="Foto: o agressor de Paul Pelosi (vestido, de frente), durante uma manifestação nudista em São Francisco. 
A agressão de que Paul Pelosi,&nbsp;(...) [Rede Voltaire]" />
<meta name="author" content=", Rede Voltaire" />
<meta name="keywords" content="Comunicação" />
<link rel="canonical" href="https://www.voltairenet.org/article218386.html" />
<meta property="og:site_name" content="Rede Voltaire" />
<meta property="og:locale" content="pt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A polémica da agressão a Paul Pelosi" />
<meta property="og:url" content="https://www.voltairenet.org/article218386.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltaire_-_1_1_-88666.jpg?1667918202" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Foto: o agressor de Paul Pelosi (vestido, de frente), durante uma manifestação nudista em São Francisco. 
A agressão de que Paul Pelosi, marido da Presidente da Câmara dos Representantes, foi vítima no seu domicilio altamente protegido, deu lugar a diversas interpretações. 
Segundo a Sra. Pelosi e o Partido Democrata, o agressor era um trumpista vindo para a matar. Não a encontrando, ele atirou-se ao seu marido a quem afundou o crânio às marteladas. O idoso foi hospitalizado. A sua vida não está em&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-11-08T14:45:38Z" />
<meta property="og:article:modified_time" content="2022-11-08T14:44:56Z" />
<meta property="og:tag" content="Comunicação" />
<link rel="alternate" hreflang="fr" href="article217141.html" />
<link rel="alternate" hreflang="es" href="article218340.html" />
<link rel="alternate" hreflang="en" href="article218349.html" />
<link rel="alternate" hreflang="it" href="article218370.html" />
<link rel="alternate" hreflang="pt" href="article218386.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Rede Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Notícias em resumo",
"item": "https://www.voltairenet.org/rubrique120922.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "A polémica da agressão a Paul Pelosi"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article218386.html"
},
"image": "https://www.voltairenet.org/IMG/voltaire_-_1_1_-88666.jpg",
"headline": "A polémica da agressão a Paul Pelosi",
"isAccessibleForFree":true,
"datePublished": "2022-11-08T14:45:38Z",
"dateModified": "2022-11-08T14:44:56Z",
"inLanguage" : "pt",
"dateline" :  " 8 de Novembro de 2022",
"articleSection" : "Notícias em resumo",
"articleBody" : "{ Foto: o agressor de Paul Pelosi (vestido, de frente), durante uma manifestação nudista em São Francisco.} A agressão de que Paul Pelosi, marido da Presidente da Câmara dos Representantes, foi vítima no seu domicilio altamente protegido, deu lugar a diversas interpretações. Segundo a Sra. Pelosi e o Partido Democrata, o agressor era um trumpista vindo para a matar. Não a encontrando, ele atirou-se ao seu marido a quem afundou o crânio às marteladas. O idoso foi hospitalizado. A sua vida não está em perigo. Segundo a antiga namorada do suspeito, o homem seria um desequilibrado que se toma por Jesus. Ora, nenhum traço de arrombamento foi encontrado; os guarda-costas não intervieram; e o único martelo encontrado pertencia ao Sr. Pelosi. Para a dramática interpretação política dos Democratas, que nos apresenta um país à beira do caos, há uma outra interpretação muito mais prosaica. Segundo o {Santa Monica Observer} [[«[The Awful Truth: Paul Pelosi Was Drunk Again, And In a Dispute With a Male Prostitute Early Friday Morning->https://www.smobserved.com/story/2022/10/29/opinion/the-awful-truth-paul-pelosi-was-drunk-again-and-in-a-dispute-with-a-male-prostitute-early-friday-morning/7191.html]», Stan Greene, {Santa Monica Observer}, October 29, 2022.]], citando nomeadamente uma testemunha da policia, Paul Pelosi, que é notoriamente gay, tinha levado um parceiro para um bar de San Francisco e tinha-o trazido para casa após ter dado folga (liberado-br) aos seus guarda-costas. O seu parceiro é um militante naturista, que denuncia as mentiras do governo sobre os atentados do 11-de-Setembro. Paul Pelosi, bêbado, teria pegado num martelo e teria ameaçado o seu parceiro. Esse tê-lo-ia desarmado e atingido. Enquanto Hillary Clinton se deleitava com a violência dos trumpistas, Elon Musk, o homem mais rico do mundo e novo proprietário do Twitter, postou um twitt (retirado depois) sugerindo que a verdade não fosse a dos Democratas e pondo um link para o artigo do {Santa Monica Observer}. As agências de notícias publicaram despachos relativos a esta polémica, mas sem indicar a posição à qual Elon Musk fazia referência. Quando muito, elas ressaltaram que o {Santa Monica Observer} fora mal avaliado pela NewsGuard, a associação dos ex-membros da Administração Bush. ",
"about": [ 	
{"@type": "Thing","name" : "Comunicação"}				
],
"author": [
{
"@type": "Organization",
"name": "Rede Voltaire",
"url": "https://www.voltairenet.org/pt",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Rede Voltaire",
"url": "https://www.voltairenet.org/pt",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"translator": [
{
"@type": "Person",
"name": "Alva",
"url": "https://www.voltairenet.org/auteur125500.html?lang=pt"
}
],
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article161182.html">A propósito da Rede</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Rede Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/pt" class="js_float_target" title="">Em Destaque
</a></li>
<li><a title="Rubricas" class="js_float_target">Rubricas <span></span></a>
<ul>
<li><a href="rubrique120614.html?lang=pt">Focus</a></li>
<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>
<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>
<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiês
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt" class="js_float_target">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt" class="js_float_target">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt" class="js_float_target">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=pt" class="js_float_target">Arquivo</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<input type="text" name="email" placeholder="Boletim informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Procurar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-218386 entry-title">A polémica da agressão a Paul Pelosi</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Rede Voltaire</span></span> <i>|</i>
<span class="updated" title="2022-11-8"><time datetime="2022-11-08 14:45:38">8 de Novembro de 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article218349.html" rel="alternate" hreflang="en" title="Interpretation of Paul Pelosi attack">English</a>
<a href="article218340.html" rel="alternate" hreflang="es" title="Pol&#233;mica sobre la agresi&#243;n contra Paul Pelosi">Espa&#241;ol</a>
<a href="article217141.html" rel="alternate" hreflang="fr" title="L&#039;interpr&#233;tation de l&#039;agression contre Paul Pelosi">fran&#231;ais</a>
<a href="article218370.html" rel="alternate" hreflang="it" title="L&#039;interpretazione dell&#039;aggressione a Paul Pelosi">italiano</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-218386 ">
<div align="center"><img src="local/cache-vignettes/L425xH266/voltaire_-_1_1_-88666-6e358.jpg?1667918753" class='spip_logo' width='425' height='266' alt="" /></div><div class="clear"></div>
<p><i> <br class='autobr' />
Foto: o agressor de Paul Pelosi (vestido, de frente), durante uma manifestação nudista em São Francisco.</i></p>
<p>A agressão de que Paul Pelosi, marido da Presidente da Câmara dos Representantes, foi vítima no seu domicilio altamente protegido, deu lugar a diversas interpretações.</p>
<p>Segundo a Sra. Pelosi e o Partido Democrata, o agressor era um trumpista vindo para a matar. Não a encontrando, ele atirou-se ao seu marido a quem afundou o crânio às marteladas. O idoso foi hospitalizado. A sua vida não está em perigo. Segundo a antiga namorada do suspeito, o homem seria um desequilibrado que se toma por Jesus.</p>
<p>Ora, nenhum traço de arrombamento foi encontrado; os guarda-costas não intervieram; e o único martelo encontrado pertencia ao Sr. Pelosi.</p>
<p>Para a dramática interpretação política dos Democratas, que nos apresenta um país à beira do caos, há uma outra interpretação muito mais prosaica.</p>
<p>Segundo o <i>Santa Monica Observer</i><span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='«The Awful Truth: Paul Pelosi Was Drunk Again, And In a Dispute With a Male&nbsp;(...)' id='nh1'>1</a>]</span>, citando nomeadamente uma testemunha da policia, Paul Pelosi, que é notoriamente gay, tinha levado um parceiro para um bar de San Francisco e tinha-o trazido para casa após ter dado folga (liberado-br) aos seus guarda-costas. O seu parceiro é um militante naturista, que denuncia as mentiras do governo sobre os atentados do 11-de-Setembro. Paul Pelosi, bêbado, teria pegado num martelo e teria ameaçado o seu parceiro. Esse tê-lo-ia desarmado e atingido.</p>
<div class='spip_document_240397 spip_document spip_documents spip_document_image spip_documents_center spip_document_center'>
<figure class="spip_doc_inner">
<a href="IMG/jpg/voltaire_-_1-5-9dd64-3.jpg" class="spip_doc_lien mediabox" type="image/jpeg">
<img src='local/cache-vignettes/L800xH249/voltaire_-_1-5-9dd64-3-5d604.jpg?1667918753' width='800' height='249' alt='' /></a>
</figure>
</div>
<p>Enquanto Hillary Clinton se deleitava com a violência dos trumpistas, Elon Musk, o homem mais rico do mundo e novo proprietário do Twitter, postou um twitt (retirado depois) sugerindo que a verdade não fosse a dos Democratas e pondo um link para o artigo do <i>Santa Monica Observer</i>.</p>
<p>As agências de notícias publicaram despachos relativos a esta polémica, mas sem indicar a posição à qual Elon Musk fazia referência. Quando muito, elas ressaltaram que o <i>Santa Monica Observer</i> fora mal avaliado pela NewsGuard, a associação dos ex-membros da Administração Bush.</p>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Tradução
<br />
<a href="auteur125500.html?lang=pt" title="Alva">Alva</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versão para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versão para imprimir" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article218386.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article218386.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article218386.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article218386.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Permaneçam em Contacto</h4>
<div class="follow-left">
<h5>Sigam-nos nas Redes Sociais</h5>
<a href="https://www.facebook.com/Rede-Voltaire-em-portugu%C3%AAs-103817535537446" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_pt" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenet_pt" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article218386.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="218386" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr2G86dJ+NaS5ecMPZhQPNIFC3DOkopGnGeNZNX9Q9kJWjc38G6USjurDTPBUGVQj9W+htZGIvxWDjLaovuu4d670DmNsw==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<div class="notes"><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notas 1' rev='appendix'>1</a>]&nbsp;</span>«<a href="https://www.smobserved.com/story/2022/10/29/opinion/the-awful-truth-paul-pelosi-was-drunk-again-and-in-a-dispute-with-a-male-prostitute-early-friday-morning/7191.html" class='spip_out' rel='external'>The Awful Truth: Paul Pelosi Was Drunk Again, And In a Dispute With a Male Prostitute Early Friday Morning</a>», Stan Greene, <i>Santa Monica Observer</i>, October 29, 2022.</p>
</div></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Rede Voltaire</h4><p>Voltaire, edição internacional</p>
<a href="rubrique120614.html?lang=pt">Focus</a>
<a href="rubrique120922.html?lang=pt" class="on">Notícias em resumo</a>
<a href="rubrique120923.html?lang=pt">Controvérsias</a>
<a href="rubrique120933.html?lang=pt">Documentos em observação</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="sidebar-column-big">
<h4><a href="mot120989.html?lang=pt">Comunicação</a></h4>
<a href="mot120989.html?lang=pt"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/48/839c7cd89e1055e2be052d38e8e097.jpg?1651735743" class="map" /></a>
<a href="article218101.html" title="A falsa vala comum de Izium" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-251-3-6d999.jpg?1664257468" alt="A falsa vala comum de Izium" />
<p>A falsa vala comum de Izium</p>
</a>
<div class="clear"></div>
<a href="article218047.html" title="Zelensky : o truque da contra-ofensiva" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/218014arton-5-a1323.jpg?1663653715" alt="Zelensky : o truque da contra-ofensiva" />
<p>Zelensky : o truque da contra-ofensiva</p>
</a>
<div class="clear"></div>
<a href="article217991.html" title="Propaganda: Moscovo compraria obuses norte-coreanos" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/217951-76534.jpg?1663131101" alt="Propaganda: Moscovo compraria obuses norte-coreanos" />
<p>Propaganda: Moscovo compraria obuses norte-coreanos</p>
</a>
<div class="clear"></div>
<a href="article217931.html" title="O Departamento da Defesa dos EUA homenageia soldados banderistas" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-494-3-a60c0.jpg?1662443719" alt="O Departamento da Defesa dos EUA homenageia soldados banderistas" />
<p>O Departamento da Defesa dos EUA homenageia soldados banderistas</p>
</a>
<div class="clear"></div>
<a href="mot120989.html?lang=pt" class="more">continuação</a>
</div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article161194.html" title="">Este artigo encontra-se sob licença creative commons</a></h4>
<p>Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fonte: &ldquo;A polémica da agressão a Paul Pelosi&rdquo;, Tradução Alva, <i><span class="org fn">Rede Voltaire</span></i>, 8 de Novembro de 2022, <a href="https://www.voltairenet.org/article218386.html">www.voltairenet.org/article218386.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169974.html" title="">Apoiem a Rede Voltaire</a></h4>
</div>
</div>
<div class="clear"></div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article218358.html" title="Acordo israelo-libanês para a exploração do gás no Mediterrâneo">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/f1/7402dc1052169ce9a9ee5039b4821f.jpg?1667286219" width="130" height="170" alt="Acordo israelo-liban&#234;s para a explora&#231;&#227;o do g&#225;s no Mediterr&#226;neo}" />
<h4>Acordo israelo-libanês para a exploração do gás no Mediterrâneo</h4>
<p> <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article218305.html" title="A guerra, a propaganda, e a cegueira">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/7d/7d6966d55fd4e745ceb86bc1411992.jpg?1666679329" width="130" height="170" alt="A guerra, a propaganda, e a cegueira}" />
<h4>A guerra, a propaganda, e a cegueira</h4>
<p> <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article218268.html" title="A que jogam os Estados Unidos e a Alemanha ?">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/f7/99d6d2b77a4d831b50e20008e8ac57.jpg?1666075916" width="130" height="170" alt="A que jogam os Estados Unidos e a Alemanha ?}" />
<h4>A que jogam os Estados Unidos e a Alemanha ?</h4>
<p> <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article218386.html" title="A polémica da agressão a Paul Pelosi">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltaire_-_1_1_-88666-82a11.jpg?1667918753" width="200" height="125" alt="A pol&#233;mica da agress&#227;o a Paul Pelosi}" />
<p>A polémica da agressão a Paul Pelosi</p>
</a>
<a href="article218354.html" title="A digressão africana de Victoria Nuland">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/218321-2-21843.jpg?1667284496" width="200" height="125" alt="A digress&#227;o africana de Victoria Nuland}" />
<p>A digressão africana de Victoria Nuland</p>
</a>
<a href="article218353.html" title="Kadyrov apela à guerra santa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/218313-c9a91.jpg?1667284348" width="200" height="125" alt="Kadyrov apela &#224; guerra santa}" />
<p>Kadyrov apela à guerra santa</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article218352.html" title="James Meek, o jornalista que sabia demais sobre a guerra na Ucrânia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/218302-2-a19cd.jpg?1667385487" width="40" height="30" alt="James Meek, o jornalista que sabia demais sobre a guerra na Ucr&#226;nia}" />
<h5>James Meek, o jornalista que sabia demais sobre a guerra na Ucrânia</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article218351.html" title="A Ucrânia proíbe o último partido político da Oposição">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/218299-ea68a.jpg?1667283889" width="40" height="30" alt="A Ucr&#226;nia pro&#237;be o &#250;ltimo partido pol&#237;tico da Oposi&#231;&#227;o}" />
<h5>A Ucrânia proíbe o último partido político da Oposição</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article218350.html" title="A Lafarge concorda pagar 778 milhões de dólares à justiça dos EUA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltaire_-_1-e875a-69e05.jpg?1667283325" width="40" height="30" alt="A Lafarge concorda pagar 778 milh&#245;es de d&#243;lares &#224; justi&#231;a dos EUA}" />
<h5>A Lafarge concorda pagar 778 milhões de dólares à justiça dos EUA</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article218348.html" title="A guerra económica que «bombardeia» a Itália e a Europa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_3_-59-3-e011c.jpg?1667282873" width="40" height="30" alt="A guerra econ&#243;mica que &#171;bombardeia&#187; a It&#225;lia e a Europa}" />
<h5>A guerra económica que «bombardeia» a Itália e a Europa</h5>
<p>
Manlio Dinucci,
Rede Voltaire
</p>
</a>
<a href="article218347.html" title="A guerra avança segundo o plano da Rand Corporation">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton206547-2-6-3-2ff5b.jpg?1667282496" width="40" height="30" alt="A guerra avan&#231;a segundo o plano da Rand Corporation}" />
<h5>A guerra avança segundo o plano da Rand Corporation</h5>
<p>
Manlio Dinucci,
Rede Voltaire
</p>
</a>
<a href="article218275.html" title="Quem tem interesse em destruir os gasodutos da  Rússia para a Europa">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/218224arton-3-ad2c4.jpg?1666085601" width="40" height="30" alt="Quem tem interesse em destruir os gasodutos da R&#250;ssia para a Europa}" />
<h5>Quem tem interesse em destruir os gasodutos da Rússia para a Europa</h5>
<p>
Manlio Dinucci,
Rede Voltaire
</p>
</a>
<a href="article218274.html" title="A «Força Ahmad» chechena">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-545-3-5ce3b.jpg?1666085356" width="40" height="30" alt="A &#171;For&#231;a Ahmad&#187; chechena}" />
<h5>A «Força Ahmad» chechena</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article218273.html" title="Londres e Vilnius implicados no atentado contra a Ponte da Crimeia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/218240-4-2f6f4.webp?1666085058" width="40" height="30" alt="Londres e Vilnius implicados no atentado contra a Ponte da Crimeia}" />
<h5>Londres e Vilnius implicados no atentado contra a Ponte da Crimeia</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article218272.html" title="A Florida desaconselha vacinas contra Covid a homens jovens">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-268-3-32f45.jpg?1666085466" width="40" height="30" alt="A Florida desaconselha vacinas contra Covid a homens jovens}" />
<h5>A Florida desaconselha vacinas contra Covid a homens jovens</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article218271.html" title="O Kremlin sobe a parada">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-544-2-46975.jpg?1666085069" width="40" height="30" alt="O Kremlin sobe a parada}" />
<h5>O Kremlin sobe a parada</h5>
<p>
Rede Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/dd64adf7798b7474e248a7dc3383af4e.js?1652779963'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"767d601d9aad5782","token":"268355c0244846059d4851bf6463df0d","version":"2022.11.2","si":100}' crossorigin="anonymous"></script>
</body>
</html>
