<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" xmlns:og="http://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<title>Ingérence de l'UE dans les débats politiques nationaux</title>
<meta name="description" content="Selon des documents internes de l’Union européenne divulgués par The Times, la Commission européenne a créé en décembre 2016 un fonds spécial&nbsp;(...) [Réseau Voltaire]">
<meta name="author" content="Réseau Voltaire">
<meta name="keywords" content="ingérence,de,l,ue,dans,les,débats,politiques,nationaux,Union européenne,Communication">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='fr'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Ingérence de l'UE dans les débats politiques nationaux" />
<meta property="og:url" content="http://www.voltairenet.org/article197453.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton197453-3a4b6.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Selon des documents internes de l’Union européenne divulgués par The Times, la Commission européenne a créé en décembre 2016 un fonds spécial pour combattre les partis politiques favorables à une sortie de l’Union.
3 millions d’euros ont déjà été attribués à 84 projets dans tous les États membres, y compris le Royaume-Uni qui avait voté en juin 2016 pour la sortie de l’Union.
Ce programme de propagande est financé par les États membres à l’insu de leurs citoyens.
“EU’s €3m war chest to fund Brussels&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-08-14T15:32:23Z" />
<meta property="og:article:modified_time" content="2017-08-14T15:32:44Z" />
<meta property="og:tag" content="Union européenne,Communication" />
<meta name="owner" content="Réseau Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article197453" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article1.html">À propos du Réseau</a>  





<a href="article161046.html">Comment participer&nbsp;?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Lettre d&#8217;information
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/fr">La Une
</a></li>


<li class="current"><a href="javascript:;">Rubriques</a>
<ul>


<li><a href="rubrique346.html?lang=fr">Focus</a></li>



<li><a href="rubrique1125.html?lang=fr">En bref</a></li>



<li><a href="rubrique579.html?lang=fr">Controverses</a></li>



<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>



<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partenaires</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=fr">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=fr">Archives</a></li>



<li class="current"><a href="http://www.librairie-voltairenet.org/" target="_blank">Librairie</a></li>

</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/fr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-197453 entry-title">Ingérence de l&#8217;UE dans les débats politiques nationaux</h1>
</div>
<div class="chapo crayon article-chapo-197453 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Réseau Voltaire</span></span>
<span class="updated" title="2017-08-14"><time datetime="2017-08-14 18:32:23" pubdate>| 14 ao&ucirc;t 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-197453 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton197453-3b9e4.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Selon des documents internes de l&#8217;Union européenne divulgués par <i>The Times</i>, la Commission européenne a créé en décembre 2016 un fonds spécial pour combattre les partis politiques favorables à une sortie de l&#8217;Union.</p>
<p>3 millions d&#8217;euros ont déjà été attribués à 84 projets dans tous les États membres, y compris le Royaume-Uni qui avait voté en juin 2016 pour la sortie de l&#8217;Union.</p>
<p>Ce programme de propagande est financé par les États membres à l&#8217;insu de leurs citoyens.</p>
<blockquote class="spip">
<p>&#8220;<a href="https://www.thetimes.co.uk/edition/news/eus-3m-war-chest-to-fund-brussels-propaganda-g0v0zqfls" class='spip_out' rel='external'>EU’s €3m war chest to fund Brussels ‘propaganda’</a>&#8221;, Bruno Waterfield, <i>The Times</i>, August 14, 2017.</p>
</blockquote>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article197453.html&t=Ing&#233;rence de l&#39;UE dans les d&#233;bats politiques nationaux [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Ing&#233;rence de l&#39;UE dans les d&#233;bats politiques nationaux http://www.voltairenet.org/a197453 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article197453.html&title=Ing&#233;rence de l&#39;UE dans les d&#233;bats politiques nationaux [Réseau Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Ing&#233;rence de l&#39;UE dans les d&#233;bats politiques nationaux*&url_site=http://www.voltairenet.org/article197453.html&extrait=&txt=#Union europ&#233;enne#Communication'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article197453.html&title=Ing&#233;rence de l&#39;UE dans les d&#233;bats politiques nationaux [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1502749883) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article197453.html"><div>
<div><input name="id_article" value="197453" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='+vcK8KVJ5FftaqvI8ZyP87i+WSxWRod9Gc25/kidTj1KtdF3bsQyEZpNGMxE5aZ759HXL79120Z7ZTMnnVvli6SXZGBAud6NG70Imh4NMOuJfFf7U9i7aS9TO6Vz2yvCvM5lrI2R3odrSnvncQfSEbKkn8BHfVfg8jDfPb8JiTwJClMFXyEFG6VH7VTtK+CFWb0teSCTn3f4wtb+og4=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&laquo;&nbsp;Ingérence de l&#8217;UE dans les débats politiques nationaux&nbsp;&raquo;, <i>Réseau Voltaire</i>, 14 ao&ucirc;t 2017, <a href="http://www.voltairenet.org/article197453.html">www.voltairenet.org/article197453.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Réseau Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, édition internationale
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub346" style="padding: 5px;"
onmouseover='$("#rub346").toggleClass("over6");'
onmouseout='$("#rub346").toggleClass("over6");'
onclick="window.location='rubrique346.html?lang=fr';"
>	
<a href="rubrique346.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class="on6"><div class="main" id="rub1125" style="padding: 5px;"
onmouseover='$("#rub1125").toggleClass("over6");'
onmouseout='$("#rub1125").toggleClass("over6");'
onclick="window.location='rubrique1125.html?lang=fr';"
>	
<a href="rubrique1125.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En bref</a><br>
</div></div>
<div class=""><div class="main" id="rub579" style="padding: 5px;"
onmouseover='$("#rub579").toggleClass("over6");'
onmouseout='$("#rub579").toggleClass("over6");'
onclick="window.location='rubrique579.html?lang=fr';"
>	
<a href="rubrique579.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controverses</a><br>
</div></div>
<div class=""><div class="main" id="rub445" style="padding: 5px;"
onmouseover='$("#rub445").toggleClass("over6");'
onmouseout='$("#rub445").toggleClass("over6");'
onclick="window.location='rubrique445.html?lang=fr';"
>	
<a href="rubrique445.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Fil diplomatique</a><br>
</div></div>
<div class=""><div class="main" id="rub348" style="padding: 5px;"
onmouseover='$("#rub348").toggleClass("over6");'
onmouseout='$("#rub348").toggleClass("over6");'
onclick="window.location='rubrique348.html?lang=fr';"
>	
<a href="rubrique348.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Veille documentaire</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 149 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton149-95699.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot149.html?lang=fr" class="titre_sans_4">Union européenne</a>
</div>
<div style="text-align:center;">
<a href="mot149.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-gd2/d4cb1711a647ff89f7d23efc28516e33.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art197172mot149 titre_mot main" 
onmouseover='$(".logo197172mot149").removeClass("transparence");  $(".art197172mot149").toggleClass("over3");'
onmouseout='$(".logo197172mot149").addClass("transparence"); $(".art197172mot149").toggleClass("over3");'
onclick="window.location='article197172.html';">			
<div class="logo197172mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_149_197453.png?m=1502724766) 0px -0px;' alt='Sanctions europ&#233;ennes contre la Syrie' class='spip_logos' /></div> 
<a href="article197172.html" class="titre_sans_8bold">Sanctions européennes contre la Syrie</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195611mot149 titre_mot main" 
onmouseover='$(".logo195611mot149").removeClass("transparence");  $(".art195611mot149").toggleClass("over3");'
onmouseout='$(".logo195611mot149").addClass("transparence"); $(".art195611mot149").toggleClass("over3");'
onclick="window.location='article195611.html';">			
<div class="logo195611mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_149_197453.png?m=1502724766) 0px -30px;' alt='Bruxelles prolongera-t-il la strat&#233;gie nucl&#233;aire du Pentagone ?' class='spip_logos' /></div> 
<a href="article195611.html" class="titre_sans_8bold">Bruxelles prolongera-t-il la stratégie nucléaire du Pentagone&nbsp;?</a><br>
<span class="titre_sans_8">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195335mot149 titre_mot main" 
onmouseover='$(".logo195335mot149").removeClass("transparence");  $(".art195335mot149").toggleClass("over3");'
onmouseout='$(".logo195335mot149").addClass("transparence"); $(".art195335mot149").toggleClass("over3");'
onclick="window.location='article195335.html';">			
<div class="logo195335mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_149_197453.png?m=1502724766) 0px -84px;' alt='Le d&#233;tournement de la Conf&#233;rence sur la S&#233;curit&#233; de Munich' class='spip_logos' /></div> 
<a href="article195335.html" class="titre_sans_8bold">Le détournement&nbsp;de la&nbsp;Conférence&nbsp;sur&nbsp;la&nbsp;Sécurité de&nbsp;Munich</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195296mot149 titre_mot main" 
onmouseover='$(".logo195296mot149").removeClass("transparence");  $(".art195296mot149").toggleClass("over3");'
onmouseout='$(".logo195296mot149").addClass("transparence"); $(".art195296mot149").toggleClass("over3");'
onclick="window.location='article195296.html';">			
<div class="logo195296mot149 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_149_197453.png?m=1502724766) 0px -138px;' alt='L&#39;Otan et l&#39;Union europ&#233;enne derri&#232;re le D&#233;codex' class='spip_logos' /></div> 
<a href="article195296.html" class="titre_sans_8bold">L&#8217;Otan et l&#8217;Union européenne derrière le Décodex</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  
<div style="padding: 5px; text-align:right;"><a href="mot149.html?lang=fr" class="titre_sans_8">770 Articles</a></div>
</div>
<div style="margin-bottom: 25px; background-color: #f5f3da; padding: 5px;">
<a href="article170327.html" class="pub"><img class='spip_logos' alt='11 Septembre, La Faillite des m&#233;dias' align="left" src="local/cache-vignettes/L135xH207/arton170327-88324.jpg" width='135' height='207' style='margin-right: 10px;' title='11 Septembre, La Faillite des m&#233;dias' />
<span class="pub1">11 Septembre, La Faillite des médias</span><br>
<span class="pub2">Par David Ray GRIFFIN</span><br>
<span class="pub3">À commander dans la librairie du Réseau Voltaire
</span></a>
<div class="clear">&nbsp;</div>
</div> 
<!-- 120989 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot120989.html?lang=fr" class="titre_sans_4">Communication</a>
</div>
<div style="text-align:center;">
<a href="mot120989.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-gd2/e4321db34a201b16d414ea3b152b0a62.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art197128mot120989 titre_mot main" 
onmouseover='$(".logo197128mot120989").removeClass("transparence");  $(".art197128mot120989").toggleClass("over3");'
onmouseout='$(".logo197128mot120989").addClass("transparence"); $(".art197128mot120989").toggleClass("over3");'
onclick="window.location='article197128.html';">			
<div class="logo197128mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_197453.png?m=1502724766) 0px -0px;' alt='Les m&#233;dias et les ours polaires' class='spip_logos' /></div> 
<a href="article197128.html" class="titre_sans_8bold">Les médias et les ours polaires</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art197121mot120989 titre_mot main" 
onmouseover='$(".logo197121mot120989").removeClass("transparence");  $(".art197121mot120989").toggleClass("over3");'
onmouseout='$(".logo197121mot120989").addClass("transparence"); $(".art197121mot120989").toggleClass("over3");'
onclick="window.location='article197121.html';">			
<div class="logo197121mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_197453.png?m=1502724766) 0px -25px;' alt='Les m&#233;dias et l&#39;Antarctique' class='spip_logos' /></div> 
<a href="article197121.html" class="titre_sans_8bold">Les médias et l&#8217;Antarctique</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196997mot120989 titre_mot main" 
onmouseover='$(".logo196997mot120989").removeClass("transparence");  $(".art196997mot120989").toggleClass("over3");'
onmouseout='$(".logo196997mot120989").addClass("transparence"); $(".art196997mot120989").toggleClass("over3");'
onclick="window.location='article196997.html';">			
<div class="logo196997mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120989_197453.png?m=1502724766) 0px -50px;' alt='Donald Trump face au &#171; 4&#232;me Pouvoir &#187;' class='spip_logos' /></div> 
<a href="article196997.html" class="titre_sans_8bold">Donald Trump face au &#171;&nbsp;4ème&nbsp;Pouvoir&nbsp;&#187;</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196991mot120989 titre_mot main" 
onmouseover='$(".logo196991mot120989").removeClass("transparence");  $(".art196991mot120989").toggleClass("over3");'
onmouseout='$(".logo196991mot120989").addClass("transparence"); $(".art196991mot120989").toggleClass("over3");'
onclick="window.location='article196991.html';">			
<div class="logo196991mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_197453.png?m=1502724766) 0px -104px;' alt='Project Veritas d&#233;voile une campagne de mensonges de CNN' class='spip_logos' /></div> 
<a href="article196991.html" class="titre_sans_8bold">Project Veritas dévoile une campagne de mensonges de CNN</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                   
<div style="padding: 5px; text-align:right;"><a href="mot120989.html?lang=fr" class="titre_sans_8">435 Articles</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article134795.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Articles sous licence creative commons</a></p>
<p class="titre_sans_8">Vous pouvez reproduire librement les articles du Réseau Voltaire à condition de citer la source et de ne pas les modifier ni les utiliser à des fins commerciales (licence <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&laquo;&nbsp;Ingérence de l&#8217;UE dans les débats politiques nationaux&nbsp;&raquo;, <i><span class="org fn">Réseau Voltaire</span></i>, 14 ao&ucirc;t 2017, <a href="http://www.voltairenet.org/article197453.html">www.voltairenet.org/article197453.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169817.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Soutenir le Réseau Voltaire</a></p>
<p class="titre_sans_8">Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in'>Aidez-nous par un don</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161046.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Comment participer au Réseau Voltaire&nbsp;?</a></p>
<p class="titre_sans_8">Traducteurs de niveau professionnel&nbsp;: vous pouvez nous aider <a href="http://www.voltairenet.org/email120805.html?lang=fr">à rendre ce site accessible dans votre langue maternelle</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo197362").css("opacity","1"); $(".titre197362").css("color","#000000");'
onmouseout='$("#logo197362").css("opacity","0.3"); $(".titre197362").css("color","#414141");'
onclick="window.location='article197362.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article197362.html"><img class='spip_logos' alt='Ce que pr&#233;pare le pr&#233;sident Macron' src="local/cache-vignettes/L158xH211/arton197362-1c724.jpg" width='158' height='211' style='height:211px;width:158px;' title='Ce que pr&#233;pare le pr&#233;sident Macron' id='logo197362' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article197362.html" class="titre_serif_2 titre197362" style="font-size: 1.3em;">Ce que prépare le président Macron</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">par    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo197281").css("opacity","1"); $(".titre197281").css("color","#000000");'
onmouseout='$("#logo197281").css("opacity","0.3"); $(".titre197281").css("color","#414141");'
onclick="window.location='article197281.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article197281.html"><img class='spip_logos' alt='L&#39;establishment US contre le reste du monde' src="local/cache-vignettes/L88xH118/arton197281-afd14.jpg" width='88' height='118' style='height:118px;width:88px;' title='L&#39;establishment US contre le reste du monde' id='logo197281' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article197281.html" class="titre_serif_2 titre197281" style="font-size: 1.1em;">L&#8217;establishment US contre le reste du monde</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo197242").css("opacity","1"); $(".titre197242").css("color","#000000");'
onmouseout='$("#logo197242").css("opacity","0.3"); $(".titre197242").css("color","#414141");'
onclick="window.location='article197242.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article197242.html"><img class='spip_logos' alt='&#201;mergence d&#39;une nouvelle alliance au Moyen-Orient &#233;largi' src="local/cache-vignettes/L88xH118/arton197242-2b542.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#201;mergence d&#39;une nouvelle alliance au Moyen-Orient &#233;largi' id='logo197242' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article197242.html" class="titre_serif_2 titre197242" style="font-size: 1.1em;">Émergence d&#8217;une nouvelle alliance au Moyen-Orient élargi</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo197451").css("opacity","1"); $(".titre197451").css("color","#000000");'
onmouseout='$("#logo197451").css("opacity","0.3"); $(".titre197451").css("color","#545454");'
onclick="window.location='article197451.html';"
>	
<a href="article197451.html"><img class='spip_logos' alt='La Turquie cesse de soutenir la Coalition nationale syrienne' src="local/cache-vignettes/L198xH124/arton197451-de44b.jpg" width='198' height='124' style='height:124px;width:198px;' title='La Turquie cesse de soutenir la Coalition nationale syrienne' id='logo197451' /></a><br>
<a href="article197451.html" class="titre_sans_2 titre197451" style="font-size: .9em;">La Turquie cesse de soutenir la Coalition nationale syrienne</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo197450").css("opacity","1"); $(".titre197450").css("color","#000000");'
onmouseout='$("#logo197450").css("opacity","0.3"); $(".titre197450").css("color","#545454");'
onclick="window.location='article197450.html';"
>	
<a href="article197450.html"><img class='spip_logos' alt='Le Pentagone pr&#233;pare une guerre contre la Transnistrie' src="local/cache-vignettes/L198xH124/arton197450-b9e87.jpg" width='198' height='124' style='height:124px;width:198px;' title='Le Pentagone pr&#233;pare une guerre contre la Transnistrie' id='logo197450' /></a><br>
<a href="article197450.html" class="titre_sans_2 titre197450" style="font-size: .9em;">Le Pentagone prépare une guerre contre la Transnistrie</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo197443").css("opacity","1"); $(".titre197443").css("color","#000000");'
onmouseout='$("#logo197443").css("opacity","0.3"); $(".titre197443").css("color","#545454");'
onclick="window.location='article197443.html';"
>	
<a href="article197443.html"><img class='spip_logos' alt='La guerre civile se poursuit &#224; Qatif (Arabie saoudite)' src="local/cache-vignettes/L198xH149/arton197443-750ca.jpg" width='198' height='149' style='height:149px;width:198px;' title='La guerre civile se poursuit &#224; Qatif (Arabie saoudite)' id='logo197443' /></a><br>
<a href="article197443.html" class="titre_sans_2 titre197443" style="font-size: .9em;">La guerre civile se poursuit à Qatif (Arabie saoudite)</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art197441" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197441").css("opacity","1"); $(".titre197441").css("color","#000000");'
onmouseout='$("#logo197441").css("opacity","0.3"); $(".titre197441").css("color","#3a3a3a");'
onclick="window.location='article197441.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -0px;' alt='Le R&#233;seau Voltaire recherche des traducteurs b&#233;n&#233;voles' class='spip_logos' id='logo197441' title='Le R&#233;seau Voltaire recherche des traducteurs b&#233;n&#233;voles' /></div>
<a href="article197441.html" class="titre_sans_8bold titre197441">Le Réseau Voltaire recherche des traducteurs bénévoles</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197403" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197403").css("opacity","1"); $(".titre197403").css("color","#000000");'
onmouseout='$("#logo197403").css("opacity","0.3"); $(".titre197403").css("color","#3a3a3a");'
onclick="window.location='article197403.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -30px;' alt='Hillary Clinton pourrait-&#234;tre ordonn&#233;e pasteur m&#233;thodiste' class='spip_logos' id='logo197403' title='Hillary Clinton pourrait-&#234;tre ordonn&#233;e pasteur m&#233;thodiste' /></div>
<a href="article197403.html" class="titre_sans_8bold titre197403">Hillary Clinton pourrait-être ordonnée pasteur méthodiste</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197402" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197402").css("opacity","1"); $(".titre197402").css("color","#000000");'
onmouseout='$("#logo197402").css("opacity","0.3"); $(".titre197402").css("color","#3a3a3a");'
onclick="window.location='article197402.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -55px;' alt='Des doutes sur le g&#233;n&#233;ral McMaster' class='spip_logos' id='logo197402' title='Des doutes sur le g&#233;n&#233;ral McMaster' /></div>
<a href="article197402.html" class="titre_sans_8bold titre197402">Des doutes sur le général McMaster</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197401" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197401").css("opacity","1"); $(".titre197401").css("color","#000000");'
onmouseout='$("#logo197401").css("opacity","0.3"); $(".titre197401").css("color","#3a3a3a");'
onclick="window.location='article197401.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -80px;' alt='Iran : un gouvernement exclusivement chiite masculin' class='spip_logos' id='logo197401' title='Iran : un gouvernement exclusivement chiite masculin' /></div>
<a href="article197401.html" class="titre_sans_8bold titre197401">Iran&nbsp;: un gouvernement exclusivement chiite masculin</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197400" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197400").css("opacity","1"); $(".titre197400").css("color","#000000");'
onmouseout='$("#logo197400").css("opacity","0.3"); $(".titre197400").css("color","#3a3a3a");'
onclick="window.location='article197400.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -105px;' alt='L&#39;&#233;radication de Daesh &#224; la fronti&#232;re syro-libanaise' class='spip_logos' id='logo197400' title='L&#39;&#233;radication de Daesh &#224; la fronti&#232;re syro-libanaise' /></div>
<a href="article197400.html" class="titre_sans_8bold titre197400">L&#8217;éradication de Daesh à la frontière syro-libanaise</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197352" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197352").css("opacity","1"); $(".titre197352").css("color","#000000");'
onmouseout='$("#logo197352").css("opacity","0.3"); $(".titre197352").css("color","#3a3a3a");'
onclick="window.location='article197352.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -130px;' alt='Accord secret pour restituer Rakka &#224; la Syrie' class='spip_logos' id='logo197352' title='Accord secret pour restituer Rakka &#224; la Syrie' /></div>
<a href="article197352.html" class="titre_sans_8bold titre197352">Accord secret pour restituer Rakka à la Syrie</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197351" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197351").css("opacity","1"); $(".titre197351").css("color","#000000");'
onmouseout='$("#logo197351").css("opacity","0.3"); $(".titre197351").css("color","#3a3a3a");'
onclick="window.location='article197351.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197453.png?m=1502724767) 0px -155px;' alt='Istanbul contre Al-Azhar' class='spip_logos' id='logo197351' title='Istanbul contre Al-Azhar' /></div>
<a href="article197351.html" class="titre_sans_8bold titre197351">Istanbul contre Al-Azhar</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
