<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" xmlns:og="http://ogp.me/ns#" lang="ar" dir="rtl">
<head>
<title>تركيا تلتفت نحو الاتحاد الاقتصادي الأوروآسيوي</title>
<meta name="description" content="قرار أنقرة بوقف مشروع الانضمام إلى الاتحاد الأوروبي، الذي ظلت تقوده بدعم من الولايات المتحدة منذ عام 1987، على صلة بإمكانية فتح مفاوضات انضمام للاتحاد&nbsp;(...) [شبكة فولتير ]">
<meta name="author" content="شبكة فولتير ">
<meta name="keywords" content="تركيا,تلتفت,نحو,الاتحاد,الاقتصادي,الأوروآسيوي,تركيا">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="شبكة فولتير " />
<meta property='og:locale' content='ar'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="تركيا تلتفت نحو الاتحاد الاقتصادي الأوروآسيوي" />
<meta property="og:url" content="http://www.voltairenet.org/article196275.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton196275-6a233.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="قرار أنقرة بوقف مشروع الانضمام إلى الاتحاد الأوروبي، الذي ظلت تقوده بدعم من الولايات المتحدة منذ عام 1987، على صلة بإمكانية فتح مفاوضات انضمام للاتحاد الاقتصادي الأوروآسيوي.
منذ تأسيس تركيا الحديثة، في عام 1920، وهي تتردد في الارتباط بأوروبا، أو بآسيا، أو في العالم الإسلامي.
يضم الاتحاد الاقتصادي الأوروآسيوي، والذي يتبع إلى الاتحاد الجمركي والجماعة الاقتصادية الأوروآسيوية، منذ عام 2015 كلا من أرمينيا، وبيلاروسيا، وكازاخستان، وقيرغيزستان، وروسيا. وقد تقدمت كل من طاجيكستان، وسوريا رسميا بطلبات ترشيح. تدرس موسكو أيضا إمكانية انضمام مولدافيا، ودونباس، ودول&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-05-06T16:31:14Z" />
<meta property="og:article:modified_time" content="2017-05-06T16:29:58Z" />
<meta property="og:tag" content="تركيا" />
<link rel="alternate" hreflang="fr" href="article196209.html" />
<link rel="alternate" hreflang="es" href="article196210.html" />
<link rel="alternate" hreflang="tr" href="article196215.html" />
<link rel="alternate" hreflang="de" href="article196219.html" />
<link rel="alternate" hreflang="it" href="article196222.html" />
<link rel="alternate" hreflang="en" href="article196227.html" />
<link rel="alternate" hreflang="el" href="article196232.html" />
<link rel="alternate" hreflang="fa" href="article196247.html" />
<link rel="alternate" hreflang="no" href="article196249.html" />
<meta name="owner" content="شبكة فولتير">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/15fb412ea5c8e4315bdfcdb6e4b9f4e5.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/169a6fcf51f6907f50d5b10c2be5110c.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="local/cache-css/voltaire_print.c513_rtl.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير  (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<style type="text/css"><!-- body {font-size: 1.2em;} --></style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<meta name="SPIP.identifier" content="article196275" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/ar" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="شبكة فولتير " width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>شبكة فولتير</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article161183.html">حول شبكة فولتير</a>  





<a href="article161188.html">كيفية المشاركة</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ar">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;نشرة إعلامية
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-rtl.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ar" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;&#1576;&#1581;&#1579;" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-rtl.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/ar">الأولى
</a></li>


<li class="current"><a href="javascript:;">&#1575;&#1604;&#1571;&#1602;&#1587;&#1575;&#1605;</a>
<ul>


<li><a href="rubrique90001.html?lang=ar">الحدث</a></li>



<li><a href="rubrique120366.html?lang=ar">إختصارات</a></li>



<li><a href="rubrique120370.html?lang=ar">تناقضات</a></li>



<li><a href="rubrique120309.html?lang=ar">السلك الدبلوماسي</a></li>




</ul>


<li class="current"><a href="javascript:;">السجلات
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ar">مواضيع</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ar">دولة</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ar">وجوه وشخصيات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ar">شركة متعددة الجنسيات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ar">منظمة غير حكومية</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">الشركاء</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=ar">&#1575;&#1604;&#1605;&#1572;&#1604;&#1601;&#1608;&#1606;</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=ar">أرشيف</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/ar"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/ar" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="شبكة فولتير " width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>شبكة فولتير</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-196275 entry-title">تركيا تلتفت نحو الاتحاد الاقتصادي الأوروآسيوي</h1>
</div>
<div class="chapo crayon article-chapo-196275 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">شبكة فولتير</span></span>
<span class="updated" title="2017-05-6"><time datetime="2017-05-06 19:31:14" pubdate>| 6 &#1571;&#1610;&#1575;&#1585; (&#1605;&#1575;&#1610;&#1608;) 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article196209.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La Turquie se tourne vers l&#39;Union &#233;conomique eurasiatique">fran&#231;ais</a>&nbsp; <a href="article196210.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Turqu&#237;a se vuelve hacia la Uni&#243;n Econ&#243;mica Euroasi&#225;tica ">Espa&#241;ol</a>&nbsp; <a href="article196215.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title=" T&#252;rkiye y&#252;z&#252;n&#252; Avrasya Ekonomik Birli&#287;i&#39;ne d&#246;n&#252;yor">T&#252;rk&#231;e</a>&nbsp; <a href="article196219.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Die T&#252;rkei wendet sich der Eurasischen Wirtschaftsunion zu">Deutsch</a>&nbsp; <a href="article196222.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La Turchia si volge verso l&#39;Unione Economica Euroasiatica">italiano</a>&nbsp; <a href="article196227.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Turkey shifts its gaze towards the Eurasian Economic Union">English</a>&nbsp; <a href="article196232.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#919; &#932;&#959;&#965;&#961;&#954;&#943;&#945; &#963;&#964;&#961;&#941;&#966;&#949;&#964;&#945;&#953; &#960;&#961;&#959;&#962; &#964;&#951;&#957; &#917;&#965;&#961;&#945;&#963;&#953;&#945;&#964;&#953;&#954;&#942; &#927;&#953;&#954;&#959;&#957;&#959;&#956;&#953;&#954;&#942; &#904;&#957;&#969;&#963;&#951;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article196247.html" rel="alternate" hreflang="fa" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1578;&#1585;&#1705;&#1740;&#1607; &#1670;&#1585;&#1582;&#1588;&#1740; &#1576;&#1607; &#1587;&#1605;&#1578; &#1575;&#1578;&#1581;&#1575;&#1583;&#1740;&#1607; &#1740; &#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1740; &#1575;&#1608;&#1585;&#1570;&#1587;&#1740;&#1575; &#1576;&#1607; &#1705;&#1575;&#1585; &#1711;&#1585;&#1601;&#1578;&#1607;">&#1601;&#1575;&#1585;&#1587;&#1609;</a>&nbsp; <a href="article196249.html" rel="alternate" hreflang="no" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Tyrkia retter blikket mot Den Eurasiske &#216;konomiske Unionen">norsk</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:left;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-196275 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton196275-f6661.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>قرار أنقرة بوقف مشروع الانضمام إلى الاتحاد الأوروبي، الذي ظلت تقوده بدعم من الولايات المتحدة منذ عام 1987، على صلة بإمكانية فتح مفاوضات انضمام للاتحاد الاقتصادي الأوروآسيوي.</p>
<p>منذ تأسيس تركيا الحديثة، في عام 1920، وهي تتردد في الارتباط بأوروبا، أو بآسيا، أو في العالم الإسلامي.</p>
<p>يضم الاتحاد الاقتصادي الأوروآسيوي، والذي يتبع إلى الاتحاد الجمركي والجماعة الاقتصادية الأوروآسيوية، منذ عام 2015 كلا من أرمينيا، وبيلاروسيا، وكازاخستان، وقيرغيزستان، وروسيا. وقد تقدمت كل من طاجيكستان، وسوريا رسميا بطلبات ترشيح. تدرس موسكو أيضا إمكانية انضمام مولدافيا، ودونباس، ودول القوقاز.</p>
<p>في حال تقدمت تركيا بطلب انضمام رسمي، فسيكون مقرونا مع طلب أذربيجان. لكن هذه الطلبات تطرح مشكلات كبيرة  بالنسبة لأرمينيا، التي سوف تطالب بضمانات مختلفة (لاسيما فيما يتعلق بتسوية مسألة مرتفعات قره باغ).</p>
<p>ان احتمال انضمام تركيا إلى الاتحاد الاقتصادي الأوروآسيوي سينهي بحكم الأمر الواقع عضويتها في حلف شمال الأطلسي- الذي حاولت أجهزة استخباراته عدة مرات اغتيال الرئيس رجب طيب اردوغان -.</p>
<p>من هذا المنظور يتوجب علينها تفهم المفاوضات الجارية حاليا لتزويد الجيش التركي بأنظمة الدفاع الجوي الروسية S-400.</p>
<p>أكد الرئيس أردوغان أن تركيا ستنظم قريبا استفتاء حول هذا التغيير المحتمل في توجهها.</p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">ترجمة
<br>
<a href="auteur125457.html?lang=ar">سعيد هلال الشريفي</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="&#1606;&#1587;&#1582;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article196275.html&t=&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1604;&#1578;&#1601;&#1578; &#1606;&#1581;&#1608; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1610; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1570;&#1587;&#1610;&#1608;&#1610; [شبكة فولتير ]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1604;&#1578;&#1601;&#1578; &#1606;&#1581;&#1608; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1610; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1570;&#1587;&#1610;&#1608;&#1610; http://www.voltairenet.org/a196275 [شبكة فولتير ]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article196275.html&title=&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1604;&#1578;&#1601;&#1578; &#1606;&#1581;&#1608; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1610; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1570;&#1587;&#1610;&#1608;&#1610; [شبكة فولتير ]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1604;&#1578;&#1601;&#1578; &#1606;&#1581;&#1608; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1610; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1570;&#1587;&#1610;&#1608;&#1610;*&url_site=http://www.voltairenet.org/article196275.html&extrait=&txt=#&#1578;&#1585;&#1603;&#1610;&#1575;#'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article196275.html&title=&#1578;&#1585;&#1603;&#1610;&#1575; &#1578;&#1604;&#1578;&#1601;&#1578; &#1606;&#1581;&#1608; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1575;&#1602;&#1578;&#1589;&#1575;&#1583;&#1610; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1570;&#1587;&#1610;&#1608;&#1610; [شبكة فولتير ]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1494146804) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article196275.html"><div>
<div><input name="id_article" value="196275" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='4vQK9OU5/Fbt6pkMhvHuwGkyYjKTOJqWUJsyzOZ0TngFFbYWriHmoJvaEI626Qdu0q9XIbwPKXLyQr70hMKTUucgm2BYkmgrwTsSwT2OJiMM9rTjTS01haeV/YRgfOcUYvbjU5HyYUBvZJlZuvJMA0Ww4EEGloryKegI/Pl4QCzgg3B+MJ25uof87/NTEk5+E70FvpeN7zXpcbTsIdwqGt9h5PSEhB/0xbc=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>&#1593;&#1606;&#1608;&#1575;&#1606;&#1603; &#1575;&#1604;&#1573;&#1604;&#1603;&#1578;&#1585;&#1608;&#1606;&#1610;</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>&#1573;&#1604;&#1609;:</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>&#1606;&#1589; &#1575;&#1604;&#1605;&#1588;&#1575;&#1585;&#1603;&#1577;:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='&#1573;&#1606;&#1588;&#1585;' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">مصادر
:
&ldquo;تركيا تلتفت نحو الاتحاد الاقتصادي الأوروآسيوي&rdquo;, &#1578;&#1585;&#1580;&#1605;&#1577; سعيد هلال الشريفي, <i>شبكة فولتير </i>, 6 &#1571;&#1610;&#1575;&#1585; (&#1605;&#1575;&#1610;&#1608;) 2017, <a href="http://www.voltairenet.org/article196275.html">www.voltairenet.org/article196275.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">شبكة فولتير</span><br>
<p class="texte_sans_3b">فولتير: النسخة العربية
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub90001" style="padding: 5px;"
onmouseover='$("#rub90001").toggleClass("over6");'
onmouseout='$("#rub90001").toggleClass("over6");'
onclick="window.location='rubrique90001.html?lang=ar';"
>	
<a href="rubrique90001.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">الحدث</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120366" style="padding: 5px;"
onmouseover='$("#rub120366").toggleClass("over6");'
onmouseout='$("#rub120366").toggleClass("over6");'
onclick="window.location='rubrique120366.html?lang=ar';"
>	
<a href="rubrique120366.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">إختصارات</a><br>
</div></div>
<div class=""><div class="main" id="rub120370" style="padding: 5px;"
onmouseover='$("#rub120370").toggleClass("over6");'
onmouseout='$("#rub120370").toggleClass("over6");'
onclick="window.location='rubrique120370.html?lang=ar';"
>	
<a href="rubrique120370.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">تناقضات</a><br>
</div></div>
<div class=""><div class="main" id="rub120309" style="padding: 5px;"
onmouseover='$("#rub120309").toggleClass("over6");'
onmouseout='$("#rub120309").toggleClass("over6");'
onclick="window.location='rubrique120309.html?lang=ar';"
>	
<a href="rubrique120309.html?lang=ar" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">السلك الدبلوماسي</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 122 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton122-260a9.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot122.html?lang=ar" class="titre_sans_4">تركيا</a>
</div>
<div style="text-align:center;">
<a href="mot122.html?lang=ar"><img class='spip_logos' alt="" src="local/cache-gd2/2190073ea3532f9d6a296db6db06c39b.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art196276mot122 titre_mot main" 
onmouseover='$(".logo196276mot122").removeClass("transparence");  $(".art196276mot122").toggleClass("over3");'
onmouseout='$(".logo196276mot122").addClass("transparence"); $(".art196276mot122").toggleClass("over3");'
onclick="window.location='article196276.html';">			
<div class="logo196276mot122 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mots_article_122_196275.png?m=1494088518) 0px -0px;' alt='&#1578;&#1585;&#1603;&#1610;&#1575;&#1548; &#1602;&#1583; &#1578;&#1590;&#1585;&#1576; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575;' class='spip_logos' /></div> 
<a href="article196276.html" class="titre_sans_8bold">تركيا، قد تضرب الولايات المتحدة في سوريا</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196016mot122 titre_mot main" 
onmouseover='$(".logo196016mot122").removeClass("transparence");  $(".art196016mot122").toggleClass("over3");'
onmouseout='$(".logo196016mot122").addClass("transparence"); $(".art196016mot122").toggleClass("over3");'
onclick="window.location='article196016.html';">			
<div class="logo196016mot122 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_122_196275.png?m=1494088518) 0px -23px;' alt='&#1589;&#1583;&#1608;&#1585; &#1575;&#1604;&#1603;&#1578;&#1575;&#1576;-&#1575;&#1604;&#1581;&#1583;&#1579; &quot;&#1578;&#1581;&#1578; &#1571;&#1593;&#1610;&#1606;&#1606;&#1575;&quot; &#1576;&#1575;&#1604;&#1604;&#1594;&#1577; &#1575;&#1604;&#1578;&#1585;&#1603;&#1610;&#1577;' class='spip_logos' /></div> 
<a href="article196016.html" class="titre_sans_8bold">صدور الكتاب-الحدث "تحت أعيننا" باللغة التركية</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195221mot122 titre_mot main" 
onmouseover='$(".logo195221mot122").removeClass("transparence");  $(".art195221mot122").toggleClass("over3");'
onmouseout='$(".logo195221mot122").addClass("transparence"); $(".art195221mot122").toggleClass("over3");'
onclick="window.location='article195221.html';">			
<div class="logo195221mot122 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_122_196275.png?m=1494088518) 0px -48px;' alt='&#1575;&#1604;&#1604;&#1608;&#1575;&#1569; &#1573;&#1587;&#1605;&#1575;&#1593;&#1610;&#1604; &#1581;&#1602;&#1610; &#1576;&#1603;&#1610;&#1606; : &#1575;&#1604;&#1581;&#1585;&#1576; &#1575;&#1604;&#1602;&#1575;&#1583;&#1605;&#1577; &#1587;&#1578;&#1603;&#1608;&#1606; &#1601;&#1610; &#1578;&#1585;&#1603;&#1610;&#1575;' class='spip_logos' /></div> 
<a href="article195221.html" class="titre_sans_8bold">اللواء إسماعيل حقي بكين :  الحرب القادمة ستكون في تركيا</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art195008mot122 titre_mot main" 
onmouseover='$(".logo195008mot122").removeClass("transparence");  $(".art195008mot122").toggleClass("over3");'
onmouseout='$(".logo195008mot122").addClass("transparence"); $(".art195008mot122").toggleClass("over3");'
onclick="window.location='article195008.html';">			
<div class="logo195008mot122 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_122_196275.png?m=1494088518) 0px -73px;' alt='&#1578;&#1585;&#1603;&#1610;&#1575;: &#1581;&#1586;&#1576; &#1575;&#1604;&#1593;&#1583;&#1575;&#1604;&#1577; &#1608;&#1575;&#1604;&#1578;&#1606;&#1605;&#1610;&#1577; &#1610;&#1576;&#1583;&#1571; &#1581;&#1605;&#1604;&#1577; &#1590;&#1583; &#1575;&#1604;&#1605;&#1587;&#1610;&#1581;&#1610;&#1610;&#1606; &#1575;&#1604;&#1570;&#1588;&#1608;&#1585;&#1610;&#1610;&#1606;' class='spip_logos' /></div> 
<a href="article195008.html" class="titre_sans_8bold">تركيا:  حزب العدالة والتنمية يبدأ حملة ضد المسيحيين الآشوريين</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                  
<div style="padding: 5px; text-align:right;"><a href="mot122.html?lang=ar" class="titre_sans_8">162 &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;&#1575;&#1578;</a></div>
</div>
<!-- 121146 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton121146-ca307.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot121146.html?lang=ar" class="titre_sans_4"></a>
</div>
<div style="text-align:center;">
<a href="mot121146.html?lang=ar"><img class='spip_logos' alt="" src="local/cache-gd2/3582cd9cee2527e5ba9ee4c5ba1a41b9.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<!-- compteur --> 
<div style="padding: 5px; text-align:right;"><a href="mot121146.html?lang=ar" class="titre_sans_8">1 &#1575;&#1604;&#1605;&#1602;&#1575;&#1604;&#1575;&#1578;</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article161196.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">المقالة مرخص لها بموجب المشاع الإبداعي</a></p>
<p class="titre_sans_8">يمكنكم إعادة نشر مقالات شبكة فولتير شرط ذكر المصدر وعدم التعديل فيها أو استخدامها لتحقيق الربح التجاري (رخصة <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">مصادر
:
&ldquo;تركيا تلتفت نحو الاتحاد الاقتصادي الأوروآسيوي&rdquo;, &#1578;&#1585;&#1580;&#1605;&#1577; سعيد هلال الشريفي, <i><span class="org fn">شبكة فولتير </span></i>, 6 &#1571;&#1610;&#1575;&#1585; (&#1605;&#1575;&#1610;&#1608;) 2017, <a href="http://www.voltairenet.org/article196275.html">www.voltairenet.org/article196275.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169817.html" class="titre_sans_2">Soutenir le Réseau Voltaire</a></p>
<p class="titre_sans_8">Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Aidez-nous par un don</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161188.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">كيف تشارك في شبكة فولتير؟</a></p>
<p class="titre_sans_8">إن جميع القيمين على الشبكة هم من المتطوعين.
<br /><img src="squelettes/puce_rtl.gif" width="9" height="11" class="puce" alt="-" />&nbsp;	 المترجمون المحترفون: .
<a href="email120805.html?lang=fr">يمكنك المشاركة عبر ترجمة المقالات</a>
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo196246").css("opacity","1"); $(".titre196246").css("color","#000000");'
onmouseout='$("#logo196246").css("opacity","0.3"); $(".titre196246").css("color","#414141");'
onclick="window.location='article196246.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article196246.html"><img class='spip_logos' alt='&quot;! &#1604;&#1610;&#1587; &#1607;&#1584;&#1575; &quot;' src="local/cache-vignettes/L158xH211/arton196246-ae1a1.jpg" width='158' height='211' style='height:211px;width:158px;' title='&quot;! &#1604;&#1610;&#1587; &#1607;&#1584;&#1575; &quot;' id='logo196246' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<div class="texte_sans_3b">البروباغندا تعود إلى أوروبا</div>
<a href="article196246.html" class="titre_serif_2 titre196246" style="font-size: 1.3em;">"! ليس هذا "</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo196238").css("opacity","1"); $(".titre196238").css("color","#000000");'
onmouseout='$("#logo196238").css("opacity","0.3"); $(".titre196238").css("color","#414141");'
onclick="window.location='article196238.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article196238.html"><img class='spip_logos' alt='&#1581;&#1608;&#1575;&#1585; &#1603;&#1575;&#1588;&#1601; &#1580;&#1583;&#1575;' src="local/cache-vignettes/L88xH118/arton196238-94a27.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1581;&#1608;&#1575;&#1585; &#1603;&#1575;&#1588;&#1601; &#1580;&#1583;&#1575;' id='logo196238' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article196238.html" class="titre_serif_2 titre196238" style="font-size: 1.1em;">حوار كاشف جدا</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo196199").css("opacity","1"); $(".titre196199").css("color","#000000");'
onmouseout='$("#logo196199").css("opacity","0.3"); $(".titre196199").css("color","#414141");'
onclick="window.location='article196199.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article196199.html"><img class='spip_logos' alt='&#1604;&#1605;&#1575;&#1584;&#1575; &#1602;&#1589;&#1601; &#1578;&#1585;&#1575;&#1605;&#1576; &#1602;&#1575;&#1593;&#1583;&#1577; &#1575;&#1604;&#1588;&#1593;&#1610;&#1585;&#1575;&#1578; ' src="local/cache-vignettes/L88xH118/arton196199-9152f.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#1604;&#1605;&#1575;&#1584;&#1575; &#1602;&#1589;&#1601; &#1578;&#1585;&#1575;&#1605;&#1576; &#1602;&#1575;&#1593;&#1583;&#1577; &#1575;&#1604;&#1588;&#1593;&#1610;&#1585;&#1575;&#1578; ' id='logo196199' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article196199.html" class="titre_serif_2 titre196199" style="font-size: 1.1em;">لماذا قصف ترامب قاعدة الشعيرات </a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo196276").css("opacity","1"); $(".titre196276").css("color","#000000");'
onmouseout='$("#logo196276").css("opacity","0.3"); $(".titre196276").css("color","#545454");'
onclick="window.location='article196276.html';"
>	
<a href="article196276.html"><img class='spip_logos' alt='&#1578;&#1585;&#1603;&#1610;&#1575;&#1548; &#1602;&#1583; &#1578;&#1590;&#1585;&#1576; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575;' src="local/cache-vignettes/L198xH114/arton196276-d7ae5.jpg" width='198' height='114' style='height:114px;width:198px;' title='&#1578;&#1585;&#1603;&#1610;&#1575;&#1548; &#1602;&#1583; &#1578;&#1590;&#1585;&#1576; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575;' id='logo196276' /></a><br>
<a href="article196276.html" class="titre_sans_2 titre196276" style="font-size: .9em;">تركيا، قد تضرب الولايات المتحدة في سوريا</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo196274").css("opacity","1"); $(".titre196274").css("color","#000000");'
onmouseout='$("#logo196274").css("opacity","0.3"); $(".titre196274").css("color","#545454");'
onclick="window.location='article196274.html';"
>	
<a href="article196274.html"><img class='spip_logos' alt='&#1606;&#1581;&#1608; &#1575;&#1578;&#1601;&#1575;&#1602; &#1576;&#1610;&#1606; &#1578;&#1585;&#1575;&#1605;&#1576; &#1608;&#1575;&#1604;&#1583;&#1608;&#1604;&#1577; &#1575;&#1604;&#1593;&#1605;&#1610;&#1602;&#1577; &#1601;&#1610; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577;' src="local/cache-vignettes/L198xH124/arton196274-2ec03.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1606;&#1581;&#1608; &#1575;&#1578;&#1601;&#1575;&#1602; &#1576;&#1610;&#1606; &#1578;&#1585;&#1575;&#1605;&#1576; &#1608;&#1575;&#1604;&#1583;&#1608;&#1604;&#1577; &#1575;&#1604;&#1593;&#1605;&#1610;&#1602;&#1577; &#1601;&#1610; &#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577;' id='logo196274' /></a><br>
<a href="article196274.html" class="titre_sans_2 titre196274" style="font-size: .9em;">نحو  اتفاق بين ترامب والدولة العميقة  في الولايات المتحدة</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo196259").css("opacity","1"); $(".titre196259").css("color","#000000");'
onmouseout='$("#logo196259").css("opacity","0.3"); $(".titre196259").css("color","#545454");'
onclick="window.location='article196259.html';"
>	
<a href="article196259.html"><img class='spip_logos' alt='&#1587;&#1610;&#1576;&#1575;&#1587;&#1578;&#1610;&#1575;&#1606; &#1594;&#1608;&#1585;&#1603;&#1575; &#1610;&#1594;&#1575;&#1583;&#1585; &#1575;&#1604;&#1576;&#1610;&#1578; &#1575;&#1604;&#1571;&#1576;&#1610;&#1590;' src="local/cache-vignettes/L198xH124/arton196259-1204a.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#1587;&#1610;&#1576;&#1575;&#1587;&#1578;&#1610;&#1575;&#1606; &#1594;&#1608;&#1585;&#1603;&#1575; &#1610;&#1594;&#1575;&#1583;&#1585; &#1575;&#1604;&#1576;&#1610;&#1578; &#1575;&#1604;&#1571;&#1576;&#1610;&#1590;' id='logo196259' /></a><br>
<a href="article196259.html" class="titre_sans_2 titre196259" style="font-size: .9em;">سيباستيان غوركا يغادر البيت الأبيض</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art196258" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196258").css("opacity","1"); $(".titre196258").css("color","#000000");'
onmouseout='$("#logo196258").css("opacity","0.3"); $(".titre196258").css("color","#3a3a3a");'
onclick="window.location='article196258.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -0px;' alt='&#1578;&#1608;&#1606;&#1610; &#1576;&#1604;&#1610;&#1585; &#1610;&#1593;&#1608;&#1583; &#1573;&#1604;&#1609; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1577;' class='spip_logos' id='logo196258' title='&#1578;&#1608;&#1606;&#1610; &#1576;&#1604;&#1610;&#1585; &#1610;&#1593;&#1608;&#1583; &#1573;&#1604;&#1609; &#1575;&#1604;&#1587;&#1610;&#1575;&#1587;&#1577;' /></div>
<a href="article196258.html" class="titre_sans_8bold titre196258">توني بلير يعود إلى السياسة</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art196257" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196257").css("opacity","1"); $(".titre196257").css("color","#000000");'
onmouseout='$("#logo196257").css("opacity","0.3"); $(".titre196257").css("color","#3a3a3a");'
onclick="window.location='article196257.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -25px;' alt='&#1583;&#1601;&#1575;&#1593;: &#1581;&#1592;&#1585; &#1579;&#1604;&#1575;&#1579; &#1605;&#1606;&#1592;&#1605;&#1575;&#1578; &#1594;&#1610;&#1585; &#1581;&#1603;&#1608;&#1605;&#1610;&#1577;&quot; &#1571;&#1606;&#1594;&#1604;&#1608;&#1587;&#1603;&#1587;&#1608;&#1606;&#1610;&#1577; &#1601;&#1610; &#1585;&#1608;&#1587;&#1610;&#1575;' class='spip_logos' id='logo196257' title='&#1583;&#1601;&#1575;&#1593;: &#1581;&#1592;&#1585; &#1579;&#1604;&#1575;&#1579; &#1605;&#1606;&#1592;&#1605;&#1575;&#1578; &#1594;&#1610;&#1585; &#1581;&#1603;&#1608;&#1605;&#1610;&#1577;&quot; &#1571;&#1606;&#1594;&#1604;&#1608;&#1587;&#1603;&#1587;&#1608;&#1606;&#1610;&#1577; &#1601;&#1610; &#1585;&#1608;&#1587;&#1610;&#1575;' /></div>
<a href="article196257.html" class="titre_sans_8bold titre196257">دفاع: حظر ثلاث منظمات غير حكومية" أنغلوسكسونية في روسيا</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art196256" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196256").css("opacity","1"); $(".titre196256").css("color","#000000");'
onmouseout='$("#logo196256").css("opacity","0.3"); $(".titre196256").css("color","#3a3a3a");'
onclick="window.location='article196256.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -50px;' alt='&#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1576;&#1610; &#1610;&#1583;&#1593;&#1605; &#1605;&#1610;&#1604;&#1610;&#1588;&#1610;&#1575; &#1578;&#1575;&#1576;&#1593;&#1577; &#1604;&#1580;&#1605;&#1575;&#1593;&#1577; &#1575;&#1604;&#1573;&#1582;&#1608;&#1575;&#1606; &#1575;&#1604;&#1605;&#1587;&#1604;&#1605;&#1610;&#1606; &#1601;&#1610; &#1575;&#1604;&#1587;&#1608;&#1583;&#1575;&#1606;' class='spip_logos' id='logo196256' title='&#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1576;&#1610; &#1610;&#1583;&#1593;&#1605; &#1605;&#1610;&#1604;&#1610;&#1588;&#1610;&#1575; &#1578;&#1575;&#1576;&#1593;&#1577; &#1604;&#1580;&#1605;&#1575;&#1593;&#1577; &#1575;&#1604;&#1573;&#1582;&#1608;&#1575;&#1606; &#1575;&#1604;&#1605;&#1587;&#1604;&#1605;&#1610;&#1606; &#1601;&#1610; &#1575;&#1604;&#1587;&#1608;&#1583;&#1575;&#1606;' /></div>
<a href="article196256.html" class="titre_sans_8bold titre196256">الاتحاد الأوروبي يدعم ميليشيا تابعة لجماعة الإخوان المسلمين في السودان</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art196255" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196255").css("opacity","1"); $(".titre196255").css("color","#000000");'
onmouseout='$("#logo196255").css("opacity","0.3"); $(".titre196255").css("color","#3a3a3a");'
onclick="window.location='article196255.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -75px;' alt='&#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1575;&#1604;&#1606;&#1605;&#1587;&#1575;&#1608;&#1610; &#1610;&#1602;&#1578;&#1585;&#1581; &#1575;&#1585;&#1578;&#1583;&#1575;&#1569; &#1575;&#1604;&#1581;&#1580;&#1575;&#1576; &#1604;&#1605;&#1581;&#1575;&#1585;&#1576;&#1577; &#1575;&#1604;&#1573;&#1587;&#1604;&#1575;&#1605;&#1608;&#1601;&#1608;&#1576;&#1610;&#1575;' class='spip_logos' id='logo196255' title='&#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1575;&#1604;&#1606;&#1605;&#1587;&#1575;&#1608;&#1610; &#1610;&#1602;&#1578;&#1585;&#1581; &#1575;&#1585;&#1578;&#1583;&#1575;&#1569; &#1575;&#1604;&#1581;&#1580;&#1575;&#1576; &#1604;&#1605;&#1581;&#1575;&#1585;&#1576;&#1577; &#1575;&#1604;&#1573;&#1587;&#1604;&#1575;&#1605;&#1608;&#1601;&#1608;&#1576;&#1610;&#1575;' /></div>
<a href="article196255.html" class="titre_sans_8bold titre196255">الرئيس النمساوي يقترح ارتداء الحجاب لمحاربة الإسلاموفوبيا</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art196154" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196154").css("opacity","1"); $(".titre196154").css("color","#000000");'
onmouseout='$("#logo196154").css("opacity","0.3"); $(".titre196154").css("color","#3a3a3a");'
onclick="window.location='article196154.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -100px;' alt='&#1582;&#1591;&#1575;&#1576; &#1575;&#1604;&#1576;&#1575;&#1576;&#1575; &#1601;&#1585;&#1575;&#1606;&#1587;&#1610;&#1587; &#1601;&#1610; &#1580;&#1575;&#1605;&#1593;&#1577; &#1575;&#1604;&#1571;&#1586;&#1607;&#1585;' class='spip_logos' id='logo196154' title='&#1582;&#1591;&#1575;&#1576; &#1575;&#1604;&#1576;&#1575;&#1576;&#1575; &#1601;&#1585;&#1575;&#1606;&#1587;&#1610;&#1587; &#1601;&#1610; &#1580;&#1575;&#1605;&#1593;&#1577; &#1575;&#1604;&#1571;&#1586;&#1607;&#1585;' /></div>
<a href="article196154.html" class="titre_sans_8bold titre196154">خطاب البابا فرانسيس في جامعة الأزهر</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1602;&#1604;&#1605;    
البابا فرنسيس,
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art196095" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196095").css("opacity","1"); $(".titre196095").css("color","#000000");'
onmouseout='$("#logo196095").css("opacity","0.3"); $(".titre196095").css("color","#3a3a3a");'
onclick="window.location='article196095.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -125px;' alt='&#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;&#1608;&#1606; &#1610;&#1589;&#1608;&#1578;&#1608;&#1606; &#1590;&#1583; &#1571;&#1606;&#1601;&#1587;&#1607;&#1605;' class='spip_logos' id='logo196095' title='&#1575;&#1604;&#1601;&#1585;&#1606;&#1587;&#1610;&#1608;&#1606; &#1610;&#1589;&#1608;&#1578;&#1608;&#1606; &#1590;&#1583; &#1571;&#1606;&#1601;&#1587;&#1607;&#1605;' /></div>
<a href="article196095.html" class="titre_sans_8bold titre196095">الفرنسيون يصوتون ضد أنفسهم</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان,
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art196089" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo196089").css("opacity","1"); $(".titre196089").css("color","#000000");'
onmouseout='$("#logo196089").css("opacity","0.3"); $(".titre196089").css("color","#3a3a3a");'
onclick="window.location='article196089.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_196275.png?m=1494088518) 0px -179px;' alt='&#1578;&#1602;&#1585;&#1610;&#1585; &#1608;&#1603;&#1575;&#1604;&#1577; &#1575;&#1604;&#1605;&#1582;&#1575;&#1576;&#1585;&#1575;&#1578; &#1575;&#1604;&#1605;&#1585;&#1603;&#1586;&#1610;&#1577; &#1601;&#1610; &#1581;&#1575;&#1583;&#1579; &#1582;&#1575;&#1606; &#1588;&#1610;&#1582;&#1608;&#1606; &#1605;&#1586;&#1610;&#1601; &#1576;&#1601;&#1592;&#1575;&#1592;&#1577;' class='spip_logos' id='logo196089' title='&#1578;&#1602;&#1585;&#1610;&#1585; &#1608;&#1603;&#1575;&#1604;&#1577; &#1575;&#1604;&#1605;&#1582;&#1575;&#1576;&#1585;&#1575;&#1578; &#1575;&#1604;&#1605;&#1585;&#1603;&#1586;&#1610;&#1577; &#1601;&#1610; &#1581;&#1575;&#1583;&#1579; &#1582;&#1575;&#1606; &#1588;&#1610;&#1582;&#1608;&#1606; &#1605;&#1586;&#1610;&#1601; &#1576;&#1601;&#1592;&#1575;&#1592;&#1577;' /></div>
<a href="article196089.html" class="titre_sans_8bold titre196089">تقرير وكالة المخابرات المركزية في حادث خان شيخون مزيف بفظاظة</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
