<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<link rel="canonical" href="http://www.voltairenet.org/fr" />
<base href="http://www.voltairenet.org" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Réseau Voltaire</title>
<meta name="author" content="Réseau Voltaire"/>
<meta name="description" content="Réseau Voltaire" />
<meta name="keywords" content="Réseau Voltaire" />
<meta name="owner" content="Réseau Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('http://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article1.html">À propos du Réseau</a>  





<a href="article161046.html">Comment participer&nbsp;?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Lettre d&#8217;information
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/fr">La Une
</a></li>


<li class="current"><a href="javascript:;">Rubriques</a>
<ul>


<li><a href="rubrique346.html?lang=fr">Focus</a></li>



<li><a href="rubrique1125.html?lang=fr">En bref</a></li>



<li><a href="rubrique579.html?lang=fr">Controverses</a></li>



<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>



<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partenaires</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=fr">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=fr">Archives</a></li>



<li class="current"><a href="https://www.librairie-voltairenet.org/" target="_blank">Librairie</a></li>

</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/fr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>

</header>
<div id="content" style="background-color: #f5f3da;">
<!-- CONTENU DE LA PAGE -->
<!------------------------------------ PARTIE 1 ------------------------------------>
<div class="ligne" style="">
<!-- En bref -->
<div class="grille_1sur4 fond6"><div class="marge">
<div style="padding-bottom: 10px;"><a href="rubrique1125.html?lang=fr" class="rubrique">En bref</a></div>
<div style="padding-bottom: 10px;">
<a href="article203318.html"><img class='spip_logos' alt='Qui viole le Trait&#233; INF : Washington, Moscou ou les deux ?' src="local/cache-vignettes/L208xH130/arton203318-9052c.jpg" width='208' height='130' style='height:130px;width:208px;' title='Qui viole le Trait&#233; INF : Washington, Moscou ou les deux ?' /></a><br />
<a href="article203318.html" class="titre_sans_2">Qui viole le Traité INF&nbsp;: Washington, Moscou ou les deux&nbsp;?</a><br />
</div>
<div style="padding-bottom: 10px;">
<a href="article203317.html"><img class='spip_logos' alt='Les crimes de Gilead Sciences masquent-ils des tests du Pentagone ?' src="local/cache-vignettes/L208xH130/arton203317-9bfa9.jpg" width='208' height='130' style='height:130px;width:208px;' title='Les crimes de Gilead Sciences masquent-ils des tests du Pentagone ?' /></a><br />
<a href="article203317.html" class="titre_sans_2">Les crimes de Gilead Sciences masquent-ils des tests du Pentagone&nbsp;?</a><br />
</div>
<div style="padding-bottom: 10px;">
<a href="article203290.html"><img class='spip_logos' alt='Des &#201;tats arabes s&#39;appr&#234;tent &#224; renouer avec la Syrie' src="local/cache-vignettes/L208xH130/arton203290-c3d2d.jpg" width='208' height='130' style='height:130px;width:208px;' title='Des &#201;tats arabes s&#39;appr&#234;tent &#224; renouer avec la Syrie' /></a><br />
<a href="article203290.html" class="titre_sans_2">Des États arabes s&#8217;apprêtent à renouer avec la Syrie</a><br />
</div>
<div style="padding-bottom: 10px;">
<a href="article203278.html"><img class='spip_logos' alt='La CIJ suspend certaines sanctions US contre l&#39;Iran' src="local/cache-vignettes/L208xH130/arton203278-b3a1d.jpg" width='208' height='130' style='height:130px;width:208px;' title='La CIJ suspend certaines sanctions US contre l&#39;Iran' /></a><br />
<a href="article203278.html" class="titre_sans_2">La CIJ suspend certaines sanctions US contre l&#8217;Iran</a><br />
</div>
</div></div>
<div class="grille_3sur4" style="background-color: #f2f0d7; background-image: url(squelettes/elements/images/degrade-5-4.png); background-repeat: repeat-x;">
<!-- Focus 1 -->
<div class="fond4"><div class="marge">
<div style="padding-bottom: 10px;"><a href="rubrique346.html?lang=fr" class="rubrique">Focus</a></div>
<div class="ligne">
<div style="width: 490px; padding-right: 20px;">
<div style="text-align: center; margin-top: -4px;">
<a href="article203203.html" class="titre_serif_1">Onu&nbsp;: naissance du monde post-occidental</a><br />
<div class="titre_serif_3" style="margin-bottom: 5px;">par    
Thierry Meyssan
</div>
</div>				
<div style="padding-top: 10px; line-height: 110%;">
<span class="titre_sans_1" style="">Damas (Syrie)</span><br />
<a href="article203203.html" class="texte_sans_2">L’administration de l’Onu avait espéré un clash entre les pro et les anti-Trump lors de l’Assemblée générale. C’est tout à fait autre chose qui s’est passé. Alors que plusieurs États, dont la France, dénonçaient les méthodes de l’hôte de la Maison-Blanche, la Russie s’est livrée à une analyse de l’alliance occidentale. Selon Moscou, la grande majorité des problèmes actuels est due à une volonté des anciennes puissances coloniales de conserver coûte que coûte leur domination sur le reste du monde. Pour les dépasser, une formidable coalition a vu le jour.
</a>
</div>
</div>
<div style="width: 220px; background-color: #ece8c5;">
<a href="article203203.html"><img class='spip_logos' alt='Onu : naissance du monde post-occidental' src="local/cache-vignettes/L218xH291/arton203203-85419.jpg" width='218' height='291' style='height:291px;width:218px;' title='Onu : naissance du monde post-occidental' /></a>
<div class="titre_sans_8" style="margin:5px; color: #747473; line-height: 125%;">
Dossiers
<br />  
<a href="mot237.html?lang=fr" style="color: #747473;">Organisation des Nations unies</a> / <a href="mot120393.html?lang=fr" style="color: #747473;">Axis for Peace</a>
</div>
</div>
</div>
</div></div>
<!-- Focus 2 et 3 -->
<div><div class="marge">
<div class="ligne">
<div style="width: 340px;">
<div>
<a href="article203057.html" class="titre_serif_2">Londres, Paris et Tel-Aviv seront-ils sanctionnés par Moscou et Washington&nbsp;?</a><br/>
<div class="titre_serif_3" style="margin-top:4px; margin-bottom: 8px;">par    
Thierry Meyssan
</div>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Damas (Syrie)</span><br />
<div style="float:right; margin-top: 6px; margin-left: 10px;"><a href="article203057.html"><img class='spip_logos' alt='Londres, Paris et Tel-Aviv seront-ils sanctionn&#233;s par Moscou et Washington ?' src="local/cache-vignettes/L120xH160/arton203057-cca63.jpg" width='120' height='160' style='height:160px;width:120px;' title='Londres, Paris et Tel-Aviv seront-ils sanctionn&#233;s par Moscou et Washington ?' /></a></div>			
<div style="line-height: 110%;"><a href="article203057.html" class="texte_sans_3b">L’affrontement qui vient d’avoir lieu à Lattaquié peut déboucher sur une redistribution complète des cartes dans le monde. Pour deux raisons, dont la seconde est cachée au public occidental. Premièrement, elle a coûté la vie à 15 soldats russes&nbsp;; deuxièmement, elle implique non seulement Israël, mais aussi le Royaume-Uni et la France. Il s’agit de la crise potentiellement la plus dangereuse depuis plus de 60 ans. La question qui se pose maintenant est de savoir si le président Trump, en pleine campagne électorale législative, est en mesure de soutenir son homologue russe, de sorte que les États-Unis et la Russie sanctionnent les puissances coloniales comme ils le firent ensemble en 1956, lors de la crise de&nbsp;(...)
</a></div>
</div>
</div>
<div style='width: 30px;'>&nbsp;</div>
<div style="width: 340px;">
<div>
<a href="article202985.html" class="titre_serif_2">Les revendications occidentales sur la Syrie</a><br/>
<div class="titre_serif_3" style="margin-top:4px; margin-bottom: 8px;">par    
Thierry Meyssan
</div>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Damas (Syrie)</span><br />
<div style="float:right; margin-top: 6px; margin-left: 10px;"><a href="article202985.html"><img class='spip_logos' alt='Les revendications occidentales sur la Syrie' src="local/cache-vignettes/L120xH160/arton202985-568cf.jpg" width='120' height='160' style='height:160px;width:120px;' title='Les revendications occidentales sur la Syrie' /></a></div>			
<div style="line-height: 110%;"><a href="article202985.html" class="texte_sans_3b">Alors que sur le terrain, la guerre se termine et qu’il ne reste qu’Idleb à libérer des terroristes, les Occidentaux repartent en campagne. Ils viennent de présenter leurs revendications à l’envoyé spécial de l’Onu, Staffan de Mistura. Sans surprise, les États-Unis refusent le processus conduit par la Russie pour la seule raison qu’ils n’y ont pas participé, tandis que le Royaume-Uni et la France entendent imposer des institutions qui leur permettraient de contrôler le pays en sous-main.
</a></div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<!------------------------------------ PARTIE 2 ------------------------------------>
<div class="ligne" style="border-bottom: 1px solid #c5b949;">
<div class="grille_2sur4 fond1"><div class="marge">
<!-- Controverses -->
<div style="padding-bottom: 10px;"><a href="spip.php?page=rubrique&id_rubrique=579&lang=fr" class="rubrique">Controverses</a></div>
<div>
<div>
<a href="article203314.html" class="titre_serif_2b"> MiG-31&nbsp;: porteur du missile de croisière à propulsion nucléaire Burevestnik&nbsp;?</a><br>
<div class="titre_serif_3" style="margin-top:0px; margin-bottom:8px;">par    
Valentin Vasilescu
</div>
</div>				
<div style="min-height: 160;">
<a href="article203314.html"><img class='spip_logos' alt=' MiG-31 : porteur du missile de croisi&#232;re &#224; propulsion nucl&#233;aire Burevestnik ?' align="left" src="local/cache-vignettes/L120xH160/arton203314-a5adc.jpg" width='120' height='160' style='margin-top: 6px; margin-right: 10px;' title=' MiG-31 : porteur du missile de croisi&#232;re &#224; propulsion nucl&#233;aire Burevestnik ?' /></a>
<span class="titre_sans_1">Bucarest (Roumanie)</span><br>
<a href="article203314.html" class="texte_sans_3b">Selon les services de Renseignement US, les tests russes de missiles de croisière à propulsion nucléaire ont échoué. Pourtant, l’ambassadrice états-unienne à l’Otan a soudainement déclaré que les USA détruiraient les missiles élaborés par la Russie enfreignant le traité sur les forces nucléaires à portée intermédiaire. Explications&nbsp;:
</a>
</div>
</div>
<div class="clear" style="padding-bottom: 20px;">&nbsp;</div>
<div>
<div>
<a href="article203260.html" class="titre_serif_2b">Les implications de la création d’une gestion intégrée moderne de l’espace aérien syrien</a><br>
<div class="titre_serif_3" style="margin-top:0px; margin-bottom:8px;">par    
Valentin Vasilescu
</div>
</div>				
<div style="min-height: 160;">
<a href="article203260.html"><img class='spip_logos' alt='Les implications de la cr&#233;ation d&#39;une gestion int&#233;gr&#233;e moderne de l&#39;espace a&#233;rien syrien' align="left" src="local/cache-vignettes/L120xH160/arton203260-acbcc.jpg" width='120' height='160' style='margin-top: 6px; margin-right: 10px;' title='Les implications de la cr&#233;ation d&#39;une gestion int&#233;gr&#233;e moderne de l&#39;espace a&#233;rien syrien' /></a>
<span class="titre_sans_1">Bucarest (Roumanie)</span><br>
<a href="article203260.html" class="texte_sans_3b">Le nouveau système russe de gestion intégrée des données sur le champ de bataille syrien n’est pas uniquement conçu pour prévenir les agressions israéliennes. Il rend également impossible aux États-Unis et à la France de soutenir par la voie aérienne leurs bases illégales en Syrie. C’est pourquoi, anticipant une défaite, l’ambassadeur James Jeffrey a évoqué le retrait des troupes d’occupation US.
</a>
</div>
</div>
<div class="clear" style="padding-bottom: 20px;">&nbsp;</div>
</div></div>
<div class="grille_2sur4" style="background-color: #f9f8ef;">
<div class="fond2"><div class="marge">
<!-- Fil diplomatique -->
<div style="padding-bottom: 10px;"><a href="spip.php?page=rubrique&id_rubrique=445&lang=fr" class="rubrique">Fil diplomatique</a></div>
<div class="ligne">
<div style="width: 140px;">
<a href="article203274.html"><img class='spip_logos' alt='La France d&#233;nonce le terrorisme iranien' src="local/cache-vignettes/L138xH104/arton203274-ff3a4.jpg" width='138' height='104' style='height:104px;width:138px;' title='La France d&#233;nonce le terrorisme iranien' /></a><br>
<a href="article203274.html" class="titre_sans_2">La France dénonce le terrorisme iranien</a><br>
</div>
<div style='width: 20px;'>&nbsp;</div>
<div style="width: 140px;">
<a href="article203292.html"><img class='spip_logos' alt='D&#233;claration de l&#39;Otan et de l&#39;UE sur le r&#233;f&#233;rendum en Mac&#233;doine' src="local/cache-vignettes/L138xH104/arton203292-19a97.jpg" width='138' height='104' style='height:104px;width:138px;' title='D&#233;claration de l&#39;Otan et de l&#39;UE sur le r&#233;f&#233;rendum en Mac&#233;doine' /></a><br>
<a href="article203292.html" class="titre_sans_2">Déclaration de l&#8217;Otan et de l&#8217;UE sur le référendum en Macédoine</a><br>
</div>
<div style='width: 20px;'>&nbsp;</div>
<div style="width: 140px;">
<a href="article203158.html"><img class='spip_logos' alt='&#171; L&#39;Otan, indispensable rempart de paix et de s&#233;curit&#233; &#187;' src="local/cache-vignettes/L138xH104/arton203158-3c4f7.jpg" width='138' height='104' style='height:104px;width:138px;' title='&#171; L&#39;Otan, indispensable rempart de paix et de s&#233;curit&#233; &#187;' /></a><br>
<a href="article203158.html" class="titre_sans_2">&#171;&nbsp;L’Otan, indispensable rempart de paix et de sécurité&nbsp;&#187;</a><br>
</div>
</div>
<br>&nbsp;
</div></div>
</div>
</div>
<!------------------------------------ PARTENAIRES ------------------------------------>
<div style="padding-left: 20px; margin-top: 45px;" class="chapitre">Partenaires</div>
<div class="ligne" style="border-top: 5px solid #c5b949; border-bottom: 1px solid #c5b949; margin-top: -2px;">
<div class="grille_1sur4 fond7"><div class="marge">
<div>
<div class="titre_sans_7">&#171;&nbsp;Horizons et débats&nbsp;&#187;, n&#176;22, 1er octobre 2018</div>
<a href="article203223.html" class="titre_sans_4">La Suisse humanitaire</a><br>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Zurich (Suisse)</span><br>
<a href="article203223.html"><img class='spip_logos' alt='459. La Suisse humanitaire' align="left" src="local/cache-vignettes/L90xH120/arton203223-110a2.jpg" width='90' height='120' style='margin-top: 6px; margin-right: 10px;' title='459. La Suisse humanitaire' /></a>			
<a href="article203223.html" class="texte_sans_3b">&#171;&nbsp;C’est possible&nbsp;!&nbsp;&#187; Au sujet de l’œuvre du pédiatre Beat Richner, par Erika Vögeli / Déclaration commune de Pyongyang. Les dirigeants de la Corée du Sud et de la Corée du Nord font part de leur détermination à instaurer la paix / L’UE profite en premier lieu aux multinationales et non pas aux peuples. En matière de politique commerciale, l’Autriche devrait revenir dans l’AELE, Interview de Inge Rauscher / Jusqu’à quel point la politique est-elle devenue folle&nbsp;? Le gouvernement prépare une mission de guerre en Syrie, le Bundestag applaudit une accusation absurde de fascisme en se mettant debout, et une étrange campagne s’élève contre le président de l’Office fédéral pour la protection de la Constitution,&nbsp;(...)
</a>
</div>
</div></div>
<div class="grille_1sur4 fond8"><div class="marge">
<div>
<div class="titre_sans_7">&#171;&nbsp;Horizons et débats&nbsp;&#187;, n&#176;21, 17 septembre 2018</div>
<a href="article203007.html" class="titre_sans_4">La Ceinture et la Route</a><br>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Zurich (Suisse)</span><br>
<a href="article203007.html"><img class='spip_logos' alt='458. La Ceinture et la Route' align="left" src="local/cache-vignettes/L90xH120/arton203007-53be1.jpg" width='90' height='120' style='margin-top: 6px; margin-right: 10px;' title='458. La Ceinture et la Route' /></a>			
<a href="article203007.html" class="texte_sans_3b">&#171;&nbsp;La Route de la soie 2018 – de nouvelles voies ouvertes au commerce&nbsp;&#187;. Conférence internationale du 25 juillet 2018 à Nuremberg, par Nils Opel / La lutte pour le pouvoir à l’intérieur des Etats-Unis met en péril la paix dans le monde. L’Allemagne adhère encore à l’alliance belliciste américaine, par Willy Wimmer / Une autre solution sans trop de victimes est-elle possible pour la région syrienne d’Idlib&nbsp;? / Déclaration commune du Président de la République islamique d’Iran, du Président de la Fédération de Russie et du Président de la République de Turquie / Comment s’y prendre avec Chemnitz et l’Allemagne&nbsp;?, par Karl Müller / Nous devons empêcher le marché globalisé de détruire notre approvisionnement et&nbsp;(...)
</a>
</div>
</div></div>
<div class="grille_1sur4 fond7"><div class="marge">
<div>
<div class="titre_sans_7">&#171;&nbsp;Horizons et débats&nbsp;&#187;, n&#176;20, 5 septembre 2018</div>
<a href="article202827.html" class="titre_sans_4">Les transnationales et la guerre, les peuples et la paix</a><br>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Zurich (Suisse)</span><br>
<a href="article202827.html"><img class='spip_logos' alt='457. Les transnationales et la guerre, les peuples et la paix' align="left" src="local/cache-vignettes/L90xH120/arton202827-b05a9.jpg" width='90' height='120' style='margin-top: 6px; margin-right: 10px;' title='457. Les transnationales et la guerre, les peuples et la paix' /></a>			
<a href="article202827.html" class="texte_sans_3b">Le crépuscule de la guerre. L’érosion du droit des peuples à disposer d’eux-mêmes par les élites financières transnationales va se terminer, par Thierry Meyssan / Les chances de paix au Proche-Orient se sont affermies, Interview de Willy Wimmer / Les enjeux de la rencontre entre Angela Merkel et Vladimir Poutine. La détente et la concentration sur la résolution des problèmes sont d’actualité, par Karl Müller / Accord-cadre avec Bruxelles ou autodétermination des citoyens suisses&nbsp;? En démocratie directe, la liberté de décision est une ligne rouge, par Marianne Wüthrich / La Suisse aussi doit lutter pour le maintien de la démocratie, par Dieter Sprock / &#171;&nbsp;L’espoir est tout à fait d’actualité&nbsp;&#187; / Les&nbsp;(...)
</a>
</div>
</div></div>
<div class="grille_1sur4 fond8"><div class="marge">
<div>
<div class="titre_sans_7">&#171;&nbsp;Horizons et débats&nbsp;&#187;, n&#176;19, 20 août 2018</div>
<a href="article202598.html" class="titre_sans_4">Sécurité alimentaire</a><br>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Zurich (Suisse)</span><br>
<a href="article202598.html"><img class='spip_logos' alt='456. S&#233;curit&#233; alimentaire' align="left" src="local/cache-vignettes/L90xH120/arton202598-a1cc4.jpg" width='90' height='120' style='margin-top: 6px; margin-right: 10px;' title='456. S&#233;curit&#233; alimentaire' /></a>			
<a href="article202598.html" class="texte_sans_3b">La révolte des moutons contre l’arrêt de mort émanant des toutespuissantes politiques de l’économie et du commerce s’impose&nbsp;! La sécurité alimentaire doit être élevée au rang des droits de l’homme, par Heinrich Wohlmeyer / Oui à une agriculture productrice sans libre-échange agricole – non au continuel affaiblissement du fédéralisme, par Marianne Wüthrich / Compétence fédérale pour les pistes cyclables&nbsp;? Qu’en est-il du fédéralisme&nbsp;? / La politique continue de faire fi de la volonté du peuple. De la diplomatie secrète à la manipulation médiatique, par Karl Müller / Le traité entre Trump et Juncker est un grand bluff, par Eberhard Hamer / Comment Poutine et Trump mettent fin à la guerre contre la Syrie, par Thierry&nbsp;(...)
</a>
</div>
</div></div>
</div>
<!-- bxslider -->
<!-- Initialisation bxslider -->
<script type="text/javascript">
$(document).ready(function(){
$('#thumbs a').click(function(){
var thumbIndex = $('#thumbs a').index(this);
slider.goToSlide(thumbIndex);
$('#thumbs a').removeClass('pager-active');
$(this).addClass('pager-active');
return false;
});
$('#thumbs a:first').addClass('pager-active');
var slider = $('#slider1').bxSlider({
startingSlide: 8,	
speed: 800,
controls: false,
auto: false,			
autoControls: true,
autoControlsSelector: '#my-start-stop',
startImage: 'squelettes/elements/images/start.png',
stopImage: 'squelettes/elements/images/stop.png',
autoDirection: 'next'              // 'next', 'prev' pour arabe et farsi//autoHover: false,
});
$('.langue0').removeClass('pager-active');
$('.langue8').addClass('pager-active');	
});
</script>
<!------------------------------------ EDITION INTERNATIONALE ------------------------------------>
<div style="padding-left: 20px; margin-top: 45px;" class="chapitre">Édition internationale
</div>
<div class="ligne" style="border-top: 5px solid #c5b949; border-bottom: 1px solid #c5b949; margin-top: -2px;">
<!-- SLIDER MINI-UNE -->
<div class="grille_2sur4 fond1">
<!-- navigation langues -->
<div style="margin-top:-1px;">
<!-- <span id="my-start-stop" style="outline: 0;"></span> --><span id="thumbs"><div style="float:left;"><a href="" class="mini_langue_1 langue0">&#1593;&#1585;&#1576;&#1610;</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue1">&#269;e&#353;tina</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue2">Deutsch</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue3">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue4">English</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue5">Espa&#241;ol</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue6">&#1601;&#1575;&#1585;&#1587;&#1609;</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue7">suomi</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue8">fran&#231;ais</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue9">italiano</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue10">Nederlands</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue11">norsk</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue12">polski</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue13">Portugu&#234;s</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue14">rom&#226;n&#259;</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue15">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue16">T&#252;rk&#231;e</a></div><div style="float:left;"><a href="" class="mini_langue_1 langue17">&#20013;&#25991;</a></div></span>
<div class="clear">&nbsp;</div>
</div>
<!-- slides dans toutes les langues -->
<div style="margin-left:20px; margin-top:20px; width: 465px; ">
<ul id="slider1" style="margin:0; padding:0; ">  
<!-- style="direction: rtl;" right -->
<li style="text-align: left;">
<span class="rubrique">Les principaux titres de la semaine
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203253.html"><img class='spip_logos' alt='&#1593;&#1575;&#1604;&#1605; &#1605;&#1575; &#1576;&#1593;&#1583; &#1575;&#1604;&#1594;&#1585;&#1576;' src="local/cache-vignettes/L138xH184/arton203253-4597a.jpg" width='138' height='184' style='height:184px;width:138px;' title='&#1593;&#1575;&#1604;&#1605; &#1605;&#1575; &#1576;&#1593;&#1583; &#1575;&#1604;&#1594;&#1585;&#1576;' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203253.html" class="titre_serif_2" style="font-size: 1.1em;">عالم ما بعد الغرب</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203101.html"><img class='spip_logos' alt='&#1602;&#1575;&#1593; &#1605;&#1586;&#1583;&#1608;&#1580;' src="local/cache-vignettes/L68xH91/arton203101-2fc98.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#1602;&#1575;&#1593; &#1605;&#1586;&#1583;&#1608;&#1580;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203101.html" class="titre_serif_2" style="font-size: 1.1em;">قاع مزدوج</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203015.html"><img class='spip_logos' alt='&#1575;&#1604;&#1605;&#1591;&#1575;&#1604;&#1576; &#1575;&#1604;&#1594;&#1585;&#1576;&#1610;&#1577;' src="local/cache-vignettes/L68xH91/arton203015-b4a63.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#1575;&#1604;&#1605;&#1591;&#1575;&#1604;&#1576; &#1575;&#1604;&#1594;&#1585;&#1576;&#1610;&#1577;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203015.html" class="titre_serif_2" style="font-size: 1.1em;">المطالب الغربية</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203332.html"><img class='spip_logos' alt='&#1575;&#1604;&#1583;&#1608;&#1604; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; &#1578;&#1587;&#1578;&#1593;&#1583; &#1604;&#1573;&#1593;&#1575;&#1583;&#1577; &#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1605;&#1593; &#1587;&#1608;&#1585;&#1610;&#1575;' src="local/cache-vignettes/L138xH87/arton203332-a9ac5.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1575;&#1604;&#1583;&#1608;&#1604; &#1575;&#1604;&#1593;&#1585;&#1576;&#1610;&#1577; &#1578;&#1587;&#1578;&#1593;&#1583; &#1604;&#1573;&#1593;&#1575;&#1583;&#1577; &#1575;&#1604;&#1578;&#1608;&#1575;&#1589;&#1604; &#1605;&#1593; &#1587;&#1608;&#1585;&#1610;&#1575;' /></a><br>
<a href="article203332.html" class="titre_sans_2" style="font-size: .9em;">الدول العربية تستعد لإعادة التواصل مع سوريا</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203331.html"><img class='spip_logos' alt='&#1605;&#1581;&#1603;&#1605;&#1577; &#1575;&#1604;&#1593;&#1583;&#1604; &#1575;&#1604;&#1583;&#1608;&#1604;&#1610;&#1577; &#1578;&#1593;&#1604;&#1602; &#1576;&#1593;&#1590; &#1575;&#1604;&#1593;&#1602;&#1608;&#1576;&#1575;&#1578; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1577; &#1590;&#1583; &#1573;&#1610;&#1585;&#1575;&#1606;' src="local/cache-vignettes/L138xH87/arton203331-4d1ad.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1605;&#1581;&#1603;&#1605;&#1577; &#1575;&#1604;&#1593;&#1583;&#1604; &#1575;&#1604;&#1583;&#1608;&#1604;&#1610;&#1577; &#1578;&#1593;&#1604;&#1602; &#1576;&#1593;&#1590; &#1575;&#1604;&#1593;&#1602;&#1608;&#1576;&#1575;&#1578; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1577; &#1590;&#1583; &#1573;&#1610;&#1585;&#1575;&#1606;' /></a><br>
<a href="article203331.html" class="titre_sans_2" style="font-size: .9em;">محكمة العدل الدولية تعلق بعض العقوبات الأمريكية ضد إيران</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203330.html"><img class='spip_logos' alt='&#1601;&#1585;&#1606;&#1587;&#1575; &#8211; &#1573;&#1610;&#1585;&#1575;&#1606; : &#1575;&#1604;&#1573;&#1601;&#1585;&#1575;&#1580; &#1593;&#1606; &#1605;&#1605;&#1579;&#1604; &#1570;&#1610;&#1577; &#1575;&#1604;&#1604;&#1607; &#1582;&#1575;&#1605;&#1606;&#1574;&#1610;' src="local/cache-vignettes/L138xH87/arton203330-f6072.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1601;&#1585;&#1606;&#1587;&#1575; &#8211; &#1573;&#1610;&#1585;&#1575;&#1606; : &#1575;&#1604;&#1573;&#1601;&#1585;&#1575;&#1580; &#1593;&#1606; &#1605;&#1605;&#1579;&#1604; &#1570;&#1610;&#1577; &#1575;&#1604;&#1604;&#1607; &#1582;&#1575;&#1605;&#1606;&#1574;&#1610;' /></a><br>
<a href="article203330.html" class="titre_sans_2" style="font-size: .9em;">فرنسا – إيران : الإفراج عن ممثل آية الله خامنئي</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Titulky týdne
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203038.html"><img class='spip_logos' alt='Budou z d&#367;vodu obnovy S&#253;rie zkonfiskov&#225;ny nadn&#225;rodn&#237; spole&#269;nosti?' src="local/cache-vignettes/L138xH184/arton203038-a6cd5.jpg" width='138' height='184' style='height:184px;width:138px;' title='Budou z d&#367;vodu obnovy S&#253;rie zkonfiskov&#225;ny nadn&#225;rodn&#237; spole&#269;nosti?' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203038.html" class="titre_serif_2" style="font-size: 1.1em;">Budou z důvodu obnovy Sýrie zkonfiskovány nadnárodní společnosti?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">napsal(a)   
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article201815.html"><img class='spip_logos' alt='N&#283;mecko a S&#253;rie' src="local/cache-vignettes/L68xH91/arton201815-896bd.jpg" width='68' height='91' style='height:91px;width:68px;' title='N&#283;mecko a S&#253;rie' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article201815.html" class="titre_serif_2" style="font-size: 1.1em;">Německo a Sýrie</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">napsal(a)   
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article201360.html"><img class='spip_logos' alt='Fiasko bombardov&#225;n&#237; S&#253;rie' src="local/cache-vignettes/L68xH91/arton201360-62566.jpg" width='68' height='91' style='height:91px;width:68px;' title='Fiasko bombardov&#225;n&#237; S&#253;rie' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article201360.html" class="titre_serif_2" style="font-size: 1.1em;">Fiasko bombardování Sýrie</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">napsal(a)   
Thierry Meyssan
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article200515.html"><img class='spip_logos' alt='Kam se pod&#283;lo &#8222;400.000 um&#237;rn&#283;n&#253;ch rebel&#367;&#8220; z Gh&#250;ty?' src="local/cache-vignettes/L138xH87/arton200515-6e1ea.jpg" width='138' height='87' style='height:87px;width:138px;' title='Kam se pod&#283;lo &#8222;400.000 um&#237;rn&#283;n&#253;ch rebel&#367;&#8220; z Gh&#250;ty?' /></a><br>
<a href="article200515.html" class="titre_sans_2" style="font-size: .9em;">Kam se podělo „400.000 umírněných rebelů“ z Ghúty?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article188325.html"><img class='spip_logos' alt='Isl&#225;msk&#233; prapory proti Luhansku a Don&#283;cku' src="local/cache-vignettes/L138xH87/arton188325-fc93f.jpg" width='138' height='87' style='height:87px;width:138px;' title='Isl&#225;msk&#233; prapory proti Luhansku a Don&#283;cku' /></a><br>
<a href="article188325.html" class="titre_sans_2" style="font-size: .9em;">Islámské prapory proti Luhansku a Doněcku</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article184891.html"><img class='spip_logos' alt='Brit&#225;nie cht&#283;la v roce 2012 bombardovat S&#253;rii' src="local/cache-vignettes/L138xH87/arton184891-2ee54.jpg" width='138' height='87' style='height:87px;width:138px;' title='Brit&#225;nie cht&#283;la v roce 2012 bombardovat S&#253;rii' /></a><br>
<a href="article184891.html" class="titre_sans_2" style="font-size: .9em;">Británie chtěla v roce 2012 bombardovat Sýrii</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Die wichtigsten Titel der Woche
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203264.html"><img class='spip_logos' alt='UNO: die Geburt der post-westlichen Welt' src="local/cache-vignettes/L138xH184/arton203264-9945d.jpg" width='138' height='184' style='height:184px;width:138px;' title='UNO: die Geburt der post-westlichen Welt' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203264.html" class="titre_serif_2" style="font-size: 1.1em;">UNO: die Geburt der post-westlichen Welt</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">von    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203089.html"><img class='spip_logos' alt='Werden London, Paris und Tel Aviv durch Moskau und Washington sanktioniert werden?' src="local/cache-vignettes/L68xH91/arton203089-6398b.jpg" width='68' height='91' style='height:91px;width:68px;' title='Werden London, Paris und Tel Aviv durch Moskau und Washington sanktioniert werden?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203089.html" class="titre_serif_2" style="font-size: 1.1em;">Werden London, Paris und Tel Aviv durch Moskau und Washington sanktioniert werden?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203016.html"><img class='spip_logos' alt='Die westlichen Anspr&#252;che auf Syrien' src="local/cache-vignettes/L68xH91/arton203016-4458e.jpg" width='68' height='91' style='height:91px;width:68px;' title='Die westlichen Anspr&#252;che auf Syrien' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203016.html" class="titre_serif_2" style="font-size: 1.1em;">Die westlichen Ansprüche auf Syrien</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">von    
Thierry Meyssan
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203325.html"><img class='spip_logos' alt='Wer verletzt den INF-Vertrag: Washington, Moskau oder beide?' src="local/cache-vignettes/L138xH87/arton203325-2981d.jpg" width='138' height='87' style='height:87px;width:138px;' title='Wer verletzt den INF-Vertrag: Washington, Moskau oder beide?' /></a><br>
<a href="article203325.html" class="titre_sans_2" style="font-size: .9em;">Wer verletzt den INF-Vertrag: Washington, Moskau oder beide?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203324.html"><img class='spip_logos' alt='Verdecken die Verbrechen von Gilead Sciences die Tests des Pentagon?' src="local/cache-vignettes/L138xH87/arton203324-2efd9.jpg" width='138' height='87' style='height:87px;width:138px;' title='Verdecken die Verbrechen von Gilead Sciences die Tests des Pentagon?' /></a><br>
<a href="article203324.html" class="titre_sans_2" style="font-size: .9em;">Verdecken die Verbrechen von Gilead Sciences die Tests des Pentagon?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203322.html"><img class='spip_logos' alt='Die arabischen Staaten bereiten sich vor mit Syrien wieder anzukn&#252;pfen' src="local/cache-vignettes/L138xH87/arton203322-e73be.jpg" width='138' height='87' style='height:87px;width:138px;' title='Die arabischen Staaten bereiten sich vor mit Syrien wieder anzukn&#252;pfen' /></a><br>
<a href="article203322.html" class="titre_sans_2" style="font-size: .9em;">Die arabischen Staaten bereiten sich vor mit Syrien wieder anzuknüpfen</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Οι κυριότεροι τίτλοι της εβδομάδας
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203252.html"><img class='spip_logos' alt='&#927;&#919;&#917;: &#919; &#915;&#941;&#957;&#957;&#951;&#963;&#951; &#964;&#959;&#965; &#956;&#949;&#964;&#945;-&#948;&#965;&#964;&#953;&#954;&#959;&#973; &#954;&#972;&#963;&#956;&#959;&#965;' src="local/cache-vignettes/L138xH184/arton203252-35880.jpg" width='138' height='184' style='height:184px;width:138px;' title='&#927;&#919;&#917;: &#919; &#915;&#941;&#957;&#957;&#951;&#963;&#951; &#964;&#959;&#965; &#956;&#949;&#964;&#945;-&#948;&#965;&#964;&#953;&#954;&#959;&#973; &#954;&#972;&#963;&#956;&#959;&#965;' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203252.html" class="titre_serif_2" style="font-size: 1.1em;">ΟΗΕ: Η Γέννηση του μετα-δυτικού κόσμου</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">του    
Τιερί Μεϊσάν
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203088.html"><img class='spip_logos' alt='&#920;&#945; &#964;&#953;&#956;&#969;&#961;&#951;&#952;&#959;&#973;&#957; &#964;&#959; &#923;&#959;&#957;&#948;&#943;&#957;&#959;, &#964;&#959; &#928;&#945;&#961;&#943;&#963;&#953; &#954;&#945;&#953; &#964;&#959; &#932;&#949;&#955; &#913;&#946;&#943;&#946; &#945;&#960;&#972; &#964;&#951; &#924;&#972;&#963;&#967;&#945; &#954;&#945;&#953; &#964;&#951;&#957; &#927;&#965;&#940;&#963;&#953;&#947;&#954;&#964;&#959;&#957;;' src="local/cache-vignettes/L68xH91/arton203088-9a3c0.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#920;&#945; &#964;&#953;&#956;&#969;&#961;&#951;&#952;&#959;&#973;&#957; &#964;&#959; &#923;&#959;&#957;&#948;&#943;&#957;&#959;, &#964;&#959; &#928;&#945;&#961;&#943;&#963;&#953; &#954;&#945;&#953; &#964;&#959; &#932;&#949;&#955; &#913;&#946;&#943;&#946; &#945;&#960;&#972; &#964;&#951; &#924;&#972;&#963;&#967;&#945; &#954;&#945;&#953; &#964;&#951;&#957; &#927;&#965;&#940;&#963;&#953;&#947;&#954;&#964;&#959;&#957;;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203088.html" class="titre_serif_2" style="font-size: 1.1em;">Θα τιμωρηθούν το Λονδίνο, το Παρίσι και το Τελ Αβίβ από τη Μόσχα και την Ουάσιγκτον;</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">του    
Τιερί Μεϊσάν
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203011.html"><img class='spip_logos' alt='&#927;&#953; &#948;&#965;&#964;&#953;&#954;&#941;&#962; &#945;&#958;&#953;&#974;&#963;&#949;&#953;&#962; &#963;&#964;&#951; &#931;&#965;&#961;&#943;&#945;' src="local/cache-vignettes/L68xH91/arton203011-090ab.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#927;&#953; &#948;&#965;&#964;&#953;&#954;&#941;&#962; &#945;&#958;&#953;&#974;&#963;&#949;&#953;&#962; &#963;&#964;&#951; &#931;&#965;&#961;&#943;&#945;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203011.html" class="titre_serif_2" style="font-size: 1.1em;">Οι δυτικές αξιώσεις στη Συρία</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">του    
Τιερί Μεϊσάν
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203097.html"><img class='spip_logos' alt='&#932;&#945; &#917;&#956;&#953;&#961;&#940;&#964;&#945; &#948;&#953;&#949;&#954;&#948;&#953;&#954;&#959;&#973;&#957; &#964;&#951;&#957; &#949;&#960;&#943;&#952;&#949;&#963;&#951; &#963;&#964;&#951;&#957; &#913;&#946;&#940;&#950; ' src="local/cache-vignettes/L138xH87/arton203097-595e3.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#932;&#945; &#917;&#956;&#953;&#961;&#940;&#964;&#945; &#948;&#953;&#949;&#954;&#948;&#953;&#954;&#959;&#973;&#957; &#964;&#951;&#957; &#949;&#960;&#943;&#952;&#949;&#963;&#951; &#963;&#964;&#951;&#957; &#913;&#946;&#940;&#950; ' /></a><br>
<a href="article203097.html" class="titre_sans_2" style="font-size: .9em;">Τα Εμιράτα διεκδικούν την επίθεση στην Αβάζ  </a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article202958.html"><img class='spip_logos' alt='&#919; &#932;&#959;&#965;&#961;&#954;&#943;&#945; &#953;&#963;&#967;&#965;&#961;&#943;&#950;&#949;&#964;&#945;&#953; &#972;&#964;&#953; &#945;&#960;&#942;&#947;&#945;&#947;&#949; &#941;&#957;&#945;&#957; &#945;&#960;&#972; &#964;&#959;&#965;&#962; &#964;&#961;&#959;&#956;&#959;&#954;&#961;&#940;&#964;&#949;&#962; &#964;&#959;&#965; &#929;&#949;&#970;&#967;&#945;&#957;&#955;&#943;' src="local/cache-vignettes/L138xH81/arton202958-dac26.jpg" width='138' height='81' style='height:81px;width:138px;' title='&#919; &#932;&#959;&#965;&#961;&#954;&#943;&#945; &#953;&#963;&#967;&#965;&#961;&#943;&#950;&#949;&#964;&#945;&#953; &#972;&#964;&#953; &#945;&#960;&#942;&#947;&#945;&#947;&#949; &#941;&#957;&#945;&#957; &#945;&#960;&#972; &#964;&#959;&#965;&#962; &#964;&#961;&#959;&#956;&#959;&#954;&#961;&#940;&#964;&#949;&#962; &#964;&#959;&#965; &#929;&#949;&#970;&#967;&#945;&#957;&#955;&#943;' /></a><br>
<a href="article202958.html" class="titre_sans_2" style="font-size: .9em;">Η Τουρκία ισχυρίζεται ότι απήγαγε έναν από τους τρομοκράτες του Ρεϊχανλί</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article202927.html"><img class='spip_logos' alt=' &#932;&#959; &#923;&#959;&#957;&#948;&#943;&#957;&#959; &#956;&#972;&#955;&#953;&#962; &#958;&#949;&#954;&#943;&#957;&#951;&#963;&#949; &#956;&#953;&#945; &#949;&#960;&#953;&#967;&#949;&#943;&#961;&#951;&#963;&#951; &#968;&#949;&#965;&#948;&#959;&#973;&#962; &#963;&#951;&#956;&#945;&#943;&#945;&#962; &#963;&#964;&#951;&#957; &#921;&#957;&#964;&#955;&#943;&#956;&#960;' src="local/cache-vignettes/L138xH87/arton202927-61841.jpg" width='138' height='87' style='height:87px;width:138px;' title=' &#932;&#959; &#923;&#959;&#957;&#948;&#943;&#957;&#959; &#956;&#972;&#955;&#953;&#962; &#958;&#949;&#954;&#943;&#957;&#951;&#963;&#949; &#956;&#953;&#945; &#949;&#960;&#953;&#967;&#949;&#943;&#961;&#951;&#963;&#951; &#968;&#949;&#965;&#948;&#959;&#973;&#962; &#963;&#951;&#956;&#945;&#943;&#945;&#962; &#963;&#964;&#951;&#957; &#921;&#957;&#964;&#955;&#943;&#956;&#960;' /></a><br>
<a href="article202927.html" class="titre_sans_2" style="font-size: .9em;"> Το Λονδίνο μόλις ξεκίνησε μια επιχείρηση ψευδούς σημαίας στην Ιντλίμπ</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">This week’s headlines
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203234.html"><img class='spip_logos' alt='UNO : birth of the post-Western world' src="local/cache-vignettes/L138xH184/arton203234-ff6c1.jpg" width='138' height='184' style='height:184px;width:138px;' title='UNO : birth of the post-Western world' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203234.html" class="titre_serif_2" style="font-size: 1.1em;">UNO : birth of the post-Western world</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203086.html"><img class='spip_logos' alt='Will London, Paris and Tel-Aviv be sanctioned by Moscow and Washington?' src="local/cache-vignettes/L68xH91/arton203086-cf5cf.jpg" width='68' height='91' style='height:91px;width:68px;' title='Will London, Paris and Tel-Aviv be sanctioned by Moscow and Washington?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203086.html" class="titre_serif_2" style="font-size: 1.1em;">Will London, Paris&nbsp;and&nbsp;Tel-Aviv&nbsp;be sanctioned by&nbsp;Moscow&nbsp;and&nbsp;Washington?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202998.html"><img class='spip_logos' alt='Western demands on Syria' src="local/cache-vignettes/L68xH91/arton202998-ef97c.jpg" width='68' height='91' style='height:91px;width:68px;' title='Western demands on Syria' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202998.html" class="titre_serif_2" style="font-size: 1.1em;">Western demands on Syria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203333.html"><img class='spip_logos' alt='Who violates the INF Treaty: Washington, Moscow or both?' src="local/cache-vignettes/L138xH87/arton203333-5e3ca.jpg" width='138' height='87' style='height:87px;width:138px;' title='Who violates the INF Treaty: Washington, Moscow or both?' /></a><br>
<a href="article203333.html" class="titre_sans_2" style="font-size: .9em;">Who violates the INF Treaty: Washington, Moscow or both?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203326.html"><img class='spip_logos' alt='Gilead Sciences&#39;s criminal drug testing: a cover for the Pentagon&#39;s illegal arms testing?' src="local/cache-vignettes/L138xH87/arton203326-8761f.jpg" width='138' height='87' style='height:87px;width:138px;' title='Gilead Sciences&#39;s criminal drug testing: a cover for the Pentagon&#39;s illegal arms testing?' /></a><br>
<a href="article203326.html" class="titre_sans_2" style="font-size: .9em;">Gilead Sciences’s criminal drug testing: a cover for the Pentagon’s illegal arms testing?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203300.html"><img class='spip_logos' alt='Some Arab States set to resume diplomatic ties with Syria' src="local/cache-vignettes/L138xH87/arton203300-6305f.jpg" width='138' height='87' style='height:87px;width:138px;' title='Some Arab States set to resume diplomatic ties with Syria' /></a><br>
<a href="article203300.html" class="titre_sans_2" style="font-size: .9em;">Some Arab States set to resume diplomatic ties with Syria</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Principales titulares de prensa de la semana
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203221.html"><img class='spip_logos' alt='ONU, nacimiento del mundo postoccidental' src="local/cache-vignettes/L138xH184/arton203221-54019.jpg" width='138' height='184' style='height:184px;width:138px;' title='ONU, nacimiento del mundo postoccidental' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203221.html" class="titre_serif_2" style="font-size: 1.1em;">ONU, nacimiento del mundo postoccidental</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">por    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203072.html"><img class='spip_logos' alt='&#191;Y ahora qu&#233;? &#191;Sanciones de Mosc&#250; y Washington contra Londres, Par&#237;s y Tel Aviv?' src="local/cache-vignettes/L68xH91/arton203072-ca2fa.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#191;Y ahora qu&#233;? &#191;Sanciones de Mosc&#250; y Washington contra Londres, Par&#237;s y Tel Aviv?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<div class="texte_sans_3b">Ataque contra Latakia y avión&nbsp;militar ruso derribado</div>
<a href="article203072.html" class="titre_serif_2" style="font-size: 1.1em;">¿Y ahora qué? ¿Sanciones de Moscú y&nbsp;Washington contra&nbsp;Londres, París y&nbsp;Tel&nbsp;Aviv?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202987.html"><img class='spip_logos' alt='Las exigencias occidentales sobre Siria' src="local/cache-vignettes/L68xH91/arton202987-7a04e.jpg" width='68' height='91' style='height:91px;width:68px;' title='Las exigencias occidentales sobre Siria' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202987.html" class="titre_serif_2" style="font-size: 1.1em;">Las exigencias occidentales sobre&nbsp;Siria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por    
Thierry Meyssan
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203343.html"><img class='spip_logos' alt='&#191;Qui&#233;n viola el Tratado INF? &#191;Washington? &#191;Mosc&#250;? &#191;Ambos?' src="local/cache-vignettes/L138xH87/arton203343-80e47.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#191;Qui&#233;n viola el Tratado INF? &#191;Washington? &#191;Mosc&#250;? &#191;Ambos?' /></a><br>
<a href="article203343.html" class="titre_sans_2" style="font-size: .9em;">¿Quién viola el Tratado&nbsp;INF?  ¿Washington?&nbsp;¿Moscú?  ¿Ambos?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203323.html"><img class='spip_logos' alt='&#191;Se esconden ensayos del Pent&#225;gono tras los cr&#237;menes de Gilead Sciences?' src="local/cache-vignettes/L138xH87/arton203323-9e415.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#191;Se esconden ensayos del Pent&#225;gono tras los cr&#237;menes de Gilead Sciences?' /></a><br>
<a href="article203323.html" class="titre_sans_2" style="font-size: .9em;">¿Se&nbsp;esconden ensayos del Pentágono tras los crímenes de Gilead&nbsp;Sciences?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203308.html"><img class='spip_logos' alt='Varios pa&#237;ses &#225;rabes se disponen a reanudar v&#237;nculos con Siria' src="local/cache-vignettes/L138xH87/arton203308-212d6.jpg" width='138' height='87' style='height:87px;width:138px;' title='Varios pa&#237;ses &#225;rabes se disponen a reanudar v&#237;nculos con Siria' /></a><br>
<a href="article203308.html" class="titre_sans_2" style="font-size: .9em;">Varios países árabes se&nbsp;disponen a reanudar vínculos con&nbsp;Siria</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: rtl;" right -->
<li style="text-align: left;">
<span class="rubrique">Principales titulares de prensa de la semana
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203213.html"><img class='spip_logos' alt='&#1604;&#1606;&#1583;&#1606; &#1548; &#1662;&#1575;&#1585;&#1740;&#1587; &#1608; &#1578;&#1604; &#1570;&#1608;&#1740;&#1608; &#1575;&#1586; &#1587;&#1608;&#1740; &#1605;&#1587;&#1705;&#1608; &#1608; &#1608;&#1575;&#1588;&#1606;&#1711;&#1578;&#1606; &#1578;&#1581;&#1585;&#1740;&#1605; &#1582;&#1608;&#1575;&#1607;&#1606;&#1583; &#1588;&#1583; &#1567;' src="local/cache-vignettes/L138xH184/arton203213-3b698.jpg" width='138' height='184' style='height:184px;width:138px;' title='&#1604;&#1606;&#1583;&#1606; &#1548; &#1662;&#1575;&#1585;&#1740;&#1587; &#1608; &#1578;&#1604; &#1570;&#1608;&#1740;&#1608; &#1575;&#1586; &#1587;&#1608;&#1740; &#1605;&#1587;&#1705;&#1608; &#1608; &#1608;&#1575;&#1588;&#1606;&#1711;&#1578;&#1606; &#1578;&#1581;&#1585;&#1740;&#1605; &#1582;&#1608;&#1575;&#1607;&#1606;&#1583; &#1588;&#1583; &#1567;' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203213.html" class="titre_serif_2" style="font-size: 1.1em;">لندن ، پاریس و تل آویو از سوی مسکو و واشنگتن تحریم خواهند شد ؟</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203065.html"><img class='spip_logos' alt='&#1582;&#1608;&#1575;&#1587;&#1578;&#1607; &#1740; &#1594;&#1585;&#1576; &#1575;&#1586; &#1587;&#1608;&#1585;&#1740;&#1607; ' src="local/cache-vignettes/L68xH91/arton203065-ac2e8.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#1582;&#1608;&#1575;&#1587;&#1578;&#1607; &#1740; &#1594;&#1585;&#1576; &#1575;&#1586; &#1587;&#1608;&#1585;&#1740;&#1607; ' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203065.html" class="titre_serif_2" style="font-size: 1.1em;">خواسته ی غرب از سوریه </a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202981.html"><img class='spip_logos' alt='&#1582;&#1585;&#1608;&#1580; &#1575;&#1586; &#1580;&#1606;&#1711; &#1593;&#1604;&#1740;&#1607; &#1587;&#1608;&#1585;&#1740;&#1607;' src="local/cache-vignettes/L68xH91/arton202981-dd359.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#1582;&#1585;&#1608;&#1580; &#1575;&#1586; &#1580;&#1606;&#1711; &#1593;&#1604;&#1740;&#1607; &#1587;&#1608;&#1585;&#1740;&#1607;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202981.html" class="titre_serif_2" style="font-size: 1.1em;">خروج از جنگ علیه سوریه</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203337.html"><img class='spip_logos' alt='&#1593;&#1605;&#1604;&#1740;&#1575;&#1578; &#1606;&#1592;&#1575;&#1605;&#1740; &#1585;&#1608;&#1587;&#1740; &#1583;&#1585; &#1587;&#1608;&#1575;&#1581;&#1604; &#1587;&#1608;&#1585;&#1740;&#1607;' src="local/cache-vignettes/L138xH86/arton203337-728ee.jpg" width='138' height='86' style='height:86px;width:138px;' title='&#1593;&#1605;&#1604;&#1740;&#1575;&#1578; &#1606;&#1592;&#1575;&#1605;&#1740; &#1585;&#1608;&#1587;&#1740; &#1583;&#1585; &#1587;&#1608;&#1575;&#1581;&#1604; &#1587;&#1608;&#1585;&#1740;&#1607;' /></a><br>
<a href="article203337.html" class="titre_sans_2" style="font-size: .9em;">عملیات نظامی روسی در سواحل سوریه</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203336.html"><img class='spip_logos' alt='&#1575;&#1605;&#1740;&#1585; &#1578;&#1605;&#1740;&#1605; &#1740;&#1705; &#1602;&#1589;&#1585; &#1662;&#1585;&#1606;&#1583;&#1607; &#1576;&#1607; &#1587;&#1604;&#1591;&#1575;&#1606; &#1575;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606; &#1607;&#1583;&#1740;&#1607; &#1583;&#1575;&#1583; ' src="local/cache-vignettes/L138xH87/arton203336-9b8e7.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1575;&#1605;&#1740;&#1585; &#1578;&#1605;&#1740;&#1605; &#1740;&#1705; &#1602;&#1589;&#1585; &#1662;&#1585;&#1606;&#1583;&#1607; &#1576;&#1607; &#1587;&#1604;&#1591;&#1575;&#1606; &#1575;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606; &#1607;&#1583;&#1740;&#1607; &#1583;&#1575;&#1583; ' /></a><br>
<a href="article203336.html" class="titre_sans_2" style="font-size: .9em;">امیر تمیم یک قصر پرنده به سلطان اردوغان هدیه داد </a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203335.html"><img class='spip_logos' alt='&#1575;&#1587;&#1585;&#1575;&#1574;&#1740;&#1604; &#1575;&#1586; &#1607;&#1608;&#1575;&#1662;&#1740;&#1605;&#1575;&#1740; &#1606;&#1592;&#1575;&#1605;&#1740; &#1585;&#1608;&#1587;&#1740; &#1576;&#1607; &#1589;&#1608;&#1585;&#1578; &#1587;&#1662;&#1585; &#1575;&#1587;&#1578;&#1601;&#1575;&#1583;&#1607; &#1705;&#1585;&#1583;' src="local/cache-vignettes/L138xH87/arton203335-4349c.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1575;&#1587;&#1585;&#1575;&#1574;&#1740;&#1604; &#1575;&#1586; &#1607;&#1608;&#1575;&#1662;&#1740;&#1605;&#1575;&#1740; &#1606;&#1592;&#1575;&#1605;&#1740; &#1585;&#1608;&#1587;&#1740; &#1576;&#1607; &#1589;&#1608;&#1585;&#1578; &#1587;&#1662;&#1585; &#1575;&#1587;&#1578;&#1601;&#1575;&#1583;&#1607; &#1705;&#1585;&#1583;' /></a><br>
<a href="article203335.html" class="titre_sans_2" style="font-size: .9em;">اسرائیل از هواپیمای نظامی روسی به صورت سپر استفاده کرد</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Tämän viikon otsikot
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article199882.html"><img class='spip_logos' alt='YKSINOIKEUDELLA &#8211; Ven&#228;j&#228;n jalkav&#228;ki Damaskoksessa' src="local/cache-vignettes/L138xH184/arton199882-fd6f5.jpg" width='138' height='184' style='height:184px;width:138px;' title='YKSINOIKEUDELLA &#8211; Ven&#228;j&#228;n jalkav&#228;ki Damaskoksessa' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article199882.html" class="titre_serif_2" style="font-size: 1.1em;">YKSINOIKEUDELLA – Venäjän jalkaväki Damaskoksessa</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">par    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article199463.html"><img class='spip_logos' alt='Yhdysvaltain salaisuudet, valheet ja sekavuus Syyrian pohjoisosassa' src="local/cache-vignettes/L68xH91/arton199463-4888d.jpg" width='68' height='91' style='height:91px;width:68px;' title='Yhdysvaltain salaisuudet, valheet ja sekavuus Syyrian pohjoisosassa' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article199463.html" class="titre_serif_2" style="font-size: 1.1em;">Yhdysvaltain salaisuudet, valheet ja sekavuus Syyrian pohjoisosassa</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article195759.html"><img class='spip_logos' alt='Paljastuksia &#8211; Lafarge-Holcimin jihadi' src="local/cache-vignettes/L68xH91/arton195759-afe60.jpg" width='68' height='91' style='height:91px;width:68px;' title='Paljastuksia &#8211; Lafarge-Holcimin jihadi' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article195759.html" class="titre_serif_2" style="font-size: 1.1em;">Paljastuksia – Lafarge-Holcimin jihadi</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article187658.html"><img class='spip_logos' alt='Washington harkitsee Islamilaisen Emiraatin yll&#228;pitoa Iranin sopimuksen allekirjoituksen j&#228;lkeen' src="local/cache-vignettes/L138xH87/arton187658-74874.jpg" width='138' height='87' style='height:87px;width:138px;' title='Washington harkitsee Islamilaisen Emiraatin yll&#228;pitoa Iranin sopimuksen allekirjoituksen j&#228;lkeen' /></a><br>
<a href="article187658.html" class="titre_sans_2" style="font-size: .9em;">Washington harkitsee Islamilaisen Emiraatin ylläpitoa Iranin sopimuksen allekirjoituksen jälkeen</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article187657.html"><img class='spip_logos' alt='Valkoinen talo vastustaa Syyrian valtausta Iraqin kurdien toimesta' src="local/cache-vignettes/L138xH87/arton187657-8de5c.jpg" width='138' height='87' style='height:87px;width:138px;' title='Valkoinen talo vastustaa Syyrian valtausta Iraqin kurdien toimesta' /></a><br>
<a href="article187657.html" class="titre_sans_2" style="font-size: .9em;">Valkoinen talo vastustaa Syyrian valtausta Iraqin kurdien toimesta</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article187656.html"><img class='spip_logos' alt='Neuvottelut Talibanin ja Kabulin v&#228;lill&#228; Qatarissa' src="local/cache-vignettes/L138xH87/arton187656-82044.jpg" width='138' height='87' style='height:87px;width:138px;' title='Neuvottelut Talibanin ja Kabulin v&#228;lill&#228; Qatarissa' /></a><br>
<a href="article187656.html" class="titre_sans_2" style="font-size: .9em;">Neuvottelut Talibanin ja Kabulin välillä Qatarissa</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Tämän viikon otsikot
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203203.html"><img class='spip_logos' alt='Onu : naissance du monde post-occidental' src="local/cache-vignettes/L138xH184/arton203203-bbdfc.jpg" width='138' height='184' style='height:184px;width:138px;' title='Onu : naissance du monde post-occidental' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203203.html" class="titre_serif_2" style="font-size: 1.1em;">Onu&nbsp;: naissance du monde post-occidental</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">par    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203057.html"><img class='spip_logos' alt='Londres, Paris et Tel-Aviv seront-ils sanctionn&#233;s par Moscou et Washington ?' src="local/cache-vignettes/L68xH91/arton203057-7bfbe.jpg" width='68' height='91' style='height:91px;width:68px;' title='Londres, Paris et Tel-Aviv seront-ils sanctionn&#233;s par Moscou et Washington ?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203057.html" class="titre_serif_2" style="font-size: 1.1em;">Londres, Paris et Tel-Aviv seront-ils sanctionnés par Moscou et Washington&nbsp;?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202985.html"><img class='spip_logos' alt='Les revendications occidentales sur la Syrie' src="local/cache-vignettes/L68xH91/arton202985-1e1f2.jpg" width='68' height='91' style='height:91px;width:68px;' title='Les revendications occidentales sur la Syrie' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202985.html" class="titre_serif_2" style="font-size: 1.1em;">Les revendications occidentales sur la Syrie</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par    
Thierry Meyssan
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203318.html"><img class='spip_logos' alt='Qui viole le Trait&#233; INF : Washington, Moscou ou les deux ?' src="local/cache-vignettes/L138xH87/arton203318-92989.jpg" width='138' height='87' style='height:87px;width:138px;' title='Qui viole le Trait&#233; INF : Washington, Moscou ou les deux ?' /></a><br>
<a href="article203318.html" class="titre_sans_2" style="font-size: .9em;">Qui viole le Traité INF&nbsp;: Washington, Moscou ou les deux&nbsp;?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203317.html"><img class='spip_logos' alt='Les crimes de Gilead Sciences masquent-ils des tests du Pentagone ?' src="local/cache-vignettes/L138xH87/arton203317-19abb.jpg" width='138' height='87' style='height:87px;width:138px;' title='Les crimes de Gilead Sciences masquent-ils des tests du Pentagone ?' /></a><br>
<a href="article203317.html" class="titre_sans_2" style="font-size: .9em;">Les crimes de Gilead Sciences masquent-ils des tests du Pentagone&nbsp;?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203290.html"><img class='spip_logos' alt='Des &#201;tats arabes s&#39;appr&#234;tent &#224; renouer avec la Syrie' src="local/cache-vignettes/L138xH87/arton203290-8f897.jpg" width='138' height='87' style='height:87px;width:138px;' title='Des &#201;tats arabes s&#39;appr&#234;tent &#224; renouer avec la Syrie' /></a><br>
<a href="article203290.html" class="titre_sans_2" style="font-size: .9em;">Des États arabes s&#8217;apprêtent à renouer avec la Syrie</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">I principali titoli della settimana
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203251.html"><img class='spip_logos' alt='Onu: nascita del mondo post-occidentale' src="local/cache-vignettes/L138xH184/arton203251-da459.jpg" width='138' height='184' style='height:184px;width:138px;' title='Onu: nascita del mondo post-occidentale' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203251.html" class="titre_serif_2" style="font-size: 1.1em;">Onu: nascita del mondo post-occidentale</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">di    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203094.html"><img class='spip_logos' alt='Mosca e Washington sanzioneranno Londra, Parigi e Tel Aviv?' src="local/cache-vignettes/L68xH91/arton203094-08e32.jpg" width='68' height='91' style='height:91px;width:68px;' title='Mosca e Washington sanzioneranno Londra, Parigi e Tel Aviv?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203094.html" class="titre_serif_2" style="font-size: 1.1em;">Mosca e Washington sanzioneranno Londra, Parigi e Tel Aviv?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">di    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203012.html"><img class='spip_logos' alt='Le rivendicazioni occidentali sulla Siria' src="local/cache-vignettes/L68xH91/arton203012-c84a0.jpg" width='68' height='91' style='height:91px;width:68px;' title='Le rivendicazioni occidentali sulla Siria' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203012.html" class="titre_serif_2" style="font-size: 1.1em;">Le rivendicazioni occidentali sulla Siria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">di    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203328.html"><img class='spip_logos' alt='Chi v&#236;ola il trattato INF: Washington, Mosca o entrambi?' src="local/cache-vignettes/L138xH87/arton203328-70ca4.jpg" width='138' height='87' style='height:87px;width:138px;' title='Chi v&#236;ola il trattato INF: Washington, Mosca o entrambi?' /></a><br>
<a href="article203328.html" class="titre_sans_2" style="font-size: .9em;">Chi vìola il trattato INF: Washington, Mosca o entrambi?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203327.html"><img class='spip_logos' alt='I crimini di Gilead Sciences mascherano test del Pentagono?' src="local/cache-vignettes/L138xH87/arton203327-ae03c.jpg" width='138' height='87' style='height:87px;width:138px;' title='I crimini di Gilead Sciences mascherano test del Pentagono?' /></a><br>
<a href="article203327.html" class="titre_sans_2" style="font-size: .9em;">I crimini di Gilead Sciences mascherano test del Pentagono?</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203295.html"><img class='spip_logos' alt='Alcuni Stati arabi s&#39;apprestano e riallacciare i rapporti con la Siria' src="local/cache-vignettes/L138xH87/arton203295-93838.jpg" width='138' height='87' style='height:87px;width:138px;' title='Alcuni Stati arabi s&#39;apprestano e riallacciare i rapporti con la Siria' /></a><br>
<a href="article203295.html" class="titre_sans_2" style="font-size: .9em;">Alcuni Stati arabi s’apprestano e riallacciare i rapporti con la Siria</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">De belangrijkste titels van de week
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article200646.html"><img class='spip_logos' alt='Het einde van het Internationale Recht?' src="local/cache-vignettes/L138xH184/arton200646-a25bc.jpg" width='138' height='184' style='height:184px;width:138px;' title='Het einde van het Internationale Recht?' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article200646.html" class="titre_serif_2" style="font-size: 1.1em;">Het einde van het Internationale Recht?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">door    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article199462.html"><img class='spip_logos' alt='Amerikaanse geheimen, leugens en bedrog in het noorden van Syri&#235;' src="local/cache-vignettes/L68xH91/arton199462-5d0d4.jpg" width='68' height='91' style='height:91px;width:68px;' title='Amerikaanse geheimen, leugens en bedrog in het noorden van Syri&#235;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article199462.html" class="titre_serif_2" style="font-size: 1.1em;">Amerikaanse geheimen, leugens en bedrog in het noorden van Syrië</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">door    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article194648.html"><img class='spip_logos' alt='Het syndroom van Oost-Aleppo' src="local/cache-vignettes/L68xH91/arton194648-12fc2.jpg" width='68' height='91' style='height:91px;width:68px;' title='Het syndroom van Oost-Aleppo' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article194648.html" class="titre_serif_2" style="font-size: 1.1em;">Het syndroom van Oost-Aleppo</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">door    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article196084.html"><img class='spip_logos' alt='Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syri&#235;' src="local/cache-vignettes/L138xH87/arton196084-6d4f4.jpg" width='138' height='87' style='height:87px;width:138px;' title='Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syri&#235;' /></a><br>
<a href="article196084.html" class="titre_sans_2" style="font-size: .9em;">Verschillende ernstige in het CIA-rapport over het Khan Shaykhun-incident, de gasaanval in Syrië</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article194602.html"><img class='spip_logos' alt='De arrestatie van Navo officieren in Aleppo' src="local/cache-vignettes/L138xH75/arton194602-801e2.jpg" width='138' height='75' style='height:75px;width:138px;' title='De arrestatie van Navo officieren in Aleppo' /></a><br>
<a href="article194602.html" class="titre_sans_2" style="font-size: .9em;">De arrestatie van Navo officieren in Aleppo</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article194517.html"><img class='spip_logos' alt='De door de jihadisten gebruikte middelen van de Navo om een ziekenhuis in West-Aleppo aan te vallen' src="local/cache-vignettes/L138xH86/arton194517-e75f1.jpg" width='138' height='86' style='height:86px;width:138px;' title='De door de jihadisten gebruikte middelen van de Navo om een ziekenhuis in West-Aleppo aan te vallen' /></a><br>
<a href="article194517.html" class="titre_sans_2" style="font-size: .9em;">De door de jihadisten gebruikte middelen van de Navo om een ziekenhuis in West-Aleppo aan te vallen</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Denne ukas overskrifter
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203227.html"><img class='spip_logos' alt='Blir London, Paris og Tel Aviv ilagt sanksjoner fra Moskva og Washington?' src="local/cache-vignettes/L138xH184/arton203227-5d506.jpg" width='138' height='184' style='height:184px;width:138px;' title='Blir London, Paris og Tel Aviv ilagt sanksjoner fra Moskva og Washington?' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203227.html" class="titre_serif_2" style="font-size: 1.1em;">Blir London, Paris og Tel Aviv ilagt sanksjoner fra Moskva og Washington?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203056.html"><img class='spip_logos' alt='Vestlige krav til Syria' src="local/cache-vignettes/L68xH91/arton203056-62525.jpg" width='68' height='91' style='height:91px;width:68px;' title='Vestlige krav til Syria' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203056.html" class="titre_serif_2" style="font-size: 1.1em;">Vestlige krav til Syria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203050.html"><img class='spip_logos' alt='&#197; finne en vei ut av krigen mot Syria' src="local/cache-vignettes/L68xH91/arton203050-99fb0.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#197; finne en vei ut av krigen mot Syria' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203050.html" class="titre_serif_2" style="font-size: 1.1em;">Å finne en vei ut av krigen mot Syria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">av    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203296.html"><img class='spip_logos' alt='Washington er klar til &#229; &#248;delegge den ortodokse kirken' src="local/cache-vignettes/L138xH87/arton203296-8d33e.jpg" width='138' height='87' style='height:87px;width:138px;' title='Washington er klar til &#229; &#248;delegge den ortodokse kirken' /></a><br>
<a href="article203296.html" class="titre_sans_2" style="font-size: .9em;">Washington er klar til å ødelegge den ortodokse kirken</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203236.html"><img class='spip_logos' alt='S-300 til Syria: Storbritannia, Frankrike og Israel f&#229;r ikke lenger fly over syrisk omr&#229;de' src="local/cache-vignettes/L138xH87/arton203236-f91e7.jpg" width='138' height='87' style='height:87px;width:138px;' title='S-300 til Syria: Storbritannia, Frankrike og Israel f&#229;r ikke lenger fly over syrisk omr&#229;de' /></a><br>
<a href="article203236.html" class="titre_sans_2" style="font-size: .9em;">S-300 til Syria: Storbritannia, Frankrike og Israel får ikke lenger fly over syrisk område</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203079.html"><img class='spip_logos' alt='Kampen om Idlib er utsatt' src="local/cache-vignettes/L138xH97/arton203079-4452c.jpg" width='138' height='97' style='height:97px;width:138px;' title='Kampen om Idlib er utsatt' /></a><br>
<a href="article203079.html" class="titre_sans_2" style="font-size: .9em;">Kampen om Idlib er utsatt</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Najważniejsze tytuły w tym tygodniu
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article202794.html"><img class='spip_logos' alt='Dwuw&#322;adza w ONZ i USA?' src="local/cache-vignettes/L138xH184/arton202794-0f436.jpg" width='138' height='184' style='height:184px;width:138px;' title='Dwuw&#322;adza w ONZ i USA?' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article202794.html" class="titre_serif_2" style="font-size: 1.1em;">Dwuwładza w ONZ i USA?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202673.html"><img class='spip_logos' alt='List otwarty do prezydenta Trumpa o konsekwencjach 11 wrze&#347;nia 2001 roku' src="local/cache-vignettes/L68xH91/arton202673-9cb92.jpg" width='68' height='91' style='height:91px;width:68px;' title='List otwarty do prezydenta Trumpa o konsekwencjach 11 wrze&#347;nia 2001 roku' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202673.html" class="titre_serif_2" style="font-size: 1.1em;">List otwarty do prezydenta Trumpa o konsekwencjach 11 września 2001 roku</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202500.html"><img class='spip_logos' alt='Putin i Trump pr&#243;buj&#261; zako&#324;czy&#263; wojn&#281; przeciwko Syrii' src="local/cache-vignettes/L68xH91/arton202500-6e670.jpg" width='68' height='91' style='height:91px;width:68px;' title='Putin i Trump pr&#243;buj&#261; zako&#324;czy&#263; wojn&#281; przeciwko Syrii' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202500.html" class="titre_serif_2" style="font-size: 1.1em;">Putin i Trump próbują zakończyć wojnę przeciwko Syrii</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article202648.html"><img class='spip_logos' alt='Pentagon przyznaje, &#380;e wyda&#322; 1,5 biliona na wojny po 11 wrze&#347;nia 2001 r.' src="local/cache-vignettes/L138xH87/arton202648-e3622.jpg" width='138' height='87' style='height:87px;width:138px;' title='Pentagon przyznaje, &#380;e wyda&#322; 1,5 biliona na wojny po 11 wrze&#347;nia 2001 r.' /></a><br>
<a href="article202648.html" class="titre_sans_2" style="font-size: .9em;">Pentagon przyznaje, że wydał 1,5 biliona na wojny po 11 września 2001 r.</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article200840.html"><img class='spip_logos' alt='Ku sojuszowi chrze&#347;cijan przeciwko wojnie w Syrii' src="local/cache-vignettes/L138xH104/arton200840-ba973.jpg" width='138' height='104' style='height:104px;width:138px;' title='Ku sojuszowi chrze&#347;cijan przeciwko wojnie w Syrii' /></a><br>
<a href="article200840.html" class="titre_sans_2" style="font-size: .9em;">Ku sojuszowi chrześcijan przeciwko wojnie w Syrii</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article200281.html"><img class='spip_logos' alt='Genera&#322; McMaster zwolniony za udzia&#322; w spisku' src="local/cache-vignettes/L138xH87/arton200281-cb019.jpg" width='138' height='87' style='height:87px;width:138px;' title='Genera&#322; McMaster zwolniony za udzia&#322; w spisku' /></a><br>
<a href="article200281.html" class="titre_sans_2" style="font-size: .9em;">Generał McMaster zwolniony za udział w spisku</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Os principais títulos da semana
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203267.html"><img class='spip_logos' alt='ONU : nascimento do mundo post-ocidental' src="local/cache-vignettes/L138xH184/arton203267-1a992.jpg" width='138' height='184' style='height:184px;width:138px;' title='ONU : nascimento do mundo post-ocidental' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203267.html" class="titre_serif_2" style="font-size: 1.1em;">ONU : nascimento do mundo post-ocidental</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203083.html"><img class='spip_logos' alt='Ser&#227;o Londres, Paris e Telavive sancionados por Moscovo e Washington ?' src="local/cache-vignettes/L68xH91/arton203083-5be83.jpg" width='68' height='91' style='height:91px;width:68px;' title='Ser&#227;o Londres, Paris e Telavive sancionados por Moscovo e Washington ?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203083.html" class="titre_serif_2" style="font-size: 1.1em;">Serão Londres, Paris e Telavive sancionados por&nbsp;Moscovo&nbsp;e&nbsp;Washington ?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203003.html"><img class='spip_logos' alt='As reivindica&#231;&#245;es ocidentais sobre a S&#237;ria' src="local/cache-vignettes/L68xH91/arton203003-234b3.jpg" width='68' height='91' style='height:91px;width:68px;' title='As reivindica&#231;&#245;es ocidentais sobre a S&#237;ria' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203003.html" class="titre_serif_2" style="font-size: 1.1em;">As reivindicações ocidentais sobre a Síria</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203319.html"><img class='spip_logos' alt='Interpela&#231;&#227;o do representante do Aiatola Khamenei em Fran&#231;a' src="local/cache-vignettes/L138xH87/arton203319-d4f60.jpg" width='138' height='87' style='height:87px;width:138px;' title='Interpela&#231;&#227;o do representante do Aiatola Khamenei em Fran&#231;a' /></a><br>
<a href="article203319.html" class="titre_sans_2" style="font-size: .9em;">Interpelação do representante do Aiatola Khamenei em França</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203289.html"><img class='spip_logos' alt='As acusa&#231;&#245;es de Netanyahu contra o L&#237;bano negadas pelos factos' src="local/cache-vignettes/L138xH87/arton203289-7a764.jpg" width='138' height='87' style='height:87px;width:138px;' title='As acusa&#231;&#245;es de Netanyahu contra o L&#237;bano negadas pelos factos' /></a><br>
<a href="article203289.html" class="titre_sans_2" style="font-size: .9em;">As acusações de Netanyahu contra o Líbano negadas pelos factos</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203288.html"><img class='spip_logos' alt=' O Pent&#225;gono poderia retirar as suas for&#231;as de ocupa&#231;&#227;o da S&#237;ria' src="local/cache-vignettes/L138xH87/arton203288-72ac7.jpg" width='138' height='87' style='height:87px;width:138px;' title=' O Pent&#225;gono poderia retirar as suas for&#231;as de ocupa&#231;&#227;o da S&#237;ria' /></a><br>
<a href="article203288.html" class="titre_sans_2" style="font-size: .9em;"> O Pentágono poderia retirar as suas forças de ocupação da Síria</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Titlurile principale ale săptămînii
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203341.html"><img class='spip_logos' alt='MiG-31 Purt&#259;tor de rachele de croazier&#259; cu propulsie nuclear&#259; Burevestnik ?' src="local/cache-vignettes/L138xH184/arton203341-f5648.jpg" width='138' height='184' style='height:184px;width:138px;' title='MiG-31 Purt&#259;tor de rachele de croazier&#259; cu propulsie nuclear&#259; Burevestnik ?' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203341.html" class="titre_serif_2" style="font-size: 1.1em;">MiG-31 Purtător de rachele de croazieră cu propulsie nucleară Burevestnik ?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">de    
<span lang='fr'>Valentin Vasilescu</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article199844.html"><img class='spip_logos' alt='Infanteria rusa la Damasc' src="local/cache-vignettes/L68xH91/arton199844-dfbed.jpg" width='68' height='91' style='height:91px;width:68px;' title='Infanteria rusa la Damasc' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<div class="texte_sans_3b">Exclusiv</div>
<a href="article199844.html" class="titre_serif_2" style="font-size: 1.1em;">Infanteria rusa la Damasc</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">de    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article199879.html"><img class='spip_logos' alt='Agresiune deghizata &#238;n razboaie civile' src="local/cache-vignettes/L68xH91/arton199879-d1c4c.jpg" width='68' height='91' style='height:91px;width:68px;' title='Agresiune deghizata &#238;n razboaie civile' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article199879.html" class="titre_serif_2" style="font-size: 1.1em;">Agresiune deghizata în razboaie civile</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">de    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Основные заголовки неделии
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203239.html"><img class='spip_logos' alt='&#1054;&#1054;&#1053;: &#1088;&#1086;&#1078;&#1076;&#1077;&#1085;&#1080;&#1077; &#1087;&#1086;&#1089;&#1090;-&#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1086;&#1075;&#1086; &#1084;&#1080;&#1088;&#1072;' src="local/cache-vignettes/L138xH184/arton203239-a4303.jpg" width='138' height='184' style='height:184px;width:138px;' title='&#1054;&#1054;&#1053;: &#1088;&#1086;&#1078;&#1076;&#1077;&#1085;&#1080;&#1077; &#1087;&#1086;&#1089;&#1090;-&#1079;&#1072;&#1087;&#1072;&#1076;&#1085;&#1086;&#1075;&#1086; &#1084;&#1080;&#1088;&#1072;' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203239.html" class="titre_serif_2" style="font-size: 1.1em;">ООН: рождение пост-западного мира</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
Тьерри Мейсан
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203085.html"><img class='spip_logos' alt='&#1041;&#1091;&#1076;&#1091;&#1090; &#1083;&#1080; &#1051;&#1086;&#1085;&#1076;&#1086;&#1085;, &#1055;&#1072;&#1088;&#1080;&#1078; &#1080; &#1058;&#1077;&#1083;&#1100;-&#1040;&#1074;&#1080;&#1074; &#1085;&#1072;&#1082;&#1072;&#1079;&#1072;&#1085;&#1099; &#1052;&#1086;&#1089;&#1082;&#1074;&#1086;&#1081; &#1080; &#1042;&#1072;&#1096;&#1080;&#1085;&#1075;&#1090;&#1086;&#1085;&#1086;&#1084;?' src="local/cache-vignettes/L68xH91/arton203085-a6add.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#1041;&#1091;&#1076;&#1091;&#1090; &#1083;&#1080; &#1051;&#1086;&#1085;&#1076;&#1086;&#1085;, &#1055;&#1072;&#1088;&#1080;&#1078; &#1080; &#1058;&#1077;&#1083;&#1100;-&#1040;&#1074;&#1080;&#1074; &#1085;&#1072;&#1082;&#1072;&#1079;&#1072;&#1085;&#1099; &#1052;&#1086;&#1089;&#1082;&#1074;&#1086;&#1081; &#1080; &#1042;&#1072;&#1096;&#1080;&#1085;&#1075;&#1090;&#1086;&#1085;&#1086;&#1084;?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203085.html" class="titre_serif_2" style="font-size: 1.1em;">Будут ли Лондон, Париж и Тель-Авив наказаны Москвой и Вашингтоном?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Тьерри Мейсан
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article202999.html"><img class='spip_logos' alt='&#1063;&#1090;&#1086; &#1047;&#1072;&#1087;&#1072;&#1076; &#1090;&#1088;&#1077;&#1073;&#1091;&#1077;&#1090; &#1086;&#1090; &#1057;&#1080;&#1088;&#1080;&#1080;?' src="local/cache-vignettes/L68xH91/arton202999-e1a77.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#1063;&#1090;&#1086; &#1047;&#1072;&#1087;&#1072;&#1076; &#1090;&#1088;&#1077;&#1073;&#1091;&#1077;&#1090; &#1086;&#1090; &#1057;&#1080;&#1088;&#1080;&#1080;?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article202999.html" class="titre_serif_2" style="font-size: 1.1em;">Что Запад требует от Сирии?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Тьерри Мейсан
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article202672.html"><img class='spip_logos' alt='&#1055;&#1077;&#1085;&#1090;&#1072;&#1075;&#1086;&#1085; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1105;&#1090;&#1089;&#1103;, &#1095;&#1090;&#1086; &#1087;&#1086;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083; 1,5 &#1090;&#1088;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1072; &#1076;&#1086;&#1083;&#1083;. &#1085;&#1072; &#1074;&#1086;&#1081;&#1085;&#1099; &#1087;&#1086;&#1089;&#1083;&#1077; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2001 &#1075;.' src="local/cache-vignettes/L138xH87/arton202672-96b04.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1055;&#1077;&#1085;&#1090;&#1072;&#1075;&#1086;&#1085; &#1087;&#1088;&#1080;&#1079;&#1085;&#1072;&#1105;&#1090;&#1089;&#1103;, &#1095;&#1090;&#1086; &#1087;&#1086;&#1090;&#1088;&#1072;&#1090;&#1080;&#1083; 1,5 &#1090;&#1088;&#1080;&#1083;&#1083;&#1080;&#1086;&#1085;&#1072; &#1076;&#1086;&#1083;&#1083;. &#1085;&#1072; &#1074;&#1086;&#1081;&#1085;&#1099; &#1087;&#1086;&#1089;&#1083;&#1077; 11 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2001 &#1075;.' /></a><br>
<a href="article202672.html" class="titre_sans_2" style="font-size: .9em;">Пентагон признаётся, что потратил 1,5 триллиона долл. на войны после 11 сентября 2001 г.</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article200839.html"><img class='spip_logos' alt='&#1050; &#1089;&#1086;&#1102;&#1079;&#1091; &#1093;&#1088;&#1080;&#1089;&#1090;&#1080;&#1072;&#1085; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1086;&#1081;&#1085;&#1099; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' src="local/cache-vignettes/L138xH104/arton200839-f5598.jpg" width='138' height='104' style='height:104px;width:138px;' title='&#1050; &#1089;&#1086;&#1102;&#1079;&#1091; &#1093;&#1088;&#1080;&#1089;&#1090;&#1080;&#1072;&#1085; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1074;&#1086;&#1081;&#1085;&#1099; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;' /></a><br>
<a href="article200839.html" class="titre_sans_2" style="font-size: .9em;">К союзу христиан против войны в Сирии</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article200324.html"><img class='spip_logos' alt='&#1043;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083; &#1052;&#1072;&#1082;&#1084;&#1072;&#1089;&#1090;&#1077;&#1088; &#1091;&#1074;&#1086;&#1083;&#1077;&#1085; &#1079;&#1072; &#1091;&#1095;&#1072;&#1089;&#1090;&#1080;&#1077; &#1074; &#1079;&#1072;&#1075;&#1086;&#1074;&#1086;&#1088;&#1077;' src="local/cache-vignettes/L138xH87/arton200324-9a834.jpg" width='138' height='87' style='height:87px;width:138px;' title='&#1043;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083; &#1052;&#1072;&#1082;&#1084;&#1072;&#1089;&#1090;&#1077;&#1088; &#1091;&#1074;&#1086;&#1083;&#1077;&#1085; &#1079;&#1072; &#1091;&#1095;&#1072;&#1089;&#1090;&#1080;&#1077; &#1074; &#1079;&#1072;&#1075;&#1086;&#1074;&#1086;&#1088;&#1077;' /></a><br>
<a href="article200324.html" class="titre_sans_2" style="font-size: .9em;">Генерал Макмастер уволен за участие в заговоре</a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">Haftanın Haber Başlıkları
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article203233.html"><img class='spip_logos' alt='BM: Bat&#305; sonras&#305; d&#252;nyas&#305;n&#305;n do&#287;u&#351;u' src="local/cache-vignettes/L138xH184/arton203233-b4504.jpg" width='138' height='184' style='height:184px;width:138px;' title='BM: Bat&#305; sonras&#305; d&#252;nyas&#305;n&#305;n do&#287;u&#351;u' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203233.html" class="titre_serif_2" style="font-size: 1.1em;">BM: Batı sonrası dünyasının doğuşu</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">yazan   
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203090.html"><img class='spip_logos' alt='Moskova ve Washington, Londra, Paris ve Tel Aviv&#39;i cezaland&#305;racak m&#305;?' src="local/cache-vignettes/L68xH91/arton203090-e094e.jpg" width='68' height='91' style='height:91px;width:68px;' title='Moskova ve Washington, Londra, Paris ve Tel Aviv&#39;i cezaland&#305;racak m&#305;?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203090.html" class="titre_serif_2" style="font-size: 1.1em;">Moskova ve Washington, Londra, Paris ve Tel Aviv’i cezalandıracak mı?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan   
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article203002.html"><img class='spip_logos' alt='Bat&#305;l&#305;lar&#305;n Suriye&#39;ye y&#246;nelik talepleri' src="local/cache-vignettes/L68xH91/arton203002-f4cb6.jpg" width='68' height='91' style='height:91px;width:68px;' title='Bat&#305;l&#305;lar&#305;n Suriye&#39;ye y&#246;nelik talepleri' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article203002.html" class="titre_serif_2" style="font-size: 1.1em;">Batılıların Suriye’ye yönelik talepleri</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">yazan   
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203312.html"><img class='spip_logos' alt='Arap &#252;lkeleri Suriye ile yeniden ili&#351;kilerini normale d&#246;nd&#252;rmeye haz&#305;rlan&#305;yor' src="local/cache-vignettes/L138xH87/arton203312-bfbb6.jpg" width='138' height='87' style='height:87px;width:138px;' title='Arap &#252;lkeleri Suriye ile yeniden ili&#351;kilerini normale d&#246;nd&#252;rmeye haz&#305;rlan&#305;yor' /></a><br>
<a href="article203312.html" class="titre_sans_2" style="font-size: .9em;">Arap ülkeleri Suriye ile yeniden ilişkilerini normale döndürmeye hazırlanıyor</a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203285.html"><img class='spip_logos' alt='Uluslararas&#305; Adalet Divan&#305; ABD&#39;nin &#304;ran&#39;a kar&#351;&#305; koydu&#287;u baz&#305; yapt&#305;r&#305;mlar&#305; ask&#305;ya ald&#305; ' src="local/cache-vignettes/L138xH87/arton203285-51d26.jpg" width='138' height='87' style='height:87px;width:138px;' title='Uluslararas&#305; Adalet Divan&#305; ABD&#39;nin &#304;ran&#39;a kar&#351;&#305; koydu&#287;u baz&#305; yapt&#305;r&#305;mlar&#305; ask&#305;ya ald&#305; ' /></a><br>
<a href="article203285.html" class="titre_sans_2" style="font-size: .9em;">Uluslararası Adalet Divanı ABD’nin İran’a karşı koyduğu bazı yaptırımları askıya aldı </a><br>
</div>
<div style="margin-bottom: 8px; width: 140px;">
<a href="article203284.html"><img class='spip_logos' alt='Fransa-&#304;ran: Ayetullah Hameney&#39;in temsilcisi serbest b&#305;rak&#305;ld&#305; ' src="local/cache-vignettes/L138xH87/arton203284-ca8c8.jpg" width='138' height='87' style='height:87px;width:138px;' title='Fransa-&#304;ran: Ayetullah Hameney&#39;in temsilcisi serbest b&#305;rak&#305;ld&#305; ' /></a><br>
<a href="article203284.html" class="titre_sans_2" style="font-size: .9em;">Fransa-İran: Ayetullah Hameney’in temsilcisi serbest bırakıldı </a><br>
</div>
</div>
</div>
</li>
<!-- style="direction: ltr;" left -->
<li style="text-align: left;">
<span class="rubrique">本周主题
</span><br><br>
<div class="ligne">
<!-- Gauche : focus -->
<div style="width:320px;">
<div class="ligne">
<div style="width: 140px;">
<a href="article192780.html"><img class='spip_logos' alt='&#33521;&#22269;&#33073;&#27431;&#24847;&#21619;&#30528;&#19990;&#30028;&#22320;&#32536;&#25919;&#27835;&#37325;&#26032;&#27927;&#29260;' src="local/cache-vignettes/L138xH184/arton192780-5b7c2.jpg" width='138' height='184' style='height:184px;width:138px;' title='&#33521;&#22269;&#33073;&#27431;&#24847;&#21619;&#30528;&#19990;&#30028;&#22320;&#32536;&#25919;&#27835;&#37325;&#26032;&#27927;&#29260;' /></a>
</div>
<div style="width: 165px; padding-left: 5px; padding-right: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article192780.html" class="titre_serif_2" style="font-size: 1.1em;">英国脱欧意味着世界地缘政治重新洗牌</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">翻译   
蒂埃里·梅桑
</div>
</div>		
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article189642.html"><img class='spip_logos' alt='&#22312;&#21465;&#21033;&#20122;&#21644;&#21608;&#22260;&#20934;&#22791;&#30340;&#20891;&#20107;&#34892;&#21160;' src="local/cache-vignettes/L68xH91/arton189642-dbff5.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#22312;&#21465;&#21033;&#20122;&#21644;&#21608;&#22260;&#20934;&#22791;&#30340;&#20891;&#20107;&#34892;&#21160;' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article189642.html" class="titre_serif_2" style="font-size: 1.1em;">在叙利亚和周围准备的军事行动</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">翻译   
蒂埃里·梅桑
</div>
</div>
</div>
<div class="ligne" style="padding-top: 20px;">
<div style="width: 70px; padding-top:5px;">
<a href="article185510.html"><img class='spip_logos' alt='&#35841;&#21253;&#25324;&#20234;&#26031;&#20848;&#37195;&#38271;&#22269; ?' src="local/cache-vignettes/L68xH91/arton185510-95ec1.jpg" width='68' height='91' style='height:91px;width:68px;' title='&#35841;&#21253;&#25324;&#20234;&#26031;&#20848;&#37195;&#38271;&#22269; ?' /></a>
</div>
<div style="width: 235px; padding-left: 5px; padding-right: 10px;">
<a href="article185510.html" class="titre_serif_2" style="font-size: 1.1em;">谁包括伊斯兰酋长国 ?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">翻译   
蒂埃里·梅桑
</div>
</div>
</div>
</div>
<!-- Droite : en bref -->
<div style="width: 145px;">
</div>
</div>
</li>
</ul>
</div>
</div>
<!-- TOUS LES TITRES -->
<div class="grille_2sur4 fond8">
<!-- navigation langues -->
<div style="padding-bottom: 15px;"><form>
<div style="float:left;"><span class="mini_langue_2" id="mini_ar"><nobr><input type="checkbox" name="check-ar" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_ar").toggleClass("over4");	
$(".ar:visible").fadeOut("slow");
$(".ar:hidden").fadeIn("slow");		
'>&#1593;&#1585;&#1576;&#1610;</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_de"><nobr><input type="checkbox" name="check-de" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_de").toggleClass("over4");	
$(".de:visible").fadeOut("slow");
$(".de:hidden").fadeIn("slow");		
'>Deutsch</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_el"><nobr><input type="checkbox" name="check-el" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_el").toggleClass("over4");	
$(".el:visible").fadeOut("slow");
$(".el:hidden").fadeIn("slow");		
'>&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_en"><nobr><input type="checkbox" name="check-en" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_en").toggleClass("over4");	
$(".en:visible").fadeOut("slow");
$(".en:hidden").fadeIn("slow");		
'>English</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_es"><nobr><input type="checkbox" name="check-es" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_es").toggleClass("over4");	
$(".es:visible").fadeOut("slow");
$(".es:hidden").fadeIn("slow");		
'>Espa&#241;ol</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_fa"><nobr><input type="checkbox" name="check-fa" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_fa").toggleClass("over4");	
$(".fa:visible").fadeOut("slow");
$(".fa:hidden").fadeIn("slow");		
'>&#1601;&#1575;&#1585;&#1587;&#1609;</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_fr"><nobr><input type="checkbox" name="check-fr" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_fr").toggleClass("over4");	
$(".fr:visible").fadeOut("slow");
$(".fr:hidden").fadeIn("slow");		
'>fran&#231;ais</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_it"><nobr><input type="checkbox" name="check-it" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_it").toggleClass("over4");	
$(".it:visible").fadeOut("slow");
$(".it:hidden").fadeIn("slow");		
'>italiano</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_no"><nobr><input type="checkbox" name="check-no" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_no").toggleClass("over4");	
$(".no:visible").fadeOut("slow");
$(".no:hidden").fadeIn("slow");		
'>norsk</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_pt"><nobr><input type="checkbox" name="check-pt" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_pt").toggleClass("over4");	
$(".pt:visible").fadeOut("slow");
$(".pt:hidden").fadeIn("slow");		
'>Portugu&#234;s</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_ro"><nobr><input type="checkbox" name="check-ro" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_ro").toggleClass("over4");	
$(".ro:visible").fadeOut("slow");
$(".ro:hidden").fadeIn("slow");		
'>rom&#226;n&#259;</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_ru"><nobr><input type="checkbox" name="check-ru" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_ru").toggleClass("over4");	
$(".ru:visible").fadeOut("slow");
$(".ru:hidden").fadeIn("slow");		
'>&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</nobr></span></div><div style="float:left;"><span class="mini_langue_2" id="mini_tr"><nobr><input type="checkbox" name="check-tr" style="margin-left:-3px; margin-top:-2px;" value=" " checked onclick='
$("#mini_tr").toggleClass("over4");	
$(".tr:visible").fadeOut("slow");
$(".tr:hidden").fadeIn("slow");		
'>T&#252;rk&#231;e</nobr></span></div>
</form></div>
<div>&nbsp;</div>	
<!-- liste des articles -->
<div class="marge" style="padding: 15px; width: 470px; height: 540px; overflow: scroll; overflow-x: hidden; overflow-y: scroll ">
<!-- nombre d'articles -->
<div class="titre_sans_8" style="padding-left: 5px; padding-bottom: 10px; font-size: 1em;">
<span class="rubrique">                                                                                                                                                    148 articles cette semaine dans toutes les langues
</span><br>
</div>
<div class="main es" id="art203343" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203343").toggleClass("over5");'
onmouseout='$("#art203343").toggleClass("over5");'
onclick="window.location='article203343.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -0px;' alt='¿Quién viola el Tratado INF? ¿Washington? ¿Moscú? ¿Ambos?' class='spip_logos' /></div>
<a href="article203343.html" class="titre_sans_8bold">¿Quién viola el Tratado&nbsp;INF?  ¿Washington?&nbsp;¿Moscú?  ¿Ambos?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 5 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ro" id="art203341" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203341").toggleClass("over5");'
onmouseout='$("#art203341").toggleClass("over5");'
onclick="window.location='article203341.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -25px;' alt='MiG-31 Purtător de rachele de croazieră cu propulsie nucleară Burevestnik ?' class='spip_logos' /></div>
<a href="article203341.html" class="titre_sans_8bold">MiG-31 Purtător de rachele de croazieră cu propulsie nucleară Burevestnik ?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">de    
<span lang='fr'>Valentin Vasilescu</span>,
Reţeaua Voltaire, 5 octombrie 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203337" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203337").toggleClass("over5");'
onmouseout='$("#art203337").toggleClass("over5");'
onclick="window.location='article203337.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -79px;' alt='عملیات نظامی روسی در سواحل سوریه' class='spip_logos' /></div>
<a href="article203337.html" class="titre_sans_8bold">عملیات نظامی روسی در سواحل سوریه</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 5 &#1575;&#1603;&#1578;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203336" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203336").toggleClass("over5");'
onmouseout='$("#art203336").toggleClass("over5");'
onclick="window.location='article203336.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -104px;' alt='امیر تمیم یک قصر پرنده به سلطان اردوغان هدیه داد ' class='spip_logos' /></div>
<a href="article203336.html" class="titre_sans_8bold">امیر تمیم یک قصر پرنده به سلطان اردوغان هدیه داد </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 5 &#1575;&#1603;&#1578;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203335" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203335").toggleClass("over5");'
onmouseout='$("#art203335").toggleClass("over5");'
onclick="window.location='article203335.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -129px;' alt='اسرائیل از هواپیمای نظامی روسی به صورت سپر استفاده کرد' class='spip_logos' /></div>
<a href="article203335.html" class="titre_sans_8bold">اسرائیل از هواپیمای نظامی روسی به صورت سپر استفاده کرد</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 5 &#1575;&#1603;&#1578;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203334" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203334").toggleClass("over5");'
onmouseout='$("#art203334").toggleClass("over5");'
onclick="window.location='article203334.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='28px' style='width: 40px; height: 28px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -154px;' alt='نبرد ادلب به تاخیر افتاد' class='spip_logos' /></div>
<a href="article203334.html" class="titre_sans_8bold">نبرد ادلب به تاخیر افتاد</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 5 &#1575;&#1603;&#1578;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203333" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203333").toggleClass("over5");'
onmouseout='$("#art203333").toggleClass("over5");'
onclick="window.location='article203333.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -182px;' alt='Who violates the INF Treaty: Washington, Moscow or both?' class='spip_logos' /></div>
<a href="article203333.html" class="titre_sans_8bold">Who violates the INF Treaty: Washington, Moscow or both?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 5 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203332" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203332").toggleClass("over5");'
onmouseout='$("#art203332").toggleClass("over5");'
onclick="window.location='article203332.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -207px;' alt='الدول العربية تستعد لإعادة التواصل مع سوريا' class='spip_logos' /></div>
<a href="article203332.html" class="titre_sans_8bold">الدول العربية تستعد لإعادة التواصل مع سوريا</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 5 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203331" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203331").toggleClass("over5");'
onmouseout='$("#art203331").toggleClass("over5");'
onclick="window.location='article203331.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -232px;' alt='محكمة العدل الدولية تعلق بعض العقوبات الأمريكية ضد إيران' class='spip_logos' /></div>
<a href="article203331.html" class="titre_sans_8bold">محكمة العدل الدولية تعلق بعض العقوبات الأمريكية ضد إيران</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 5 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203330" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203330").toggleClass("over5");'
onmouseout='$("#art203330").toggleClass("over5");'
onclick="window.location='article203330.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -257px;' alt='فرنسا – إيران : الإفراج عن ممثل آية الله خامنئي' class='spip_logos' /></div>
<a href="article203330.html" class="titre_sans_8bold">فرنسا – إيران : الإفراج عن ممثل آية الله خامنئي</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 5 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203329" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203329").toggleClass("over5");'
onmouseout='$("#art203329").toggleClass("over5");'
onclick="window.location='article203329.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -282px;' alt='اعتقال ممثل آية الله خامنئي في فرنسا' class='spip_logos' /></div>
<a href="article203329.html" class="titre_sans_8bold">اعتقال ممثل آية الله خامنئي في فرنسا</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 5 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203328" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203328").toggleClass("over5");'
onmouseout='$("#art203328").toggleClass("over5");'
onclick="window.location='article203328.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -307px;' alt='Chi vìola il trattato INF: Washington, Mosca o entrambi?' class='spip_logos' /></div>
<a href="article203328.html" class="titre_sans_8bold">Chi vìola il trattato INF: Washington, Mosca o entrambi?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 5 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203327" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203327").toggleClass("over5");'
onmouseout='$("#art203327").toggleClass("over5");'
onclick="window.location='article203327.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -332px;' alt='I crimini di Gilead Sciences mascherano test del Pentagono?' class='spip_logos' /></div>
<a href="article203327.html" class="titre_sans_8bold">I crimini di Gilead Sciences mascherano test del Pentagono?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 5 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203326" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203326").toggleClass("over5");'
onmouseout='$("#art203326").toggleClass("over5");'
onclick="window.location='article203326.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -357px;' alt='Gilead Sciences's criminal drug testing: a cover for the Pentagon's illegal arms testing?' class='spip_logos' /></div>
<a href="article203326.html" class="titre_sans_8bold">Gilead Sciences’s criminal drug testing: a cover for the Pentagon’s illegal arms testing?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 5 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203325" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203325").toggleClass("over5");'
onmouseout='$("#art203325").toggleClass("over5");'
onclick="window.location='article203325.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -382px;' alt='Wer verletzt den INF-Vertrag: Washington, Moskau oder beide?' class='spip_logos' /></div>
<a href="article203325.html" class="titre_sans_8bold">Wer verletzt den INF-Vertrag: Washington, Moskau oder beide?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 5.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203324" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203324").toggleClass("over5");'
onmouseout='$("#art203324").toggleClass("over5");'
onclick="window.location='article203324.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -407px;' alt='Verdecken die Verbrechen von Gilead Sciences die Tests des Pentagon?' class='spip_logos' /></div>
<a href="article203324.html" class="titre_sans_8bold">Verdecken die Verbrechen von Gilead Sciences die Tests des Pentagon?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 5.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203323" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203323").toggleClass("over5");'
onmouseout='$("#art203323").toggleClass("over5");'
onclick="window.location='article203323.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -432px;' alt='¿Se esconden ensayos del Pentágono tras los crímenes de Gilead Sciences?' class='spip_logos' /></div>
<a href="article203323.html" class="titre_sans_8bold">¿Se&nbsp;esconden ensayos del Pentágono tras los crímenes de Gilead&nbsp;Sciences?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 5 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203322" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203322").toggleClass("over5");'
onmouseout='$("#art203322").toggleClass("over5");'
onclick="window.location='article203322.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -457px;' alt='Die arabischen Staaten bereiten sich vor mit Syrien wieder anzuknüpfen' class='spip_logos' /></div>
<a href="article203322.html" class="titre_sans_8bold">Die arabischen Staaten bereiten sich vor mit Syrien wieder anzuknüpfen</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 4.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203321" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203321").toggleClass("over5");'
onmouseout='$("#art203321").toggleClass("over5");'
onclick="window.location='article203321.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -482px;' alt='Der IGH hat einige US-Sanktionen gegen den Iran aufgehoben' class='spip_logos' /></div>
<a href="article203321.html" class="titre_sans_8bold">Der IGH hat einige US-Sanktionen gegen den Iran aufgehoben</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 4.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203319" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203319").toggleClass("over5");'
onmouseout='$("#art203319").toggleClass("over5");'
onclick="window.location='article203319.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -507px;' alt='Interpelação do representante do Aiatola Khamenei em França' class='spip_logos' /></div>
<a href="article203319.html" class="titre_sans_8bold">Interpelação do representante do Aiatola Khamenei em França</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 4 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203318" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203318").toggleClass("over5");'
onmouseout='$("#art203318").toggleClass("over5");'
onclick="window.location='article203318.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -532px;' alt='Qui viole le Traité INF : Washington, Moscou ou les deux ?' class='spip_logos' /></div>
<a href="article203318.html" class="titre_sans_8bold">Qui viole le Traité INF&nbsp;: Washington, Moscou ou les deux&nbsp;?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 4 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203317" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203317").toggleClass("over5");'
onmouseout='$("#art203317").toggleClass("over5");'
onclick="window.location='article203317.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -557px;' alt='Les crimes de Gilead Sciences masquent-ils des tests du Pentagone ?' class='spip_logos' /></div>
<a href="article203317.html" class="titre_sans_8bold">Les crimes de Gilead Sciences masquent-ils des tests du Pentagone&nbsp;?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 4 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main el" id="art203315" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203315").toggleClass("over5");'
onmouseout='$("#art203315").toggleClass("over5");'
onclick="window.location='article203315.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -582px;' alt='Συρία: Οι συνέπειες της δημιουργίας σύγχρονης ολοκληρωμένης διαχείρισης του συριακού εναέριου χώρου' class='spip_logos' /></div>
<a href="article203315.html" class="titre_sans_8bold">Συρία: Οι συνέπειες της δημιουργίας σύγχρονης ολοκληρωμένης διαχείρισης του συριακού εναέριου χώρου</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Βαλεντίνου Βασιλέσκου,
Δίκτυο Βολταίρος, 4 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203314" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203314").toggleClass("over5");'
onmouseout='$("#art203314").toggleClass("over5");'
onclick="window.location='article203314.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -636px;' alt=' MiG-31 : porteur du missile de croisière à propulsion nucléaire Burevestnik ?' class='spip_logos' /></div>
<a href="article203314.html" class="titre_sans_8bold"> MiG-31&nbsp;: porteur du missile de croisière à propulsion nucléaire Burevestnik&nbsp;?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Valentin Vasilescu,
Réseau Voltaire, 4 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203313" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203313").toggleClass("over5");'
onmouseout='$("#art203313").toggleClass("over5");'
onclick="window.location='article203313.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -690px;' alt='Suriye hava sahasının modern bütünleşik yönetiminin oluşturulmasının sonuçları' class='spip_logos' /></div>
<a href="article203313.html" class="titre_sans_8bold">Suriye hava sahasının modern bütünleşik yönetiminin oluşturulmasının sonuçları</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire İletişim Ağı, 4 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203312" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203312").toggleClass("over5");'
onmouseout='$("#art203312").toggleClass("over5");'
onclick="window.location='article203312.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -744px;' alt='Arap ülkeleri Suriye ile yeniden ilişkilerini normale döndürmeye hazırlanıyor' class='spip_logos' /></div>
<a href="article203312.html" class="titre_sans_8bold">Arap ülkeleri Suriye ile yeniden ilişkilerini normale döndürmeye hazırlanıyor</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 4 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203308" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203308").toggleClass("over5");'
onmouseout='$("#art203308").toggleClass("over5");'
onclick="window.location='article203308.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -769px;' alt='Varios países árabes se disponen a reanudar vínculos con Siria' class='spip_logos' /></div>
<a href="article203308.html" class="titre_sans_8bold">Varios países árabes se&nbsp;disponen a reanudar vínculos con&nbsp;Siria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 4 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203340" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203340").toggleClass("over5");'
onmouseout='$("#art203340").toggleClass("over5");'
onclick="window.location='article203340.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -794px;' alt='Peter Wilson statement: attempted hacking of the OPCW by Russian military intelligence ' class='spip_logos' /></div>
<a href="article203340.html" class="titre_sans_8bold">Peter Wilson statement: attempted hacking of the OPCW by Russian military intelligence </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Peter Wilson,
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203310" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203310").toggleClass("over5");'
onmouseout='$("#art203310").toggleClass("over5");'
onclick="window.location='article203310.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -824px;' alt='Frankreich-Iran: der Vertreter von Ayatollah Chamenei freigestellt' class='spip_logos' /></div>
<a href="article203310.html" class="titre_sans_8bold">Frankreich-Iran: der Vertreter von Ayatollah Chamenei freigestellt</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 4.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203309" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203309").toggleClass("over5");'
onmouseout='$("#art203309").toggleClass("over5");'
onclick="window.location='article203309.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -849px;' alt='Gerichtliche Untersuchung des Vertreters des Ayatollah Khamenei in Frankreich' class='spip_logos' /></div>
<a href="article203309.html" class="titre_sans_8bold">Gerichtliche Untersuchung des Vertreters des Ayatollah Khamenei in Frankreich</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 4.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203339" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203339").toggleClass("over5");'
onmouseout='$("#art203339").toggleClass("over5");'
onclick="window.location='article203339.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -874px;' alt='Donald Trump approved the National Strategy for Counterterrorism' class='spip_logos' /></div>
<a href="article203339.html" class="titre_sans_8bold">Donald Trump approved the National Strategy for Counterterrorism</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Donald Trump</span>,
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203307" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203307").toggleClass("over5");'
onmouseout='$("#art203307").toggleClass("over5");'
onclick="window.location='article203307.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -904px;' alt='اتهامات نتنياهو ضد لبنان تدحضها الحقائق' class='spip_logos' /></div>
<a href="article203307.html" class="titre_sans_8bold">اتهامات نتنياهو ضد لبنان تدحضها الحقائق</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 4 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203306" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203306").toggleClass("over5");'
onmouseout='$("#art203306").toggleClass("over5");'
onclick="window.location='article203306.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -929px;' alt='يمكن للبنتاغون سحب قوات احتلاله من سوريا' class='spip_logos' /></div>
<a href="article203306.html" class="titre_sans_8bold">يمكن للبنتاغون سحب قوات احتلاله من سوريا</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 4 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203305" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203305").toggleClass("over5");'
onmouseout='$("#art203305").toggleClass("over5");'
onclick="window.location='article203305.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -954px;' alt='أعرب المقدونيون عن معارضة انضمام بلادهم لحلف الناتو والاتحاد الأوروبي' class='spip_logos' /></div>
<a href="article203305.html" class="titre_sans_8bold">أعرب المقدونيون عن معارضة انضمام بلادهم لحلف الناتو والاتحاد الأوروبي</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 4 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203338" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203338").toggleClass("over5");'
onmouseout='$("#art203338").toggleClass("over5");'
onclick="window.location='article203338.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -979px;' alt='Mike Pence at the Hudson Institute' class='spip_logos' /></div>
<a href="article203338.html" class="titre_sans_8bold">Mike Pence at the Hudson Institute</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Mike Pence,
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203304" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203304").toggleClass("over5");'
onmouseout='$("#art203304").toggleClass("over5");'
onclick="window.location='article203304.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1009px;' alt='رسالة بنيامين نتنياهو' class='spip_logos' /></div>
<a href="article203304.html" class="titre_sans_8bold">رسالة بنيامين نتنياهو</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 4 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203302" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203302").toggleClass("over5");'
onmouseout='$("#art203302").toggleClass("over5");'
onclick="window.location='article203302.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1032px;' alt='محكمة العدل الدولية: دولة فلسطين ضد الولايات المتحدة' class='spip_logos' /></div>
<a href="article203302.html" class="titre_sans_8bold">محكمة العدل الدولية: دولة فلسطين ضد الولايات المتحدة</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 4 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203301" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203301").toggleClass("over5");'
onmouseout='$("#art203301").toggleClass("over5");'
onclick="window.location='article203301.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1057px;' alt='الأمم المتحدة : سوريا تدعو إلى الانسحاب الفوري لقوات الاحتلال الأمريكية، والفرنسية، والتركية' class='spip_logos' /></div>
<a href="article203301.html" class="titre_sans_8bold">الأمم المتحدة : سوريا تدعو إلى الانسحاب الفوري لقوات الاحتلال الأمريكية، والفرنسية، والتركية</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
شبكة فولتير, 4 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203300" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203300").toggleClass("over5");'
onmouseout='$("#art203300").toggleClass("over5");'
onclick="window.location='article203300.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1081px;' alt='Some Arab States set to resume diplomatic ties with Syria' class='spip_logos' /></div>
<a href="article203300.html" class="titre_sans_8bold">Some Arab States set to resume diplomatic ties with Syria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203297" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203297").toggleClass("over5");'
onmouseout='$("#art203297").toggleClass("over5");'
onclick="window.location='article203297.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1106px;' alt='France-Iran: Ayatollah Khamenei's Representative is Released' class='spip_logos' /></div>
<a href="article203297.html" class="titre_sans_8bold">France-Iran: Ayatollah Khamenei’s Representative is Released</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main no" id="art203296" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203296").toggleClass("over5");'
onmouseout='$("#art203296").toggleClass("over5");'
onclick="window.location='article203296.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1131px;' alt='Washington er klar til å ødelegge den ortodokse kirken' class='spip_logos' /></div>
<a href="article203296.html" class="titre_sans_8bold">Washington er klar til å ødelegge den ortodokse kirken</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203298" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203298").toggleClass("over5");'
onmouseout='$("#art203298").toggleClass("over5");'
onclick="window.location='article203298.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1156px;' alt='Ayatollah Khamenei's Representative in France arrested' class='spip_logos' /></div>
<a href="article203298.html" class="titre_sans_8bold">Ayatollah Khamenei’s Representative in France arrested</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203299" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203299").toggleClass("over5");'
onmouseout='$("#art203299").toggleClass("over5");'
onclick="window.location='article203299.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1181px;' alt='Syria: Pentagon considering option of taking boots off the ground' class='spip_logos' /></div>
<a href="article203299.html" class="titre_sans_8bold">Syria: Pentagon considering option of taking boots off the ground</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203342" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203342").toggleClass("over5");'
onmouseout='$("#art203342").toggleClass("over5");'
onclick="window.location='article203342.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1206px;' alt='Joint statement from Theresa May and Mark Rutte' class='spip_logos' /></div>
<a href="article203342.html" class="titre_sans_8bold">Joint statement from Theresa May and Mark Rutte</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203311" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203311").toggleClass("over5");'
onmouseout='$("#art203311").toggleClass("over5");'
onclick="window.location='article203311.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1236px;' alt='The Macedonians reject Nato and EU membership' class='spip_logos' /></div>
<a href="article203311.html" class="titre_sans_8bold">The Macedonians reject Nato and EU membership</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 4 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203295" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203295").toggleClass("over5");'
onmouseout='$("#art203295").toggleClass("over5");'
onclick="window.location='article203295.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1261px;' alt='Alcuni Stati arabi s'apprestano e riallacciare i rapporti con la Siria' class='spip_logos' /></div>
<a href="article203295.html" class="titre_sans_8bold">Alcuni Stati arabi s’apprestano e riallacciare i rapporti con la Siria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 3 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203294" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203294").toggleClass("over5");'
onmouseout='$("#art203294").toggleClass("over5");'
onclick="window.location='article203294.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1286px;' alt='Some US sanctions against Iran suspended by ICJ Pending Final Decision ' class='spip_logos' /></div>
<a href="article203294.html" class="titre_sans_8bold">Some US sanctions against Iran suspended by ICJ Pending Final Decision </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 3 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203290" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203290").toggleClass("over5");'
onmouseout='$("#art203290").toggleClass("over5");'
onclick="window.location='article203290.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1311px;' alt='Des États arabes s'apprêtent à renouer avec la Syrie' class='spip_logos' /></div>
<a href="article203290.html" class="titre_sans_8bold">Des États arabes s&#8217;apprêtent à renouer avec la Syrie</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 3 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203289" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203289").toggleClass("over5");'
onmouseout='$("#art203289").toggleClass("over5");'
onclick="window.location='article203289.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1336px;' alt='As acusações de Netanyahu contra o Líbano negadas pelos factos' class='spip_logos' /></div>
<a href="article203289.html" class="titre_sans_8bold">As acusações de Netanyahu contra o Líbano negadas pelos factos</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 3 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203288" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203288").toggleClass("over5");'
onmouseout='$("#art203288").toggleClass("over5");'
onclick="window.location='article203288.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1361px;' alt=' O Pentágono poderia retirar as suas forças de ocupação da Síria' class='spip_logos' /></div>
<a href="article203288.html" class="titre_sans_8bold"> O Pentágono poderia retirar as suas forças de ocupação da Síria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 3 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203287" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203287").toggleClass("over5");'
onmouseout='$("#art203287").toggleClass("over5");'
onclick="window.location='article203287.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1386px;' alt='Os Macedónios afirmam-se contra a adesão à OTAN e à UE' class='spip_logos' /></div>
<a href="article203287.html" class="titre_sans_8bold">Os Macedónios afirmam-se contra a adesão à OTAN e à UE</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 3 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203286" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203286").toggleClass("over5");'
onmouseout='$("#art203286").toggleClass("over5");'
onclick="window.location='article203286.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1411px;' alt='A propaganda de Benjamin Netanyahu' class='spip_logos' /></div>
<a href="article203286.html" class="titre_sans_8bold">A propaganda de Benjamin Netanyahu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 3 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203285" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203285").toggleClass("over5");'
onmouseout='$("#art203285").toggleClass("over5");'
onclick="window.location='article203285.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1434px;' alt='Uluslararası Adalet Divanı ABD'nin İran'a karşı koyduğu bazı yaptırımları askıya aldı ' class='spip_logos' /></div>
<a href="article203285.html" class="titre_sans_8bold">Uluslararası Adalet Divanı ABD’nin İran’a karşı koyduğu bazı yaptırımları askıya aldı </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 3 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203284" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203284").toggleClass("over5");'
onmouseout='$("#art203284").toggleClass("over5");'
onclick="window.location='article203284.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1459px;' alt='Fransa-İran: Ayetullah Hameney'in temsilcisi serbest bırakıldı ' class='spip_logos' /></div>
<a href="article203284.html" class="titre_sans_8bold">Fransa-İran: Ayetullah Hameney’in temsilcisi serbest bırakıldı </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 3 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203283" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203283").toggleClass("over5");'
onmouseout='$("#art203283").toggleClass("over5");'
onclick="window.location='article203283.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1484px;' alt='Ayetullah Hameney'in Fransa'daki temsilcisi tutuklandı' class='spip_logos' /></div>
<a href="article203283.html" class="titre_sans_8bold">Ayetullah Hameney’in Fransa’daki temsilcisi tutuklandı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 3 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203282" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203282").toggleClass("over5");'
onmouseout='$("#art203282").toggleClass("over5");'
onclick="window.location='article203282.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1509px;' alt='La Corte Internazionale di Giustizia sospende alcune sanzioni USA contro l'Iran' class='spip_logos' /></div>
<a href="article203282.html" class="titre_sans_8bold">La Corte Internazionale di Giustizia sospende alcune sanzioni USA contro l’Iran</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 3 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203281" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203281").toggleClass("over5");'
onmouseout='$("#art203281").toggleClass("over5");'
onclick="window.location='article203281.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1534px;' alt='Francia-Iran: rilasciato il rappresentante dell'ayatollah Khamenei ' class='spip_logos' /></div>
<a href="article203281.html" class="titre_sans_8bold">Francia-Iran: rilasciato il rappresentante dell’ayatollah Khamenei </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 3 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203280" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203280").toggleClass("over5");'
onmouseout='$("#art203280").toggleClass("over5");'
onclick="window.location='article203280.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1559px;' alt='Arresto del rappresentante dell'ayatollah Khamenei in Francia' class='spip_logos' /></div>
<a href="article203280.html" class="titre_sans_8bold">Arresto del rappresentante dell’ayatollah Khamenei in Francia</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 3 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203279" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203279").toggleClass("over5");'
onmouseout='$("#art203279").toggleClass("over5");'
onclick="window.location='article203279.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1584px;' alt='La Corte Internacional de Justicia suspende varias sanciones de Estados Unidos contra Irán' class='spip_logos' /></div>
<a href="article203279.html" class="titre_sans_8bold">La Corte Internacional de Justicia suspende varias sanciones de Estados&nbsp;Unidos contra&nbsp;Irán</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 3 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203278" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203278").toggleClass("over5");'
onmouseout='$("#art203278").toggleClass("over5");'
onclick="window.location='article203278.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1609px;' alt='La CIJ suspend certaines sanctions US contre l'Iran' class='spip_logos' /></div>
<a href="article203278.html" class="titre_sans_8bold">La CIJ suspend certaines sanctions US contre l&#8217;Iran</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 3 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203277" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203277").toggleClass("over5");'
onmouseout='$("#art203277").toggleClass("over5");'
onclick="window.location='article203277.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1634px;' alt='¿Qué implica la creación de una gestión integrada moderna del espacio aéreo sirio?' class='spip_logos' /></div>
<div class="titre_sans_8">«El arte de la guerra»</div>
<a href="article203277.html" class="titre_sans_8bold">¿Qué implica la creación de una gestión integrada moderna del espacio aéreo sirio?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
<span lang='fr'>Valentin Vasilescu</span>,
Red Voltaire, 3 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203276" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203276").toggleClass("over5");'
onmouseout='$("#art203276").toggleClass("over5");'
onclick="window.location='article203276.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1688px;' alt='Liberado el representante en Francia del ayatola Khamenei ' class='spip_logos' /></div>
<a href="article203276.html" class="titre_sans_8bold">Liberado el representante en&nbsp;Francia del ayatola Khamenei </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 3 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art202166" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art202166").toggleClass("over5");'
onmouseout='$("#art202166").toggleClass("over5");'
onclick="window.location='article202166.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1713px;' alt='Silahların siyasi gücü' class='spip_logos' /></div>
<a href="article202166.html" class="titre_sans_8bold">Silahların siyasi gücü</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
Manlio Dinucci,
Voltaire İletişim Ağı, 3 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203273" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203273").toggleClass("over5");'
onmouseout='$("#art203273").toggleClass("over5");'
onclick="window.location='article203273.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1767px;' alt='Detención del representante del ayatola Khamenei en Francia' class='spip_logos' /></div>
<a href="article203273.html" class="titre_sans_8bold">Detención del representante del ayatola Khamenei en Francia</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 3 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203272" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203272").toggleClass("over5");'
onmouseout='$("#art203272").toggleClass("over5");'
onclick="window.location='article203272.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1792px;' alt='France-Iran : le représentant de l'ayatollah Khamenei relâché' class='spip_logos' /></div>
<a href="article203272.html" class="titre_sans_8bold">France-Iran&nbsp;: le représentant de l&#8217;ayatollah Khamenei relâché</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 3 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203271" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203271").toggleClass("over5");'
onmouseout='$("#art203271").toggleClass("over5");'
onclick="window.location='article203271.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1817px;' alt='Interpellation du représentant de l'ayatollah Khamenei en France' class='spip_logos' /></div>
<a href="article203271.html" class="titre_sans_8bold">Interpellation du représentant de l&#8217;ayatollah Khamenei en France</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203320" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203320").toggleClass("over5");'
onmouseout='$("#art203320").toggleClass("over5");'
onclick="window.location='article203320.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1842px;' alt='A França denuncia o terrorismo iraniano' class='spip_logos' /></div>
<a href="article203320.html" class="titre_sans_8bold">A França denuncia o terrorismo iraniano</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 2 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203291" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203291").toggleClass("over5");'
onmouseout='$("#art203291").toggleClass("over5");'
onclick="window.location='article203291.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1867px;' alt='Statement by Yukiya Amano dealing with Benjamin Natanyahu accusations' class='spip_logos' /></div>
<a href="article203291.html" class="titre_sans_8bold">Statement by Yukiya Amano dealing with Benjamin Natanyahu accusations</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Yukiya Amano,
Voltaire Network, 2 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203270" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203270").toggleClass("over5");'
onmouseout='$("#art203270").toggleClass("over5");'
onclick="window.location='article203270.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1897px;' alt='Netanjahus Vorwürfe gegen den Libanon durch die Tatsachen widerlegt' class='spip_logos' /></div>
<a href="article203270.html" class="titre_sans_8bold">Netanjahus Vorwürfe gegen den Libanon durch die Tatsachen widerlegt</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 2.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203269" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203269").toggleClass("over5");'
onmouseout='$("#art203269").toggleClass("over5");'
onclick="window.location='article203269.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1922px;' alt='Das Pentagon könnte seine Besatzungstruppen von Syrien abziehen' class='spip_logos' /></div>
<a href="article203269.html" class="titre_sans_8bold">Das Pentagon könnte seine Besatzungstruppen von Syrien abziehen</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 2.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203268" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203268").toggleClass("over5");'
onmouseout='$("#art203268").toggleClass("over5");'
onclick="window.location='article203268.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1947px;' alt='Die Mazedonier stimmen gegen den Beitritt zur NATO und zur EU' class='spip_logos' /></div>
<a href="article203268.html" class="titre_sans_8bold">Die Mazedonier stimmen gegen den Beitritt zur NATO und zur EU</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 2.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203267" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203267").toggleClass("over5");'
onmouseout='$("#art203267").toggleClass("over5");'
onclick="window.location='article203267.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -1972px;' alt='ONU : nascimento do mundo post-ocidental' class='spip_logos' /></div>
<a href="article203267.html" class="titre_sans_8bold">ONU : nascimento do mundo post-ocidental</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Thierry Meyssan</span>,
Rede Voltaire, 2 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203266" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203266").toggleClass("over5");'
onmouseout='$("#art203266").toggleClass("over5");'
onclick="window.location='article203266.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2026px;' alt='Le accuse di Netanyahu contro il Libano smentite dai fatti' class='spip_logos' /></div>
<a href="article203266.html" class="titre_sans_8bold">Le accuse di Netanyahu contro il Libano smentite dai fatti</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 2 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203265" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203265").toggleClass("over5");'
onmouseout='$("#art203265").toggleClass("over5");'
onclick="window.location='article203265.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2051px;' alt='O Poder político das armas' class='spip_logos' /></div>
<div class="titre_sans_8">« A Arte da Guerra »</div>
<a href="article203265.html" class="titre_sans_8bold">O Poder político das armas</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Manlio Dinucci,
Rede Voltaire, 2 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203263" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203263").toggleClass("over5");'
onmouseout='$("#art203263").toggleClass("over5");'
onclick="window.location='article203263.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2105px;' alt='El poder político de las armas' class='spip_logos' /></div>
<div class="titre_sans_8">«El arte de la guerra»</div>
<a href="article203263.html" class="titre_sans_8bold">El poder político de las armas</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Manlio Dinucci,
Red Voltaire, 2 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203264" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203264").toggleClass("over5");'
onmouseout='$("#art203264").toggleClass("over5");'
onclick="window.location='article203264.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2159px;' alt='UNO: die Geburt der post-westlichen Welt' class='spip_logos' /></div>
<a href="article203264.html" class="titre_sans_8bold">UNO: die Geburt der post-westlichen Welt</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Thierry Meyssan,
Voltaire Netzwerk, 2.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203262" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203262").toggleClass("over5");'
onmouseout='$("#art203262").toggleClass("over5");'
onclick="window.location='article203262.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2213px;' alt='Hechos desmienten las acusaciones de Netanyahu contra el Líbano ' class='spip_logos' /></div>
<a href="article203262.html" class="titre_sans_8bold">Hechos desmienten las acusaciones de Netanyahu contra el Líbano </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 2 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203274" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203274").toggleClass("over5");'
onmouseout='$("#art203274").toggleClass("over5");'
onclick="window.location='article203274.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2238px;' alt='La France dénonce le terrorisme iranien' class='spip_logos' /></div>
<a href="article203274.html" class="titre_sans_8bold">La France dénonce le terrorisme iranien</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203261" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203261").toggleClass("over5");'
onmouseout='$("#art203261").toggleClass("over5");'
onclick="window.location='article203261.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2268px;' alt='Posible retirada de las fuerzas militares de Estados Unidos presentes en Siria' class='spip_logos' /></div>
<a href="article203261.html" class="titre_sans_8bold">Posible retirada de las fuerzas militares de Estados&nbsp;Unidos presentes en&nbsp;Siria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 2 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203260" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203260").toggleClass("over5");'
onmouseout='$("#art203260").toggleClass("over5");'
onclick="window.location='article203260.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2293px;' alt='Les implications de la création d'une gestion intégrée moderne de l'espace aérien syrien' class='spip_logos' /></div>
<a href="article203260.html" class="titre_sans_8bold">Les implications de la création d’une gestion intégrée moderne de l’espace aérien syrien</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Valentin Vasilescu,
Réseau Voltaire, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ru" id="art203239" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203239").toggleClass("over5");'
onmouseout='$("#art203239").toggleClass("over5");'
onclick="window.location='article203239.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2347px;' alt='ООН: рождение пост-западного мира' class='spip_logos' /></div>
<a href="article203239.html" class="titre_sans_8bold">ООН: рождение пост-западного мира</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Тьерри Мейсан,
Сеть Вольтер, 2 &#1086;&#1082;&#1090;&#1103;&#1073;&#1088;&#1103; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203233" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203233").toggleClass("over5");'
onmouseout='$("#art203233").toggleClass("over5");'
onclick="window.location='article203233.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2401px;' alt='BM: Batı sonrası dünyasının doğuşu' class='spip_logos' /></div>
<a href="article203233.html" class="titre_sans_8bold">BM: Batı sonrası dünyasının doğuşu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Thierry Meyssan</span>,
Voltaire İletişim Ağı, 2 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main el" id="art203252" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203252").toggleClass("over5");'
onmouseout='$("#art203252").toggleClass("over5");'
onclick="window.location='article203252.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2455px;' alt='ΟΗΕ: Η Γέννηση του μετα-δυτικού κόσμου' class='spip_logos' /></div>
<a href="article203252.html" class="titre_sans_8bold">ΟΗΕ: Η Γέννηση του μετα-δυτικού κόσμου</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203251" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203251").toggleClass("over5");'
onmouseout='$("#art203251").toggleClass("over5");'
onclick="window.location='article203251.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2509px;' alt='Onu: nascita del mondo post-occidentale' class='spip_logos' /></div>
<a href="article203251.html" class="titre_sans_8bold">Onu: nascita del mondo post-occidentale</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">di    
<span lang='fr'>Thierry Meyssan</span>,
Rete Voltaire, 2 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203203" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203203").toggleClass("over5");'
onmouseout='$("#art203203").toggleClass("over5");'
onclick="window.location='article203203.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2563px;' alt='Onu : naissance du monde post-occidental' class='spip_logos' /></div>
<a href="article203203.html" class="titre_sans_8bold">Onu&nbsp;: naissance du monde post-occidental</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Thierry Meyssan,
Réseau Voltaire, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203221" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203221").toggleClass("over5");'
onmouseout='$("#art203221").toggleClass("over5");'
onclick="window.location='article203221.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2617px;' alt='ONU, nacimiento del mundo postoccidental' class='spip_logos' /></div>
<a href="article203221.html" class="titre_sans_8bold">ONU, nacimiento del mundo postoccidental</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
Thierry Meyssan,
Red Voltaire, 2 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203234" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203234").toggleClass("over5");'
onmouseout='$("#art203234").toggleClass("over5");'
onclick="window.location='article203234.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2671px;' alt='UNO : birth of the post-Western world' class='spip_logos' /></div>
<a href="article203234.html" class="titre_sans_8bold">UNO : birth of the post-Western world</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Thierry Meyssan,
Voltaire Network, 2 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ar" id="art203253" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203253").toggleClass("over5");'
onmouseout='$("#art203253").toggleClass("over5");'
onclick="window.location='article203253.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2725px;' alt='عالم ما بعد الغرب' class='spip_logos' /></div>
<a href="article203253.html" class="titre_sans_8bold">عالم ما بعد الغرب</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1602;&#1604;&#1605;    
تييري ميسان,
شبكة فولتير, 2 &#1578;&#1588;&#1585;&#1610;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1571;&#1603;&#1578;&#1608;&#1576;&#1585;) 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203259" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203259").toggleClass("over5");'
onmouseout='$("#art203259").toggleClass("over5");'
onclick="window.location='article203259.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2779px;' alt='The political power of weapons' class='spip_logos' /></div>
<div class="titre_sans_8">“The Art of War”</div>
<a href="article203259.html" class="titre_sans_8bold">The political power of weapons</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network, 2 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203258" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203258").toggleClass("over5");'
onmouseout='$("#art203258").toggleClass("over5");'
onclick="window.location='article203258.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2833px;' alt='Il potere politico delle armi ' class='spip_logos' /></div>
<a href="article203258.html" class="titre_sans_8bold">Il potere politico delle armi </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">di    
Manlio Dinucci,
Rete Voltaire, 2 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203257" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203257").toggleClass("over5");'
onmouseout='$("#art203257").toggleClass("over5");'
onclick="window.location='article203257.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2887px;' alt='Le pouvoir politique des armes' class='spip_logos' /></div>
<div class="titre_sans_8">&#171;&nbsp;L&#8217;Art de la guerre&nbsp;&#187;</div>
<a href="article203257.html" class="titre_sans_8bold">Le pouvoir politique des armes</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
Manlio Dinucci,
Réseau Voltaire, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203256" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203256").toggleClass("over5");'
onmouseout='$("#art203256").toggleClass("over5");'
onclick="window.location='article203256.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2941px;' alt='Netanyahu'nun Lübnan'a yönelik suçlamaları somut olgularla yalanlandı' class='spip_logos' /></div>
<a href="article203256.html" class="titre_sans_8bold">Netanyahu’nun Lübnan’a yönelik suçlamaları somut olgularla yalanlandı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 2 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203255" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203255").toggleClass("over5");'
onmouseout='$("#art203255").toggleClass("over5");'
onclick="window.location='article203255.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2966px;' alt='Pentagon Suriye'deki işgal güçlerini geri çekebilir' class='spip_logos' /></div>
<a href="article203255.html" class="titre_sans_8bold">Pentagon Suriye’deki işgal güçlerini geri çekebilir</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 2 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203254" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203254").toggleClass("over5");'
onmouseout='$("#art203254").toggleClass("over5");'
onclick="window.location='article203254.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -2991px;' alt='Makedonyalılar NATO ve ABD üyeliğine karşı oy kullandı ' class='spip_logos' /></div>
<a href="article203254.html" class="titre_sans_8bold">Makedonyalılar NATO ve ABD üyeliğine karşı oy kullandı </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 2 Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203248" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203248").toggleClass("over5");'
onmouseout='$("#art203248").toggleClass("over5");'
onclick="window.location='article203248.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3016px;' alt='Los macedonios rechazan la adhesión a la OTAN y a la Unión Europea' class='spip_logos' /></div>
<a href="article203248.html" class="titre_sans_8bold">Los macedonios rechazan la adhesión a la&nbsp;OTAN y a la Unión&nbsp;Europea</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 2 de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203250" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203250").toggleClass("over5");'
onmouseout='$("#art203250").toggleClass("over5");'
onclick="window.location='article203250.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3041px;' alt='Il Pentagono potrebbe ritirare le forze d'occupazione della Siria' class='spip_logos' /></div>
<a href="article203250.html" class="titre_sans_8bold">Il Pentagono potrebbe ritirare le forze d’occupazione della Siria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 2 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203249" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203249").toggleClass("over5");'
onmouseout='$("#art203249").toggleClass("over5");'
onclick="window.location='article203249.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3066px;' alt='I macedoni si pronunciano contro l'adesione alla NATO e all'Unione Europea' class='spip_logos' /></div>
<a href="article203249.html" class="titre_sans_8bold">I macedoni si pronunciano contro l’adesione alla NATO e all’Unione Europea</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 2 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203247" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203247").toggleClass("over5");'
onmouseout='$("#art203247").toggleClass("over5");'
onclick="window.location='article203247.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3091px;' alt='Les accusations de Netanyahu contre le Liban démenties par les faits' class='spip_logos' /></div>
<a href="article203247.html" class="titre_sans_8bold">Les accusations de Netanyahu contre le Liban démenties par les faits</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 2 octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203238" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203238").toggleClass("over5");'
onmouseout='$("#art203238").toggleClass("over5");'
onclick="window.location='article203238.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3116px;' alt='Entrega ininterrupta de material de guerra electrónico russo à Síria' class='spip_logos' /></div>
<a href="article203238.html" class="titre_sans_8bold">Entrega ininterrupta de material de guerra electrónico russo à Síria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Valentin Vasilescu</span>,
Rede Voltaire, 1 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203237" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203237").toggleClass("over5");'
onmouseout='$("#art203237").toggleClass("over5");'
onclick="window.location='article203237.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3170px;' alt='A Rússia vai implementar uma zona de exclusão aérea total na Síria' class='spip_logos' /></div>
<a href="article203237.html" class="titre_sans_8bold">A Rússia vai implementar uma zona de exclusão aérea total na Síria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Valentin Vasilescu</span>,
Rede Voltaire, 1 de Outubro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main no" id="art203236" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203236").toggleClass("over5");'
onmouseout='$("#art203236").toggleClass("over5");'
onclick="window.location='article203236.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3224px;' alt='S-300 til Syria: Storbritannia, Frankrike og Israel får ikke lenger fly over syrisk område' class='spip_logos' /></div>
<a href="article203236.html" class="titre_sans_8bold">S-300 til Syria: Storbritannia, Frankrike og Israel får ikke lenger fly over syrisk område</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203235" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203235").toggleClass("over5");'
onmouseout='$("#art203235").toggleClass("over5");'
onclick="window.location='article203235.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3249px;' alt='Le Pentagone pourrait retirer ses forces d'occupation de Syrie' class='spip_logos' /></div>
<a href="article203235.html" class="titre_sans_8bold">Le Pentagone pourrait retirer ses forces d&#8217;occupation de Syrie</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203293" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203293").toggleClass("over5");'
onmouseout='$("#art203293").toggleClass("over5");'
onclick="window.location='article203293.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3274px;' alt='NATO and UE Joint statement on Macedonian Referendum' class='spip_logos' /></div>
<a href="article203293.html" class="titre_sans_8bold">NATO and UE Joint statement on Macedonian Referendum</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 1 October 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203292" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203292").toggleClass("over5");'
onmouseout='$("#art203292").toggleClass("over5");'
onclick="window.location='article203292.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3304px;' alt='Déclaration de l'Otan et de l'UE sur le référendum en Macédoine' class='spip_logos' /></div>
<a href="article203292.html" class="titre_sans_8bold">Déclaration de l&#8217;Otan et de l&#8217;UE sur le référendum en Macédoine</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203232" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203232").toggleClass("over5");'
onmouseout='$("#art203232").toggleClass("over5");'
onclick="window.location='article203232.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3334px;' alt='Binyamin Netanyahu'nun iletişimi' class='spip_logos' /></div>
<a href="article203232.html" class="titre_sans_8bold">Binyamin Netanyahu’nun iletişimi</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 1. Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203231" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203231").toggleClass("over5");'
onmouseout='$("#art203231").toggleClass("over5");'
onclick="window.location='article203231.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3357px;' alt='Uluslararası Adalet Divanı: Filistin devleti ABD'ye karşı' class='spip_logos' /></div>
<a href="article203231.html" class="titre_sans_8bold">Uluslararası Adalet Divanı: Filistin devleti ABD’ye karşı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 1. Ekim 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203230" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203230").toggleClass("over5");'
onmouseout='$("#art203230").toggleClass("over5");'
onclick="window.location='article203230.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3382px;' alt='Die Kommunikation von Benjamin Netanyahu' class='spip_logos' /></div>
<a href="article203230.html" class="titre_sans_8bold">Die Kommunikation von Benjamin Netanyahu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 1.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203229" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203229").toggleClass("over5");'
onmouseout='$("#art203229").toggleClass("over5");'
onclick="window.location='article203229.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3405px;' alt='CIJ: der Staat Palästina gegen die Vereinigten Staaten' class='spip_logos' /></div>
<a href="article203229.html" class="titre_sans_8bold">CIJ: der Staat Palästina gegen die Vereinigten Staaten</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 1.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203228" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203228").toggleClass("over5");'
onmouseout='$("#art203228").toggleClass("over5");'
onclick="window.location='article203228.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3430px;' alt='UNO: Syrien fordert den sofortigen Abzug der US-, französischen und türkischen Besatzungsmächte' class='spip_logos' /></div>
<a href="article203228.html" class="titre_sans_8bold">UNO: Syrien fordert den sofortigen Abzug der US-, französischen und türkischen Besatzungsmächte</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Netzwerk, 1.&nbsp;Oktober&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main no" id="art203227" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203227").toggleClass("over5");'
onmouseout='$("#art203227").toggleClass("over5");'
onclick="window.location='article203227.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3454px;' alt='Blir London, Paris og Tel Aviv ilagt sanksjoner fra Moskva og Washington?' class='spip_logos' /></div>
<a href="article203227.html" class="titre_sans_8bold">Blir London, Paris og Tel Aviv ilagt sanksjoner fra Moskva og Washington?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">av    
<span lang='fr'>Thierry Meyssan</span>,
Voltaire Network, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203226" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203226").toggleClass("over5");'
onmouseout='$("#art203226").toggleClass("over5");'
onclick="window.location='article203226.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3508px;' alt='Les Macédoniens se prononcent contre l'adhésion à l'Otan et à l'UE' class='spip_logos' /></div>
<a href="article203226.html" class="titre_sans_8bold">Les Macédoniens se prononcent contre l&#8217;adhésion à l&#8217;Otan et à l&#8217;UE</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203225" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203225").toggleClass("over5");'
onmouseout='$("#art203225").toggleClass("over5");'
onclick="window.location='article203225.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3533px;' alt='La comunicazione di Benjamin Netanyahu' class='spip_logos' /></div>
<a href="article203225.html" class="titre_sans_8bold">La comunicazione di Benjamin Netanyahu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 1 ottobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203224" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203224").toggleClass("over5");'
onmouseout='$("#art203224").toggleClass("over5");'
onclick="window.location='article203224.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3556px;' alt='Las «revelaciones» de Netanyahu' class='spip_logos' /></div>
<a href="article203224.html" class="titre_sans_8bold">Las «revelaciones» de Netanyahu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 1ro de octubre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203223" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203223").toggleClass("over5");'
onmouseout='$("#art203223").toggleClass("over5");'
onclick="window.location='article203223.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3579px;' alt='459. La Suisse humanitaire' class='spip_logos' /></div>
<div class="titre_sans_8">&#171;&nbsp;Horizons et débats&nbsp;&#187;, n&#176;22, 1er octobre 2018</div>
<a href="article203223.html" class="titre_sans_8bold">La Suisse humanitaire</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Partenaires, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203222" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203222").toggleClass("over5");'
onmouseout='$("#art203222").toggleClass("over5");'
onclick="window.location='article203222.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3633px;' alt='La communication de Benjamin Netanyahu' class='spip_logos' /></div>
<a href="article203222.html" class="titre_sans_8bold">La communication de Benjamin Netanyahu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 1er octobre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203220" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203220").toggleClass("over5");'
onmouseout='$("#art203220").toggleClass("over5");'
onclick="window.location='article203220.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3656px;' alt='Lo Stato di Palestina fa ricorso alla Corte Internazionale di Giustizia contro gli Stati Uniti' class='spip_logos' /></div>
<a href="article203220.html" class="titre_sans_8bold">Lo Stato di Palestina fa ricorso alla Corte Internazionale di Giustizia contro gli Stati Uniti</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 30 settembre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main it" id="art203219" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203219").toggleClass("over5");'
onmouseout='$("#art203219").toggleClass("over5");'
onclick="window.location='article203219.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3681px;' alt='ONU: la Siria esorta all'immediato ritiro delle forze d'occupazione USA, francesi e turche' class='spip_logos' /></div>
<a href="article203219.html" class="titre_sans_8bold">ONU: la Siria esorta all’immediato ritiro delle forze d’occupazione USA, francesi e turche</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rete Voltaire, 30 settembre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203218" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203218").toggleClass("over5");'
onmouseout='$("#art203218").toggleClass("over5");'
onclick="window.location='article203218.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3705px;' alt='Tribunal Internacional de Justiça : O Estado da Palestina contra os EUA' class='spip_logos' /></div>
<a href="article203218.html" class="titre_sans_8bold">Tribunal Internacional de Justiça : O Estado da Palestina contra os EUA</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 30 de Setembro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203216" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203216").toggleClass("over5");'
onmouseout='$("#art203216").toggleClass("over5");'
onclick="window.location='article203216.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3730px;' alt='ONU: A Síria apela à retirada imediata das forças de ocupação americanas, francesas e turcas' class='spip_logos' /></div>
<a href="article203216.html" class="titre_sans_8bold">ONU: A Síria apela à retirada imediata das forças de ocupação americanas, francesas e turcas</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 30 de Setembro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203215" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203215").toggleClass("over5");'
onmouseout='$("#art203215").toggleClass("over5");'
onclick="window.location='article203215.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3754px;' alt='International Court of Justice: forum for Palestine's dispute with the United States ' class='spip_logos' /></div>
<a href="article203215.html" class="titre_sans_8bold">International Court of Justice: forum for Palestine’s dispute with the United States  </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 30 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203214" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203214").toggleClass("over5");'
onmouseout='$("#art203214").toggleClass("over5");'
onclick="window.location='article203214.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3779px;' alt='UN: Syria calls for immediate withdrawal of US, French and Turkish forces' class='spip_logos' /></div>
<a href="article203214.html" class="titre_sans_8bold">UN: Syria calls for immediate withdrawal of US, French and Turkish forces</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 30 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203213" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203213").toggleClass("over5");'
onmouseout='$("#art203213").toggleClass("over5");'
onclick="window.location='article203213.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3803px;' alt='لندن ، پاریس و تل آویو از سوی مسکو و واشنگتن تحریم خواهند شد ؟' class='spip_logos' /></div>
<a href="article203213.html" class="titre_sans_8bold">لندن ، پاریس و تل آویو از سوی مسکو و واشنگتن تحریم خواهند شد ؟</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">&#1576;&#1608;&#1587;&#1610;&#1604;&#1607; &#1609;   
تی یری میسان‬,
ولترشبکه, 30 &#1587;&#1662;&#1578;&#1575;&#1605;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203212" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203212").toggleClass("over5");'
onmouseout='$("#art203212").toggleClass("over5");'
onclick="window.location='article203212.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3857px;' alt='El Estado de Palestina recurre a la Corte Internacional de Justicia contra Estados Unidos' class='spip_logos' /></div>
<a href="article203212.html" class="titre_sans_8bold">El Estado de Palestina recurre a la Corte&nbsp;Internacional de Justicia contra Estados&nbsp;Unidos</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 30 de septiembre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203211" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203211").toggleClass("over5");'
onmouseout='$("#art203211").toggleClass("over5");'
onclick="window.location='article203211.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3882px;' alt='BM: Suriye, ABD, Fransız ve Türk işgal güçlerinin derhal geri çekilmesi çağrısında bulundu' class='spip_logos' /></div>
<a href="article203211.html" class="titre_sans_8bold">BM: Suriye, ABD, Fransız ve Türk işgal güçlerinin derhal geri çekilmesi çağrısında bulundu</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire İletişim Ağı, 30 Eyl&uuml;l 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203210" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203210").toggleClass("over5");'
onmouseout='$("#art203210").toggleClass("over5");'
onclick="window.location='article203210.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3906px;' alt='ترکیه آیتن اوزترک را در لبنان ربود' class='spip_logos' /></div>
<a href="article203210.html" class="titre_sans_8bold">ترکیه آیتن اوزترک را در لبنان ربود</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 30 &#1587;&#1662;&#1578;&#1575;&#1605;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203209" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203209").toggleClass("over5");'
onmouseout='$("#art203209").toggleClass("over5");'
onclick="window.location='article203209.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3931px;' alt='آلمان علیه اهداف فلتمن موضع گیری کرد ' class='spip_logos' /></div>
<a href="article203209.html" class="titre_sans_8bold">آلمان علیه  اهداف فلتمن موضع گیری کرد </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 30 &#1587;&#1662;&#1578;&#1575;&#1605;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fa" id="art203208" style="direction: rtl; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203208").toggleClass("over5");'
onmouseout='$("#art203208").toggleClass("over5");'
onclick="window.location='article203208.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3956px;' alt='انصراف آدمیرال مک راون ، رهبر قاتلان پیشین پنتاگون' class='spip_logos' /></div>
<a href="article203208.html" class="titre_sans_8bold">انصراف آدمیرال مک راون ، رهبر قاتلان پیشین پنتاگون</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
ولترشبکه, 30 &#1587;&#1662;&#1578;&#1575;&#1605;&#1576;&#1585; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203207" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203207").toggleClass("over5");'
onmouseout='$("#art203207").toggleClass("over5");'
onclick="window.location='article203207.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -3986px;' alt='CIJ : l'État de Palestine contre les États-Unis' class='spip_logos' /></div>
<a href="article203207.html" class="titre_sans_8bold">CIJ&nbsp;: l&#8217;État de Palestine contre les États-Unis</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 30 septembre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203206" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203206").toggleClass("over5");'
onmouseout='$("#art203206").toggleClass("over5");'
onclick="window.location='article203206.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4011px;' alt='Siria exige en la ONU retirada inmediata de las fuerzas de Estados Unidos, Francia y Turquía presentes en suelo sirio' class='spip_logos' /></div>
<a href="article203206.html" class="titre_sans_8bold">Siria exige en la ONU retirada inmediata de las fuerzas de Estados&nbsp;Unidos, Francia y&nbsp;Turquía presentes en suelo&nbsp;sirio</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire, 30 de septiembre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203205" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203205").toggleClass("over5");'
onmouseout='$("#art203205").toggleClass("over5");'
onclick="window.location='article203205.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='24px' style='width: 40px; height: 24px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4035px;' alt='Onu : la Syrie appelle au retrait immédiat des forces d'occupation US, françaises et turques' class='spip_logos' /></div>
<a href="article203205.html" class="titre_sans_8bold">Onu&nbsp;: la Syrie appelle au retrait immédiat des forces d&#8217;occupation US, françaises et turques</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire, 29 septembre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main pt" id="art203217" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203217").toggleClass("over5");'
onmouseout='$("#art203217").toggleClass("over5");'
onclick="window.location='article203217.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4059px;' alt='Discurso de Walid Al-Moualemna na 73ª Sessão da Assembleia Geral das Nações Unidas' class='spip_logos' /></div>
<a href="article203217.html" class="titre_sans_8bold">Discurso de Walid Al-Moualemna na 73ª Sessão da Assembleia Geral das Nações Unidas</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire, 29 de Setembro de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203204" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203204").toggleClass("over5");'
onmouseout='$("#art203204").toggleClass("over5");'
onclick="window.location='article203204.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4089px;' alt='Remarks by Walid Al-Moualem to the 73rd Session of the United Nations General Assembly' class='spip_logos' /></div>
<a href="article203204.html" class="titre_sans_8bold">Remarks by Walid Al-Moualem to the 73rd Session of the United Nations General Assembly</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Walid Al-Moualem,
Voltaire Network, 29 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203173" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203173").toggleClass("over5");'
onmouseout='$("#art203173").toggleClass("over5");'
onclick="window.location='article203173.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4119px;' alt='Ununterbrochene Lieferung von russischer elektronischer Kriegsausrüstung an Syrien' class='spip_logos' /></div>
<a href="article203173.html" class="titre_sans_8bold">Ununterbrochene Lieferung von russischer elektronischer Kriegsausrüstung an Syrien</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire Netzwerk, 28.&nbsp;September&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203172" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203172").toggleClass("over5");'
onmouseout='$("#art203172").toggleClass("over5");'
onclick="window.location='article203172.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4173px;' alt='Suriye'ye kesintisiz elektronik savaş malzemesi teslimatı' class='spip_logos' /></div>
<a href="article203172.html" class="titre_sans_8bold">Suriye’ye kesintisiz elektronik savaş malzemesi teslimatı</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire İletişim Ağı, 28 Eyl&uuml;l 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203171" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203171").toggleClass("over5");'
onmouseout='$("#art203171").toggleClass("over5");'
onclick="window.location='article203171.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4227px;' alt='Russia is going to apply a total no fly zone in Syria' class='spip_logos' /></div>
<a href="article203171.html" class="titre_sans_8bold">Russia is going to apply a total no fly zone in Syria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main es" id="art203170" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203170").toggleClass("over5");'
onmouseout='$("#art203170").toggleClass("over5");'
onclick="window.location='article203170.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4281px;' alt='Flujo continuo de material ruso de guerra electrónica hacia Siria' class='spip_logos' /></div>
<a href="article203170.html" class="titre_sans_8bold">Flujo continuo de material ruso de guerra&nbsp;electrónica hacia&nbsp;Siria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por    
<span lang='fr'>Valentin Vasilescu</span>,
Red Voltaire, 28 de septiembre de 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main tr" id="art203164" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203164").toggleClass("over5");'
onmouseout='$("#art203164").toggleClass("over5");'
onclick="window.location='article203164.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4335px;' alt='Rusya, Suriye'de topyekun uçuşa yasak bölge uygulayacak' class='spip_logos' /></div>
<a href="article203164.html" class="titre_sans_8bold">Rusya, Suriye’de topyekun uçuşa yasak bölge uygulayacak</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">yazan   
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire İletişim Ağı, 28 Eyl&uuml;l 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main de" id="art203163" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203163").toggleClass("over5");'
onmouseout='$("#art203163").toggleClass("over5");'
onclick="window.location='article203163.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4389px;' alt='Die Strategie der Dämonisierung Russlands' class='spip_logos' /></div>
<div class="titre_sans_8">“Die Kunst des Krieges”</div>
<a href="article203163.html" class="titre_sans_8bold">Die Strategie der Dämonisierung Russlands</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">von    
Manlio Dinucci,
Voltaire Netzwerk, 28.&nbsp;September&nbsp;2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203162" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203162").toggleClass("over5");'
onmouseout='$("#art203162").toggleClass("over5");'
onclick="window.location='article203162.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4443px;' alt='S-300 for Syria: the United Kingdom, France and Israel will no longer be able to fly over Syrian territory' class='spip_logos' /></div>
<a href="article203162.html" class="titre_sans_8bold">S-300 for Syria:  the United Kingdom, France and Israel will  no longer be able to fly over Syrian territory</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203161" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203161").toggleClass("over5");'
onmouseout='$("#art203161").toggleClass("over5");'
onclick="window.location='article203161.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4468px;' alt='Washington ready to blow up the Orthodox Church' class='spip_logos' /></div>
<a href="article203161.html" class="titre_sans_8bold">Washington ready to blow up the Orthodox Church</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203160" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203160").toggleClass("over5");'
onmouseout='$("#art203160").toggleClass("over5");'
onclick="window.location='article203160.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4493px;' alt='The Emirates claims responsibility for the attack in Ahvaz' class='spip_logos' /></div>
<a href="article203160.html" class="titre_sans_8bold">The Emirates claims responsibility for the attack in Ahvaz</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203200" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203200").toggleClass("over5");'
onmouseout='$("#art203200").toggleClass("over5");'
onclick="window.location='article203200.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4518px;' alt='Remarks by Kyaw Tint Swe to the 73rd Session of the United Nations General Assembly' class='spip_logos' /></div>
<a href="article203200.html" class="titre_sans_8bold">Remarks by Kyaw Tint Swe to the 73rd Session of the United Nations General Assembly</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Kyaw Tint Swe,
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203199" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203199").toggleClass("over5");'
onmouseout='$("#art203199").toggleClass("over5");'
onclick="window.location='article203199.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4548px;' alt='Remarks by Heiko Maas to the 73rd Session of the United Nations General Assembly' class='spip_logos' /></div>
<a href="article203199.html" class="titre_sans_8bold">Remarks by Heiko Maas to the 73rd Session of the United Nations General Assembly</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Heiko Maas,
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203198" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203198").toggleClass("over5");'
onmouseout='$("#art203198").toggleClass("over5");'
onclick="window.location='article203198.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4578px;' alt='Remarks by Sergey Lavrov to the 73rd Session of the United Nations General Assembly' class='spip_logos' /></div>
<a href="article203198.html" class="titre_sans_8bold">Remarks by Sergey Lavrov to the 73rd Session of the United Nations General Assembly</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Sergey Lavrov,
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main ru" id="art203202" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203202").toggleClass("over5");'
onmouseout='$("#art203202").toggleClass("over5");'
onclick="window.location='article203202.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4608px;' alt='Выступление Министра иностранных дел России С.В.Лаврова на 73-й сессии Генеральной Ассамблеи ООН' class='spip_logos' /></div>
<a href="article203202.html" class="titre_sans_8bold">Выступление Министра иностранных дел России С.В.Лаврова на 73-й сессии Генеральной Ассамблеи ООН</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Сергей Лавров,
Сеть Вольтер, 28 &#1089;&#1077;&#1085;&#1090;&#1103;&#1073;&#1088;&#1103; 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203175" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203175").toggleClass("over5");'
onmouseout='$("#art203175").toggleClass("over5");'
onclick="window.location='article203175.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4638px;' alt='Remarks by Wang Yi to the 73rd Session of the United Nations General Assembly' class='spip_logos' /></div>
<a href="article203175.html" class="titre_sans_8bold">Remarks by Wang Yi to the 73rd Session of the United Nations General Assembly</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Wang Yi,
Voltaire Network, 28 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main fr" id="art203158" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203158").toggleClass("over5");'
onmouseout='$("#art203158").toggleClass("over5");'
onclick="window.location='article203158.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4668px;' alt='« L'Otan, indispensable rempart de paix et de sécurité »' class='spip_logos' /></div>
<a href="article203158.html" class="titre_sans_8bold">&#171;&nbsp;L’Otan, indispensable rempart de paix et de sécurité&nbsp;&#187;</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par    
American Jewish Committee,
Réseau Voltaire, 27 septembre 2018</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main en" id="art203174" style="direction: ltr; padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#art203174").toggleClass("over5");'
onmouseout='$("#art203174").toggleClass("over5");'
onclick="window.location='article203174.html';"
>			
<div style="float:right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mini_une_appels_fr.png?m=1538734358) 0px -4698px;' alt='Reaffirming the Transatlantic Partnership — A Pledge of Unity and Resolve' class='spip_logos' /></div>
<a href="article203174.html" class="titre_sans_8bold">Reaffirming the Transatlantic Partnership —  A Pledge of Unity and Resolve</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
American Jewish Committee,
Voltaire Network, 27 September 2018</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
<!------------------------------------ ARCHIVES ------------------------------------>
<div style="padding-left: 20px; margin-top: 45px;" class="chapitre">
Archives
</div>
<div class="ligne" style="border-top: 5px solid #c5b949; border-bottom: 1px solid #c5b949; margin-top: -2px;">
<div class="grille_1sur3 fond7" style=";">
<div class="marge">
<div>
<a href="article199197.html" class="titre_sans_4">Comment une cellule secrète de&nbsp;Facebook manipule&nbsp;les&nbsp;opinions&nbsp;publiques</a><br>
<div class="titre_serif_3" style="margin-top:5px; margin-bottom:8px;">par    
Shelley Kasli
</div>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Bangalore (Inde) | 28 d&eacute;cembre 2017</span><br>
<a href="article199197.html"><img class='spip_logos' alt='Comment une cellule secr&#232;te de Facebook manipule les opinions publiques' align="left" src="local/cache-vignettes/L90xH117/arton199197-80255.jpg" width='90' height='117' style='margin-top: 6px; margin-right: 10px;' title='Comment une cellule secr&#232;te de Facebook manipule les opinions publiques' /></a>			
<a href="article199197.html" class="texte_sans_3b">Que peuvent bien avoir en commun&nbsp;: l’AfD (Alternative pour  l’Allemagne), Rodrigo Duterte, Mauricio Macri, Narendra Modi, Barack Obama, le Parti national écossais et Donald Trump&nbsp;? Ils ont tous basé leur campagne électorale sur les conseils avisés de Mark Zuckerberg. En s’appuyant sur le cas des élections en Inde, Shelley Kasli révèle la manière dont Facebook manipule les processus démocratiques.
</a>
</div>
</div>
</div>
<div class="grille_1sur3 fond8" style=";">
<div class="marge">
<div>
<a href="article187368.html" class="titre_sans_4">La&nbsp;Turquie&nbsp;d&#8217;aujourd&#8217;hui poursuit le&nbsp;génocide&nbsp;arménien</a><br>
<div class="titre_serif_3" style="margin-top:5px; margin-bottom:8px;">par    
Thierry Meyssan
</div>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Damas (Syrie) | 26 avril 2015</span><br>
<a href="article187368.html"><img class='spip_logos' alt='La Turquie d&#39;aujourd&#39;hui poursuit le g&#233;nocide arm&#233;nien' align="left" src="local/cache-vignettes/L90xH121/arton187368-46d9c.jpg" width='90' height='121' style='margin-top: 6px; margin-right: 10px;' title='La Turquie d&#39;aujourd&#39;hui poursuit le g&#233;nocide arm&#233;nien' /></a>			
<a href="article187368.html" class="texte_sans_3b">Le monde vient de commémorer le centenaire du génocide des non-musulmans de Turquie. Cependant, contrairement aux idées reçues, ce crime a débuté avec les massacres hamidiens de 1894-95 ordonnés par le sultan Abdülhamid II, a continué à une très grande ampleur avec les massacres de 1915 à 1923 planifiés par les Jeunes Turcs, et se perpétue aujourd’hui avec les massacres de Deir ez-Zor et Kessab organisés par Recep Tayyip Erdoğan. Depuis 120 ans, des pouvoirs turcs successifs massacrent les non-musulmans dans l’indifférence générale afin de constituer une nation homogène.
</a>
</div>
</div>
</div>
<div class="grille_1sur3 fond7" style="width: 334px;;">
<div class="marge">
<div>
<a href="article202612.html" class="titre_sans_4">Lettre ouverte au président Trump sur&nbsp;les&nbsp;conséquences du&nbsp;11-Septembre</a><br>
<div class="titre_serif_3" style="margin-top:5px; margin-bottom:8px;">par    
Thierry Meyssan
</div>
</div>	
<div style="padding-top: 10px;">
<span class="titre_sans_1">Damas (Syrie) | 30 ao&ucirc;t 2018</span><br>
<a href="article202612.html"><img class='spip_logos' alt='Lettre ouverte au pr&#233;sident Trump sur les cons&#233;quences du 11-Septembre' align="left" src="local/cache-vignettes/L90xH120/arton202612-fed1a.jpg" width='90' height='120' style='margin-top: 6px; margin-right: 10px;' title='Lettre ouverte au pr&#233;sident Trump sur les cons&#233;quences du 11-Septembre' /></a>			
<a href="article202612.html" class="texte_sans_3b">Monsieur le président,
<br />Les crimes du 11 septembre 2001 n’ont jamais été jugés dans votre pays. C’est en tant que citoyen français ayant dénoncé le premier les incohérences de la version officielle et ouvert mondialement le débat sur la recherche des vrais coupables que je vous écris.
<br />Lorsque nous sommes jurés d’un tribunal pénal, nous devons déterminer si le suspect qui nous est présenté est coupable ou non et, éventuellement, quelle peine doit lui être infligée. Lorsque nous avons assisté aux événements&nbsp;(...)
</a>
</div>
</div>
</div>
</div>
<!------------------------------------ ARTICLES POPULAIRES ------------------------------------>
<div style="padding-left: 20px; margin-top: 45px;" class="chapitre">Articles les plus populaires
</div>
<div class="ligne" style="border-top: 5px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: -2px;">
<div class="grille_2sur4 fond8"><div class="marge">
<div class="main" id="artpopu202272" style="padding: 5px;"
onmouseover='$("#artpopu202272").toggleClass("over6");'
onmouseout='$("#artpopu202272").toggleClass("over6");'
onclick="window.location='article202272.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -0px;' alt='Comment Poutine et Trump mettent fin à la guerre contre la Syrie' class='spip_logos' /></div> 
<a href="article202272.html" class="titre_sans_8bold">Comment&nbsp;Poutine&nbsp;et&nbsp;Trump mettent&nbsp;fin à&nbsp;la&nbsp;guerre contre&nbsp;la&nbsp;Syrie</a><br>
<span class="titre_sans_8" style="font-style:italic; color: #727272;">par  Thierry Meyssan</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="artpopu202862" style="padding: 5px;"
onmouseover='$("#artpopu202862").toggleClass("over6");'
onmouseout='$("#artpopu202862").toggleClass("over6");'
onclick="window.location='article202862.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -54px;' alt='La Guerre mondiale, une option US en Syrie (WSJ)' class='spip_logos' /></div> 
<a href="article202862.html" class="titre_sans_8bold">La Guerre mondiale, une option US en Syrie (WSJ)</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="artpopu202612" style="padding: 5px;"
onmouseover='$("#artpopu202612").toggleClass("over6");'
onmouseout='$("#artpopu202612").toggleClass("over6");'
onclick="window.location='article202612.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -79px;' alt='Lettre ouverte au président Trump sur les conséquences du 11-Septembre' class='spip_logos' /></div> 
<a href="article202612.html" class="titre_sans_8bold">Lettre ouverte au président Trump sur&nbsp;les&nbsp;conséquences du&nbsp;11-Septembre</a><br>
<span class="titre_sans_8" style="font-style:italic; color: #727272;">par  Thierry Meyssan</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="artpopu203057" style="padding: 5px;"
onmouseover='$("#artpopu203057").toggleClass("over6");'
onmouseout='$("#artpopu203057").toggleClass("over6");'
onclick="window.location='article203057.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -133px;' alt='Londres, Paris et Tel-Aviv seront-ils sanctionnés par Moscou et Washington ?' class='spip_logos' /></div> 
<a href="article203057.html" class="titre_sans_8bold">Londres, Paris et Tel-Aviv seront-ils sanctionnés par Moscou et Washington&nbsp;?</a><br>
<span class="titre_sans_8" style="font-style:italic; color: #727272;">par  Thierry Meyssan</span><br>
<div class="clear">&nbsp;</div>
</div>
</div></div>
<div class="grille_2sur4 fond8" style="background-color: #f9f8ef;"><div class="marge">
<div class="main" id="artpopu202685" style="padding: 5px;"
onmouseover='$("#artpopu202685").toggleClass("over6");'
onmouseout='$("#artpopu202685").toggleClass("over6");'
onclick="window.location='article202685.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -187px;' alt='Qui veut relancer la guerre en Syrie ?' class='spip_logos' /></div> 
<a href="article202685.html" class="titre_sans_8bold">Qui veut relancer la guerre en Syrie&nbsp;?</a><br>
<span class="titre_sans_8" style="font-style:italic; color: #727272;">par  Thierry Meyssan</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="artpopu202832" style="padding: 5px;"
onmouseover='$("#artpopu202832").toggleClass("over6");'
onmouseout='$("#artpopu202832").toggleClass("over6");'
onclick="window.location='article202832.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -241px;' alt='Sortir de la guerre contre la Syrie' class='spip_logos' /></div> 
<a href="article202832.html" class="titre_sans_8bold">Sortir de la guerre contre&nbsp;la&nbsp;Syrie</a><br>
<span class="titre_sans_8" style="font-style:italic; color: #727272;">par  Thierry Meyssan</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="artpopu203030" style="padding: 5px;"
onmouseover='$("#artpopu203030").toggleClass("over6");'
onmouseout='$("#artpopu203030").toggleClass("over6");'
onclick="window.location='article203030.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -295px;' alt='L'émir Tamim offre un palace volant au sultan Erdoğan' class='spip_logos' /></div> 
<a href="article203030.html" class="titre_sans_8bold">L&#8217;émir Tamim offre un palace volant au sultan Erdoğan</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="artpopu202505" style="padding: 5px;"
onmouseover='$("#artpopu202505").toggleClass("over6");'
onmouseout='$("#artpopu202505").toggleClass("over6");'
onclick="window.location='article202505.html';"			>			
<div class="image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_une_articles_populaires_5_fr.png?m=1538687583) 0px -320px;' alt='L'administration Trump et l'Iran' class='spip_logos' /></div> 
<a href="article202505.html" class="titre_sans_8bold">L&#8217;administration Trump et l&#8217;Iran</a><br>
<div class="clear">&nbsp;</div>
</div>
</div></div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
