﻿<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="pt" xmlns:og="https://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<title>O Convidado Fantasma no Encontro Itália-Rússia,   Manlio Dinucci</title>
<meta name="description" content="Desde a governação de Silvio Berlusconi, a Itália tenta aproximar-se da Rússia com a qual tem muitos interesses em comum. No entanto, o (...) [Rede Voltaire]">
<meta name="author" content="Manlio Dinucci,Rede Voltaire">
<meta name="keywords" content="o,convidado,fantasma,no,encontro,itália-rússia,,a,arte,da,guerra,,desde,a,governação,de,silvio,berlusconi,a,itália,tenta,aproximar-se,da,rússia,com,a,qual,tem,muitos,interesses,em,comum,no,entanto,o&nbsp(),Federação Russa  ,Itália,Roma (Itália)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Rede Voltaire" />
<meta property='og:locale' content='pt'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="O Convidado Fantasma no Encontro Itália-Rússia,   Manlio Dinucci" />
<meta property="og:url" content="http://www.voltairenet.org/article203723.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton203723-7f7f4.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Desde a governação de Silvio Berlusconi, a Itália tenta aproximar-se da Rússia com a qual tem muitos interesses em comum. No entanto, o compromisso nunca conduz a medidas concretas importantes, devido à Itália ser membro da NATO e, como tal, forçada a ser inimiga da Rússia." />
<meta property="og:article:published_time" content="2018-11-01T16:58:54Z" />
<meta property="og:article:modified_time" content="2018-11-02T07:43:12Z" />
<meta property="og:author" content="Manlio Dinucci" />
<meta property="og:tag" content="Federação Russa  ,Itália,Roma (Itália)" />
<link rel="alternate" hreflang="fr" href="article203688.html" />
<link rel="alternate" hreflang="it" href="article203693.html" />
<link rel="alternate" hreflang="tr" href="article203695.html" />
<link rel="alternate" hreflang="en" href="article203700.html" />
<link rel="alternate" hreflang="ro" href="article203712.html" />
<link rel="alternate" hreflang="de" href="article203713.html" />
<link rel="alternate" hreflang="es" href="article203724.html" />
<meta name="owner" content="Rede Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head -->
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<!-- SPIP-CRON --><div style="background-image: url('http://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rede Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article161182.html">A propósito da Rede</a>  





<a href="article161187.html">Como participar?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletim informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Procurar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/pt">Em Destaque
</a></li>


<li class="current"><a href="javascript:;">Rubricas</a>
<ul>


<li><a href="rubrique120614.html?lang=pt">Focus</a></li>



<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>



<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>





<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiês
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Parceiros</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=pt">Autores</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=pt">Arquivo</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/pt"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rede Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<span class="titre_sans_5 crayon article-surtitre-203723 entry-title">« A Arte da Guerra »</span><br>
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-203723 entry-title">O Convidado Fantasma no Encontro Itália-Rússia</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">    
<span class="fn">Manlio Dinucci</span>
</div>
</div>
<div class="chapo crayon article-chapo-203723 entry-content"><p>Desde a governação de Silvio Berlusconi, a Itália tenta aproximar-se da Rússia com a qual tem muitos interesses em comum. No entanto, o compromisso nunca conduz a medidas concretas importantes, devido à Itália ser membro da NATO e, como tal, forçada a ser inimiga da Rússia.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Rede Voltaire</span></span>
| Roma (Itália)
<span class="updated" title="2018-11-1"><time datetime="2018-11-01 18:58:54" pubdate>| 1 de Novembro de 2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article203688.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="L&#39;invit&#233; de pierre &#224; la table Italie-Russie">fran&#231;ais</a>&nbsp; <a href="article203693.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Il convitato di pietra al tavolo Italia-Russia">italiano</a>&nbsp; <a href="article203695.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#304;talya-Rusya masas&#305;ndaki ta&#351; konuk ">T&#252;rk&#231;e</a>&nbsp; <a href="article203700.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="The Stone Guest at the table with Italy and Russia">English</a>&nbsp; <a href="article203712.html" rel="alternate" hreflang="ro" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Invitatul Fantoma la &#238;nt&#238;lnirea Italia -Rusia">rom&#226;n&#259;</a>&nbsp; <a href="article203713.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Der Steinerne Gast am Tisch mit Italien und Russland">Deutsch</a>&nbsp; <a href="article203724.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="El convidado de piedra a la mesa de Italia y Rusia">Espa&#241;ol</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-203723 ">
<dl class='spip_document_175280 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/203688-521aa.jpg' width='400' height='300' alt='JPEG - 39.5 kb' style='height:300px;width:400px;' /></dt>
</dl>
<p>“Considero muito importante e também necessário, comparar diferenças e semelhanças com um parceiro estratégico como a Federação Russa, para descobrir soluções para as principais crises regionais”: disse o Primeiro Ministro Conte na conferência de imprensa conjunta, no final da reunião com o Presidente Putin em 24 de Outubro, em Moscovo. A questão fundamental a ser resolvida - sublinhou - é “a crise na Ucrânia, que pôs em causa as bases da relação entre a União Europeia e a Rússia”. Mas, “apesar da permanência das razões que conduziram às sanções europeias,  situação que vai ser superada o mais rápido possível”, o estado das relações bilaterais entre a Itália e a Rússia é “excelente”.</p>
<p>Declarações que recordam as do Primeiro Ministro Renzi, num cenário de debate com o Presidente Putin, em São Petersburgo, em 2016: “O termo Guerra Fria está fora do contexto da História e da realidade. A União Europeia e a Rússia devem ser excelentes vizinhos”. De-clarações que são retomadas e ampliadas, diplomaticamente, por Moscovo, na tentativa de aliviar as tensões: “Conte em Moscovo, está cada vez mais forte, a aliança com a Rússia”, título da agência russa ‘Sputnik’, em 25 de Outubro, falando sobre “uma visita de 360 graus”. Na realidade, foi uma visita de 180 graus, pois Conte (como Renzi, em 2016) apresentou-se como Chefe do Governo de um país da União Eu-ropeia, finalizando a visita com  acordos económicos com a Rússia.</p>
<p>O Primeiro Ministro omitiu o facto de que a Itália faz parte da NATO, sob comando dos Estados Unidos, país que o Governo Conte considera “aliado privilegiado”, com o qual estabeleceu “uma cooperação estratégica, quase uma geminação”. Portanto, no encontro Itália-Rússia,  sentou-se como ‘convidado fantasma’, o “aliado privilegiado” sob cuja orientação se coloca a Itália.</p>
<p>Assim, passou em silêncio o facto de que, em 25 de Outubro - um dia depois do Primeiro Ministro, em Moscovo, ter definido como “excelente” o estado das reações bilaterais Itália-Rússia – as forças armadas iniciarem, sob comando USA, juntamente com as dos outros países da NATO, o exercício de guerra Trident Juncture 2018, dirigido contra a Rússia. Exercício em que os comandos e as bases USA/NATO, em Itália, desenvolvem um papel de primordial importância.</p>
<p>Também passou em silêncio o facto de que, em 25 de Outubro - um dia depois do Primeiro Ministro Conte, em Moscovo, ter definido a Rússia como “parceiro estratégico” - em Bruxelas, o seu governo participava no Conselho do Atlântico Norte que, em unanimidade e ba-seado em “informações” fornecidas pelos Estados Unidos, acusava a Rússia de violar o Tratado INF com “um comportamento desestabilizador para a nossa segurança”. Deste modo, o Governo Conte apoiou de facto o plano dos EUA de sair do Tratado INF e instalar nova-mente na Europa (inclusivé em Itália) mísseis nucleares de alcance médio apontados para a Rússia. Esses mísseis juntar-se-iam às novas bombas nucleares B61-12 que os Estados Unidos começarão a instalar a partir de Março de 2020, em Itália, Alemanha, Bélgica, Holanda e, pro-vavelmente, noutros países europeus, em função contra a Rússia.</p>
<p>Na conferência de imprensa, em resposta a um jornalista, Putin esclareceu que os países europeus que aceitassem instalar mísseis nu-cleares de  alcance médio nos seus territórios, colocariam em risco a sua própria segurança, porque a Rússia estaria pronta para responder.</p>
<p>Conte assegurou que “a Itália está a enfrentar com inquietação, esta discórdia e fará tudo para que se mantenha aberta uma janela de diálogo”. Facto que efectivamente está a consumar, ao preparar-se para albergar e usar, sob comando USA, as novas bombas nucleares B61-12 com capacidade penetrante, para destruir os bunkers dos centros de comando russos.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur124610.html?lang=pt" class="titre_serif_3">Manlio Dinucci</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Tradução
<br>
<a href="auteur126298.html?lang=pt">Maria Luísa de Vasconcellos</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Fonte
<br>
<a href="auteur122722.html?lang=pt">Il Manifesto (Itália)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Vers&atilde;o para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article203723.html&t=O Convidado Fantasma no Encontro It&#225;lia-R&#250;ssia [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=O Convidado Fantasma no Encontro It&#225;lia-R&#250;ssia http://www.voltairenet.org/a203723 [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=http://www.voltairenet.org/article203723.html&title=O Convidado Fantasma no Encontro It&#225;lia-R&#250;ssia [Rede Voltaire]&notes=Desde a governa&#231;&#227;o de Silvio Berlusconi, a It&#225;lia tenta aproximar-se da R&#250;ssia com a qual tem muitos interesses em comum. No entanto, o compromisso nunca conduz a medidas concretas importantes, devido &#224; It&#225;lia ser membro da NATO e, como tal, for&#231;ada a ser inimiga da R&#250;ssia."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*O Convidado Fantasma no Encontro It&#225;lia-R&#250;ssia* | Manlio Dinucci&url_site=http://www.voltairenet.org/article203723.html&extrait=Desde a governa&#231;&#227;o de Silvio Berlusconi, a It&#225;lia tenta aproximar-se da R&#250;ssia com a qual tem muitos interesses em comum. No entanto, o compromisso nunca conduz a medidas concretas importantes, devido &#224; It&#225;lia ser membro da NATO e, como tal, for&#231;ada a ser inimiga da R&#250;ssia.&txt=#Federa&#231;&#227;o Russa #It&#225;lia'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=http://www.voltairenet.org/article203723.html&title=O Convidado Fantasma no Encontro It&#225;lia-R&#250;ssia [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1541650330) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article203723.html"><div>
<div><input name="id_article" value="203723" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='yisMtCNI4G4IiZR6yMNqSxge009Mf7L8EpCi2HgRSUVbn9oQmopYvYxt9HykwYZK1U+0xwmEDLwaZnhJ3zf8SPNXur/r5R5fD5/ETkoiQqiHlt7pEfINu2iLZN44ou+u2GlKqwAKZYDkZIbRpVBsStPdp8njGrBPlz/dIFy/bTirkznK+JD2XPUZbK+MKfJWsCzNrAoWsLshs/uyOXkf0ckoq/Y3l5WQg1uLNSk1inWc8qnI2VOznfNZ3kf29f1IDj7SD63LIQ4ZXq/ukYCQFmtPDsgKtKzbl0YNfRhub7it2VChBI/4R9VRR5RLLzaZHL129N+oK7+nA45ViSHXvR/Dr8DzYUdFZjtmgW4MzwJwDR/6CYM7mbOs/XFxwsxp/7pVftZ9YLnfNCYecJCS8bJEy22Fh7CUS9GsgCaiyRKoir3z' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>O seu endere&ccedil;o email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto da sua mensagem:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fonte
:
&ldquo;O Convidado Fantasma no Encontro Itália-Rússia&rdquo;,  Manlio Dinucci, Tradução Maria Luísa de Vasconcellos, Il Manifesto (Itália), <i>Rede Voltaire</i>, 1 de Novembro de 2018, <a href="http://www.voltairenet.org/article203723.html">www.voltairenet.org/article203723.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur124610.html?lang=pt" class="titre_sans_4">Manlio Dinucci</a>
<p class="texte_sans_3b">
<a href="auteur124610.html?lang=pt"><img class='spip_logos' alt='Manlio Dinucci' align="left" src="local/cache-vignettes/L60xH60/auton124610-7f6ce.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Manlio Dinucci' /></a>		
Geógrafo e geopolítico. Últimas publicações : <a href="http://www.amazon.it/Laboratorio-geografia-espansione-online-superiori/dp/8808160130/ref=sr_1_8/277-5850880-4441406?s=books&amp;ie=UTF8&amp;qid=1413971501&amp;sr=1-8" class='spip_out' rel='external'><i>Laboratorio di geografia</i></a>, Zanichelli 2014 ; <i><a href="http://www.zanichelli.it/ricerca/prodotti/diario-di-viaggio" class='spip_out' rel='external'>Diario di viaggio</a></i>,  Zanichelli 2017 ; <i><a href="https://www.ibs.it/arte-della-guerra-libro-manlio-dinucci/e/9788898582198" class='spip_out' rel='external'>L’arte della guerra / Annali della strategia Usa/Nato 1990-2016</a></i>, Zambon 2016;  <i><a href="https://www.amazon.it/Guerra-nucleare-giorno-prima-Hiroshima/dp/8898582528" class='spip_out' rel='external'>Guerra nucleare. Il giorno prima. Da Hiroshima a oggi: chi e come ci porta alla catastrofe</a></i>, Zambon 2017; <i><a href="http://www.asterios.it/catalogo/diario-di-guerra" class='spip_out' rel='external'>Diario di guerra. Escalation verso la catastrofe (2016 - 2018)</a></i>, Asterios Editores 2018.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart203777" style="padding: 5px;"
onmouseover='$("#auteurlogo_203777").removeClass("transparence"); $("#auteurart203777").toggleClass("over6");'
onmouseout='$("#auteurlogo_203777").addClass("transparence"); $("#auteurart203777").toggleClass("over6");'
onclick="window.location='article203777.html';"
>			
<div id="auteurlogo_203777" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_203723.png?m=1541609766) 0px -0px;' alt='A ‘fake news' sobre o «maxi radar» MUOS' class='spip_logos' /></div> 
<a href="article203777.html" class="titre_sans_8bold">A ‘fake news’ sobre o «maxi radar» MUOS</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart203667" style="padding: 5px;"
onmouseover='$("#auteurlogo_203667").removeClass("transparence"); $("#auteurart203667").toggleClass("over6");'
onmouseout='$("#auteurlogo_203667").addClass("transparence"); $("#auteurart203667").toggleClass("over6");'
onclick="window.location='article203667.html';"
>			
<div id="auteurlogo_203667" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_203723.png?m=1541609766) 0px -54px;' alt='A Casa Branca prepara o regresso dos euro mísseis' class='spip_logos' /></div> 
<a href="article203667.html" class="titre_sans_8bold">A Casa Branca prepara o regresso dos euro mísseis</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart203639" style="padding: 5px;"
onmouseover='$("#auteurlogo_203639").removeClass("transparence"); $("#auteurart203639").toggleClass("over6");'
onmouseout='$("#auteurlogo_203639").addClass("transparence"); $("#auteurart203639").toggleClass("over6");'
onclick="window.location='article203639.html';"
>			
<div id="auteurlogo_203639" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_203723.png?m=1541609766) 0px -108px;' alt='Trident NATO, de Nápoles até ao Atlântico Norte' class='spip_logos' /></div> 
<a href="article203639.html" class="titre_sans_8bold">Trident NATO, de Nápoles até ao Atlântico Norte</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart203529" style="padding: 5px;"
onmouseover='$("#auteurlogo_203529").removeClass("transparence"); $("#auteurart203529").toggleClass("over6");'
onmouseout='$("#auteurlogo_203529").addClass("transparence"); $("#auteurart203529").toggleClass("over6");'
onclick="window.location='article203529.html';"
>			
<div id="auteurlogo_203529" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_203723.png?m=1541609766) 0px -162px;' alt='Além de bombas, mísseis nucleares USA em Itália?' class='spip_logos' /></div> 
<a href="article203529.html" class="titre_sans_8bold">Além de bombas, mísseis nucleares USA em Itália?</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart203408" style="padding: 5px;"
onmouseover='$("#auteurlogo_203408").removeClass("transparence"); $("#auteurart203408").toggleClass("over6");'
onmouseout='$("#auteurlogo_203408").addClass("transparence"); $("#auteurart203408").toggleClass("over6");'
onclick="window.location='article203408.html';"
>			
<div id="auteurlogo_203408" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_124610_203723.png?m=1541609766) 0px -216px;' alt='O exército de insectos do Pentágono' class='spip_logos' /></div> 
<a href="article203408.html" class="titre_sans_8bold">O exército de insectos do Pentágono</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur124610.html?lang=pt" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Os artigos deste autor</a><br>
<a href="email124610.html?lang=pt" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Enviar uma mensagem</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Rede Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edição internacional
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub120614" style="padding: 5px;"
onmouseover='$("#rub120614").toggleClass("over6");'
onmouseout='$("#rub120614").toggleClass("over6");'
onclick="window.location='rubrique120614.html?lang=pt';"
>	
<a href="rubrique120614.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120922" style="padding: 5px;"
onmouseover='$("#rub120922").toggleClass("over6");'
onmouseout='$("#rub120922").toggleClass("over6");'
onclick="window.location='rubrique120922.html?lang=pt';"
>	
<a href="rubrique120922.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Notícias em resumo</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120923" style="padding: 5px;"
onmouseover='$("#rub120923").toggleClass("over6");'
onmouseout='$("#rub120923").toggleClass("over6");'
onclick="window.location='rubrique120923.html?lang=pt';"
>	
<a href="rubrique120923.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controvérsias</a><br>
</div></div>
<div class=""><div class="main" id="rub120933" style="padding: 5px;"
onmouseover='$("#rub120933").toggleClass("over6");'
onmouseout='$("#rub120933").toggleClass("over6");'
onclick="window.location='rubrique120933.html?lang=pt';"
>	
<a href="rubrique120933.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentos em observação</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 132 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton132-3078a.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot132.html?lang=pt" class="titre_sans_4">Federação Russa  </a>
</div>
<div style="text-align:center;">
<a href="mot132.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-gd2/578fa46535311bdc6fcbc44096143f54.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art203562mot132 titre_mot main" 
onmouseover='$(".logo203562mot132").removeClass("transparence");  $(".art203562mot132").toggleClass("over3");'
onmouseout='$(".logo203562mot132").addClass("transparence"); $(".art203562mot132").toggleClass("over3");'
onclick="window.location='article203562.html';">			
<div class="logo203562mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_203723.png?m=1541091541) 0px -0px;' alt='Pol&#233;mica com a CNBC relativa aos m&#237;sseis hipers&#243;nicos russos' class='spip_logos' /></div> 
<a href="article203562.html" class="titre_sans_8bold">Polémica com a CNBC relativa aos mísseis hipersónicos russos</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203551mot132 titre_mot main" 
onmouseover='$(".logo203551mot132").removeClass("transparence");  $(".art203551mot132").toggleClass("over3");'
onmouseout='$(".logo203551mot132").addClass("transparence"); $(".art203551mot132").toggleClass("over3");'
onclick="window.location='article203551.html';">			
<div class="logo203551mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_203723.png?m=1541091541) 0px -54px;' alt='A R&#250;ssia pode afundar todos os porta-avi&#245;es dos EUA navegando a leste da Gronel&#226;ndia' class='spip_logos' /></div> 
<a href="article203551.html" class="titre_sans_8bold">A Rússia pode afundar todos os porta-aviões dos EUA navegando a leste da Gronelândia</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203476mot132 titre_mot main" 
onmouseover='$(".logo203476mot132").removeClass("transparence");  $(".art203476mot132").toggleClass("over3");'
onmouseout='$(".logo203476mot132").addClass("transparence"); $(".art203476mot132").toggleClass("over3");'
onclick="window.location='article203476.html';">			
<div class="logo203476mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_203723.png?m=1541091541) 0px -108px;' alt='Podem os Estados Unidos montar um bloqueio naval contra a R&#250;ssia?' class='spip_logos' /></div> 
<a href="article203476.html" class="titre_sans_8bold">Podem os Estados Unidos montar um bloqueio naval contra a Rússia?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203438mot132 titre_mot main" 
onmouseover='$(".logo203438mot132").removeClass("transparence");  $(".art203438mot132").toggleClass("over3");'
onmouseout='$(".logo203438mot132").addClass("transparence"); $(".art203438mot132").toggleClass("over3");'
onclick="window.location='article203438.html';">			
<div class="logo203438mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_203723.png?m=1541091541) 0px -162px;' alt='MiG-31 : vector do m&#237;ssil de cruzeiro de propuls&#227;o nuclear Burevestnik ?' class='spip_logos' /></div> 
<a href="article203438.html" class="titre_sans_8bold">MiG-31 : vector do míssil de cruzeiro de propulsão nuclear Burevestnik ?</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                   
<div style="padding: 5px; text-align:right;"><a href="mot132.html?lang=pt" class="titre_sans_8">147 Artigos</a></div>
</div>
<!-- 136 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton136-64db8.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot136.html?lang=pt" class="titre_sans_4">Itália</a>
</div>
<div style="text-align:center;">
<a href="mot136.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-gd2/7dc00f8dfc4d5c732d6b22df36130c70.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art203265mot136 titre_mot main" 
onmouseover='$(".logo203265mot136").removeClass("transparence");  $(".art203265mot136").toggleClass("over3");'
onmouseout='$(".logo203265mot136").addClass("transparence"); $(".art203265mot136").toggleClass("over3");'
onclick="window.location='article203265.html';">			
<div class="logo203265mot136 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_136_203723.png?m=1541091541) 0px -0px;' alt='O Poder pol&#237;tico das armas' class='spip_logos' /></div> 
<a href="article203265.html" class="titre_sans_8bold">O Poder político das armas</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art203071mot136 titre_mot main" 
onmouseover='$(".logo203071mot136").removeClass("transparence");  $(".art203071mot136").toggleClass("over3");'
onmouseout='$(".logo203071mot136").addClass("transparence"); $(".art203071mot136").toggleClass("over3");'
onclick="window.location='article203071.html';">			
<div class="logo203071mot136 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_136_203723.png?m=1541091541) 0px -54px;' alt='Abate de &#225;rvores, Camp Darby fortifica-se' class='spip_logos' /></div> 
<a href="article203071.html" class="titre_sans_8bold">Abate de árvores, Camp Darby fortifica-se</a><br>
<span class="titre_sans_8">«L’arte della guerra»</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art202895mot136 titre_mot main" 
onmouseover='$(".logo202895mot136").removeClass("transparence");  $(".art202895mot136").toggleClass("over3");'
onmouseout='$(".logo202895mot136").addClass("transparence"); $(".art202895mot136").toggleClass("over3");'
onclick="window.location='article202895.html';">			
<div class="logo202895mot136 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_136_203723.png?m=1541091541) 0px -108px;' alt='Em It&#225;lia, o maior barril de p&#243;lvora USA' class='spip_logos' /></div> 
<a href="article202895.html" class="titre_sans_8bold">Em Itália, o maior barril de pólvora USA</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art202741mot136 titre_mot main" 
onmouseover='$(".logo202741mot136").removeClass("transparence");  $(".art202741mot136").toggleClass("over3");'
onmouseout='$(".logo202741mot136").addClass("transparence"); $(".art202741mot136").toggleClass("over3");'
onclick="window.location='article202741.html';">			
<div class="logo202741mot136 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_136_203723.png?m=1541091541) 0px -162px;' alt='Uma It&#225;lia Soberana, sem Soberania' class='spip_logos' /></div> 
<a href="article202741.html" class="titre_sans_8bold">Uma Itália Soberana, sem Soberania</a><br>
<span class="titre_sans_8">« A Arte da Guerra »</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                        
<div style="padding: 5px; text-align:right;"><a href="mot136.html?lang=pt" class="titre_sans_8">24 Artigos</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article161194.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Este artigo encontra-se sob licença creative commons</a></p>
<p class="titre_sans_8">Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Fonte
:
&ldquo;O Convidado Fantasma no Encontro Itália-Rússia&rdquo;,   Manlio Dinucci, Tradução Maria Luísa de Vasconcellos,  Il Manifesto (Itália) , <i><span class="org fn">Rede Voltaire</span></i>, 1 de Novembro de 2018, <a href="https://www.voltairenet.org/article203723.html">www.voltairenet.org/article203723.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169974.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Apoiar a Rede Voltaire</a></p>
<p class="titre_sans_8">Utilizando este site poderá encontrar análises de elevada qualidade que o ajudarão a formar a sua compreensão do mundo. Para continuar com este trabalho necessitamos da sua colaboração.
<br /><a href="article169834.html">Ajude-nos através de uma contribuição</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161187.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Como participar na Rede Voltaire?</a></p>
<p class="titre_sans_8">Os participantes na rede são todos voluntários.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Tradutores de nível profissional: pode participar <a href="http://www.voltairenet.org/email120805.html?lang=pt">na tradução de artigos</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo203735").css("opacity","1"); $(".titre203735").css("color","#000000");'
onmouseout='$("#logo203735").css("opacity","0.3"); $(".titre203735").css("color","#414141");'
onclick="window.location='article203735.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article203735.html"><img class='spip_logos' alt='S&#237;ria: a paz sup&#245;e a condena&#231;&#227;o internacional da ideologia dos Irm&#227;os Mu&#231;ulmanos' src="local/cache-vignettes/L158xH211/arton203735-b4efe.jpg" width='158' height='211' style='height:211px;width:158px;' title='S&#237;ria: a paz sup&#245;e a condena&#231;&#227;o internacional da ideologia dos Irm&#227;os Mu&#231;ulmanos' id='logo203735' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article203735.html" class="titre_serif_2 titre203735" style="font-size: 1.3em;">Síria: a paz supõe a condenação internacional da ideologia dos Irmãos Muçulmanos</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo203745").css("opacity","1"); $(".titre203745").css("color","#000000");'
onmouseout='$("#logo203745").css("opacity","0.3"); $(".titre203745").css("color","#414141");'
onclick="window.location='article203745.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article203745.html"><img class='spip_logos' alt='A estrat&#233;gia de Trump contra a R&#250;ssia e a China' src="local/cache-vignettes/L88xH118/arton203745-a0805.jpg" width='88' height='118' style='height:118px;width:88px;' title='A estrat&#233;gia de Trump contra a R&#250;ssia e a China' id='logo203745' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article203745.html" class="titre_serif_2 titre203745" style="font-size: 1.1em;">A estratégia de Trump contra a Rússia e a China</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
Alfredo Jalife-Rahme
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo203690").css("opacity","1"); $(".titre203690").css("color","#000000");'
onmouseout='$("#logo203690").css("opacity","0.3"); $(".titre203690").css("color","#414141");'
onclick="window.location='article203690.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article203690.html"><img class='spip_logos' alt='A Rota da Seda e Israel' src="local/cache-vignettes/L88xH118/arton203690-94b5e.jpg" width='88' height='118' style='height:118px;width:88px;' title='A Rota da Seda e Israel' id='logo203690' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article203690.html" class="titre_serif_2 titre203690" style="font-size: 1.1em;">A Rota da Seda e Israel</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo203776").css("opacity","1"); $(".titre203776").css("color","#000000");'
onmouseout='$("#logo203776").css("opacity","0.3"); $(".titre203776").css("color","#545454");'
onclick="window.location='article203776.html';"
>	
<a href="article203776.html"><img class='spip_logos' alt='O mercado secreto do petr&#243;leo iraniano' src="local/cache-vignettes/L198xH124/arton203776-3e234.jpg" width='198' height='124' style='height:124px;width:198px;' title='O mercado secreto do petr&#243;leo iraniano' id='logo203776' /></a><br>
<a href="article203776.html" class="titre_sans_2 titre203776" style="font-size: .9em;">O mercado secreto do petróleo iraniano</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo203775").css("opacity","1"); $(".titre203775").css("color","#000000");'
onmouseout='$("#logo203775").css("opacity","0.3"); $(".titre203775").css("color","#545454");'
onclick="window.location='article203775.html';"
>	
<a href="article203775.html"><img class='spip_logos' alt='A Fran&#231;a emite um mandado de pris&#227;o contra o n&#250;mero 2 s&#237;rio' src="local/cache-vignettes/L198xH124/arton203775-2a03a.jpg" width='198' height='124' style='height:124px;width:198px;' title='A Fran&#231;a emite um mandado de pris&#227;o contra o n&#250;mero 2 s&#237;rio' id='logo203775' /></a><br>
<a href="article203775.html" class="titre_sans_2 titre203775" style="font-size: .9em;">A França emite um mandado de prisão contra o número 2 sírio</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo203774").css("opacity","1"); $(".titre203774").css("color","#000000");'
onmouseout='$("#logo203774").css("opacity","0.3"); $(".titre203774").css("color","#545454");'
onclick="window.location='article203774.html';"
>	
<a href="article203774.html"><img class='spip_logos' alt=' O Chefe da oposi&#231;&#227;o baremita condenado a pris&#227;o perp&#233;tua' src="local/cache-vignettes/L198xH124/arton203774-dbd09.jpg" width='198' height='124' style='height:124px;width:198px;' title=' O Chefe da oposi&#231;&#227;o baremita condenado a pris&#227;o perp&#233;tua' id='logo203774' /></a><br>
<a href="article203774.html" class="titre_sans_2 titre203774" style="font-size: .9em;"> O Chefe da oposição baremita condenado a prisão perpétua</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art203777" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203777").css("opacity","1"); $(".titre203777").css("color","#000000");'
onmouseout='$("#logo203777").css("opacity","0.3"); $(".titre203777").css("color","#3a3a3a");'
onclick="window.location='article203777.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -0px;' alt='A &#8216;fake news&#39; sobre o &#171;maxi radar&#187; MUOS' class='spip_logos' id='logo203777' title='A &#8216;fake news&#39; sobre o &#171;maxi radar&#187; MUOS' /></div>
<div class="titre_sans_8">« A Arte da Guerra »</div>
<a href="article203777.html" class="titre_sans_8bold titre203777">A ‘fake news’ sobre o «maxi radar» MUOS</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Manlio Dinucci,
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art203734" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203734").css("opacity","1"); $(".titre203734").css("color","#000000");'
onmouseout='$("#logo203734").css("opacity","0.3"); $(".titre203734").css("color","#3a3a3a");'
onclick="window.location='article203734.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -54px;' alt='Washington quer acabar com a guerra no I&#234;mene' class='spip_logos' id='logo203734' title='Washington quer acabar com a guerra no I&#234;mene' /></div>
<a href="article203734.html" class="titre_sans_8bold titre203734">Washington quer acabar com a guerra no Iêmene</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art203699" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203699").css("opacity","1"); $(".titre203699").css("color","#000000");'
onmouseout='$("#logo203699").css("opacity","0.3"); $(".titre203699").css("color","#3a3a3a");'
onclick="window.location='article203699.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -79px;' alt='Om&#227; apela aos Estados &#225;rabes que reconhe&#231;am Israel ' class='spip_logos' id='logo203699' title='Om&#227; apela aos Estados &#225;rabes que reconhe&#231;am Israel ' /></div>
<a href="article203699.html" class="titre_sans_8bold titre203699">Omã apela aos Estados árabes que reconheçam Israel </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art203692" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203692").css("opacity","1"); $(".titre203692").css("color","#000000");'
onmouseout='$("#logo203692").css("opacity","0.3"); $(".titre203692").css("color","#3a3a3a");'
onclick="window.location='article203692.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -104px;' alt='A Assembleia Geral da ONU n&#227;o poder&#225; debater o Tratado INF' class='spip_logos' id='logo203692' title='A Assembleia Geral da ONU n&#227;o poder&#225; debater o Tratado INF' /></div>
<a href="article203692.html" class="titre_sans_8bold titre203692">A Assembleia Geral da ONU não poderá debater o Tratado INF</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art203698" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203698").css("opacity","1"); $(".titre203698").css("color","#000000");'
onmouseout='$("#logo203698").css("opacity","0.3"); $(".titre203698").css("color","#3a3a3a");'
onclick="window.location='article203698.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -129px;' alt='As omiss&#245;es da Cimeira quadripartida sobre a S&#237;ria' class='spip_logos' id='logo203698' title='As omiss&#245;es da Cimeira quadripartida sobre a S&#237;ria' /></div>
<a href="article203698.html" class="titre_sans_8bold titre203698">As omissões da Cimeira&nbsp;quadripartida sobre&nbsp;a&nbsp;Síria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Thierry Meyssan</span>,
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art203667" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203667").css("opacity","1"); $(".titre203667").css("color","#000000");'
onmouseout='$("#logo203667").css("opacity","0.3"); $(".titre203667").css("color","#3a3a3a");'
onclick="window.location='article203667.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -183px;' alt='A Casa Branca prepara o regresso dos euro m&#237;sseis' class='spip_logos' id='logo203667' title='A Casa Branca prepara o regresso dos euro m&#237;sseis' /></div>
<a href="article203667.html" class="titre_sans_8bold titre203667">A Casa Branca prepara o regresso dos euro mísseis</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Manlio Dinucci,
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art203642" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo203642").css("opacity","1"); $(".titre203642").css("color","#000000");'
onmouseout='$("#logo203642").css("opacity","0.3"); $(".titre203642").css("color","#3a3a3a");'
onclick="window.location='article203642.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_203723.png?m=1541609766) 0px -237px;' alt=' Publica&#231;&#227;o de &#171;Sob os Nossos Olhos&#187; em italiano' class='spip_logos' id='logo203642' title=' Publica&#231;&#227;o de &#171;Sob os Nossos Olhos&#187; em italiano' /></div>
<a href="article203642.html" class="titre_sans_8bold titre203642"> Publicação de «Sob os Nossos Olhos»  em italiano</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
