<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>The «moderates» violate the cease-fire in Syria</title>
<meta name="description" content="The «moderates» of the Free Syrian Army (FSA) attacked the Kurds of the YPG in the North of Syria after the cease-fire had come into&nbsp;(...) [Voltaire Network]">
<meta name="author" content="Voltaire Network">
<meta name="keywords" content="the,moderates,violate,the,cease-fire,in,syria,Syrian Arab Republic,Global war on "terrorism"">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="The «moderates» violate the cease-fire in Syria" />
<meta property="og:url" content="http://www.voltairenet.org/article193311.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton193311-4c179.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="The «moderates» of the Free Syrian Army (FSA) attacked the Kurds of the YPG in the North of Syria after the cease-fire had come into force.
Russia specifically asked the FSA to stop fighting.
In reality, this group of the FSA was formed by the Turkish army during the «liberation» of Jarablus, which until then had been occupied by Daesh. However, on instructions from Ankara, the men of Daesh abandoned the flag of the Caliphate for the colours of the FSA. No shots were fired. Today, the&nbsp;(...)" />
<meta property="og:article:published_time" content="2016-09-17T12:09:50Z" />
<meta property="og:article:modified_time" content="2016-09-17T12:08:47Z" />
<meta property="og:tag" content="Syrian Arab Republic,Global war on "terrorism"" />
<link rel="alternate" hreflang="fr" href="article193237.html" />
<link rel="alternate" hreflang="es" href="article193244.html" />
<link rel="alternate" hreflang="tr" href="article193246.html" />
<link rel="alternate" hreflang="de" href="article193248.html" />
<link rel="alternate" hreflang="it" href="article193250.html" />
<link rel="alternate" hreflang="ar" href="article193308.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article193311" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150341.html">About the Network</a>  





<a href="article161186.html">How to participate?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;E-mail
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/en">Front Page
</a></li>


<li class="current"><a href="javascript:;">Sections</a>
<ul>


<li><a href="rubrique30002.html?lang=en">Focus</a></li>



<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>



<li><a href="rubrique120361.html?lang=en">Controversies</a></li>



<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>



<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-193311 entry-title">The «moderates» violate the cease-fire in Syria</h1>
</div>
<div class="chapo crayon article-chapo-193311 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
<span class="updated" title="2016-09-17"><time datetime="2016-09-17 15:09:50" pubdate>| 17 September 2016</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article193237.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Les &#171; mod&#233;r&#233;s &#187; violent le cessez-le-feu en Syrie">fran&#231;ais</a>&nbsp; <a href="article193244.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Los &#171;moderados&#187; violan el alto al fuego en Siria">Espa&#241;ol</a>&nbsp; <a href="article193246.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#171; Il&#305;ml&#305;lar &#187; Suriye&#39;de ate&#351;kesi ihlal ediyorlar">T&#252;rk&#231;e</a>&nbsp; <a href="article193248.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Die &quot;Gem&#228;&#223;igten&quot; verletzen die Waffenruhe in Syrien">Deutsch</a>&nbsp; <a href="article193250.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="I &#8220;moderati&#8221; violano il cessate-il-fuoco in Siria">italiano</a>&nbsp; <a href="article193308.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1575;&#1604;&#1605;&#1593;&#1578;&#1583;&#1604;&#1608;&#1606; &#1610;&#1606;&#1578;&#1607;&#1603;&#1608;&#1606; &#1608;&#1602;&#1601; &#1573;&#1591;&#1604;&#1575;&#1602; &#1575;&#1604;&#1606;&#1575;&#1585; &#1601;&#1610; &#1587;&#1608;&#1585;&#1610;&#1575;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-193311 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton193311-1b1b8.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>The «moderates» of the Free Syrian Army (FSA) attacked the Kurds of the YPG in the North of Syria after the cease-fire had come into force.</p>
<p>Russia specifically asked the FSA to stop fighting.</p>
<p>In reality, this group of the FSA was formed by the Turkish army during the «liberation» of Jarablus, which until then had been occupied by Daesh. However, on instructions from Ankara, the men of Daesh abandoned the flag of the Caliphate for the colours of the FSA. No shots were fired. Today, the jihadists continue their combat under the flag of the FSA.</p>
<p>During the first day of the cease-fire, it was respected over the entire territory by the Syrian Arab Army, Russia, Iran, the International Coalition forces, and the Turkish army, but violated 23 times by the «moderate opposition» and twice by Israël.</p>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Translation
<br>
<a href="auteur125569.html?lang=en">Pete Kimberley</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article193311.html&t=The &#171;moderates&#187; violate the cease-fire in Syria [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=The &#171;moderates&#187; violate the cease-fire in Syria http://www.voltairenet.org/a193311 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article193311.html&title=The &#171;moderates&#187; violate the cease-fire in Syria [Voltaire Network]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*The &#171;moderates&#187; violate the cease-fire in Syria*&url_site=http://www.voltairenet.org/article193311.html&extrait=&txt=#Syrian Arab Republic#Global war on &quot;terrorism&quot;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article193311.html&title=The &#171;moderates&#187; violate the cease-fire in Syria [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1474118337) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article193311.html"><div>
<div><input name="id_article" value="193311" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='yvcc9ORZ4Jb1moG7PAnzIJRnGP1maXVuINHkmasyxYiqWMcyBOfwdEt0kElpwHEH5rRmp5gtakqHCaUZ2kSd0J24U75CGfob19eRM39mvPDU1IT4t45pF7PhiJ1GK2jACDNXkn3wFbMDtYRKeimfQYijK/bTlDWmWGgUH5/p/hUqxeLH7qF0U/RPsaWoBT4BJw==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;The «moderates» violate the cease-fire in Syria&rdquo;, Translation Pete Kimberley, <i>Voltaire Network</i>, 17 September 2016, <a href="http://www.voltairenet.org/article193311.html">www.voltairenet.org/article193311.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, international edition
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub30002" style="padding: 5px;"
onmouseover='$("#rub30002").toggleClass("over6");'
onmouseout='$("#rub30002").toggleClass("over6");'
onclick="window.location='rubrique30002.html?lang=en';"
>	
<a href="rubrique30002.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120359" style="padding: 5px;"
onmouseover='$("#rub120359").toggleClass("over6");'
onmouseout='$("#rub120359").toggleClass("over6");'
onclick="window.location='rubrique120359.html?lang=en';"
>	
<a href="rubrique120359.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">News in Brief</a><br>
</div></div>
<div class=""><div class="main" id="rub120361" style="padding: 5px;"
onmouseover='$("#rub120361").toggleClass("over6");'
onmouseout='$("#rub120361").toggleClass("over6");'
onclick="window.location='rubrique120361.html?lang=en';"
>	
<a href="rubrique120361.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversies</a><br>
</div></div>
<div class=""><div class="main" id="rub120921" style="padding: 5px;"
onmouseover='$("#rub120921").toggleClass("over6");'
onmouseout='$("#rub120921").toggleClass("over6");'
onclick="window.location='rubrique120921.html?lang=en';"
>	
<a href="rubrique120921.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatic Wire</a><br>
</div></div>
<div class=""><div class="main" id="rub120360" style="padding: 5px;"
onmouseover='$("#rub120360").toggleClass("over6");'
onmouseout='$("#rub120360").toggleClass("over6");'
onclick="window.location='rubrique120360.html?lang=en';"
>	
<a href="rubrique120360.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentary Watch</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 119 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton119-e64e1.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot119.html?lang=en" class="titre_sans_4">Syrian Arab Republic</a>
</div>
<div style="text-align:center;">
<a href="mot119.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/62899b4c4cf11c9e5ab53b912d7de7e7.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art193312mot119 titre_mot main" 
onmouseover='$(".logo193312mot119").removeClass("transparence");  $(".art193312mot119").toggleClass("over3");'
onmouseout='$(".logo193312mot119").addClass("transparence"); $(".art193312mot119").toggleClass("over3");'
onclick="window.location='article193312.html';">			
<div class="logo193312mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_119_193311.png?m=1474114537) 0px -0px;' alt='Isra&#235;l violates the cease-fire in Syria and loses two planes' class='spip_logos' /></div> 
<a href="article193312.html" class="titre_sans_8bold">Israël violates the cease-fire in Syria and loses two planes</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art193240mot119 titre_mot main" 
onmouseover='$(".logo193240mot119").removeClass("transparence");  $(".art193240mot119").toggleClass("over3");'
onmouseout='$(".logo193240mot119").addClass("transparence"); $(".art193240mot119").toggleClass("over3");'
onclick="window.location='article193240.html';">			
<div class="logo193240mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_193311.png?m=1474114537) 0px -25px;' alt='Kerry and Lavrov Agree on Cease-Fire in Syria' class='spip_logos' /></div> 
<a href="article193240.html" class="titre_sans_8bold">Kerry and Lavrov Agree on Cease-Fire in Syria</a><br>
<span class="titre_sans_8">World Crisis Radio</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art193297mot119 titre_mot main" 
onmouseover='$(".logo193297mot119").removeClass("transparence");  $(".art193297mot119").toggleClass("over3");'
onmouseout='$(".logo193297mot119").addClass("transparence"); $(".art193297mot119").toggleClass("over3");'
onclick="window.location='article193297.html';">			
<div class="logo193297mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_119_193311.png?m=1474114537) 0px -79px;' alt='Mass grave in Palmyra' class='spip_logos' /></div> 
<a href="article193297.html" class="titre_sans_8bold">Mass grave in Palmyra</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art193142mot119 titre_mot main" 
onmouseover='$(".logo193142mot119").removeClass("transparence");  $(".art193142mot119").toggleClass("over3");'
onmouseout='$(".logo193142mot119").addClass("transparence"); $(".art193142mot119").toggleClass("over3");'
onclick="window.location='article193142.html';">			
<div class="logo193142mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_193311.png?m=1474114537) 0px -109px;' alt='The Kurdistan projects' class='spip_logos' /></div> 
<a href="article193142.html" class="titre_sans_8bold">The Kurdistan projects</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
<div style="padding: 5px; text-align:right;"><a href="mot119.html?lang=en" class="titre_sans_8">1241 Articles</a></div>
</div>
<!-- 203 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot203.html?lang=en" class="titre_sans_4">Global war on "terrorism"</a>
</div>
<div style="text-align:center;">
<a href="mot203.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/9da110733ed12109ced906c28b51c826.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art193089mot203 titre_mot main" 
onmouseover='$(".logo193089mot203").removeClass("transparence");  $(".art193089mot203").toggleClass("over3");'
onmouseout='$(".logo193089mot203").addClass("transparence"); $(".art193089mot203").toggleClass("over3");'
onclick="window.location='article193089.html';">			
<div class="logo193089mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_203_193311.png?m=1474114207) 0px -0px;' alt='Germany is exploring the links between Turkey and Daesh' class='spip_logos' /></div> 
<a href="article193089.html" class="titre_sans_8bold">Germany is exploring the links between Turkey and Daesh</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192783mot203 titre_mot main" 
onmouseover='$(".logo192783mot203").removeClass("transparence");  $(".art192783mot203").toggleClass("over3");'
onmouseout='$(".logo192783mot203").addClass("transparence"); $(".art192783mot203").toggleClass("over3");'
onclick="window.location='article192783.html';">			
<div class="logo192783mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_203_193311.png?m=1474114207) 0px -25px;' alt='Some soldiers were on duty in front of the Bataclan &#8230; but they did not intervene' class='spip_logos' /></div> 
<a href="article192783.html" class="titre_sans_8bold">Some soldiers were on duty in front of the Bataclan … but they did not intervene</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192782mot203 titre_mot main" 
onmouseover='$(".logo192782mot203").removeClass("transparence");  $(".art192782mot203").toggleClass("over3");'
onmouseout='$(".logo192782mot203").addClass("transparence"); $(".art192782mot203").toggleClass("over3");'
onclick="window.location='article192782.html';">			
<div class="logo192782mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_203_193311.png?m=1474114207) 0px -50px;' alt=' The Security Council Gets Ready to order Israel to Break Ties with al-Qaeda' class='spip_logos' /></div> 
<a href="article192782.html" class="titre_sans_8bold"> The Security Council Gets Ready to order Israel to Break Ties with al-Qaeda</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192703mot203 titre_mot main" 
onmouseover='$(".logo192703mot203").removeClass("transparence");  $(".art192703mot203").toggleClass("over3");'
onmouseout='$(".logo192703mot203").addClass("transparence"); $(".art192703mot203").toggleClass("over3");'
onclick="window.location='article192703.html';">			
<div class="logo192703mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_203_193311.png?m=1474114207) 0px -104px;' alt='Contrary to US advice, Iraq bombs an Isis convoy' class='spip_logos' /></div> 
<a href="article192703.html" class="titre_sans_8bold">Contrary to US advice, Iraq bombs an Isis convoy</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                 
<div style="padding: 5px; text-align:right;"><a href="mot203.html?lang=en" class="titre_sans_8">401 Articles</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;The «moderates» violate the cease-fire in Syria&rdquo;, Translation Pete Kimberley, <i><span class="org fn">Voltaire Network</span></i>, 17 September 2016, <a href="http://www.voltairenet.org/article193311.html">www.voltairenet.org/article193311.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world.  In order to continue our work, we need you to support our efforts.  
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en">translating our articles</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo193284").css("opacity","1"); $(".titre193284").css("color","#000000");'
onmouseout='$("#logo193284").css("opacity","0.3"); $(".titre193284").css("color","#414141");'
onclick="window.location='article193284.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article193284.html"><img class='spip_logos' alt='15 years of crime' src="local/cache-vignettes/L158xH211/arton193284-1c9bd.jpg" width='158' height='211' style='height:211px;width:158px;' title='15 years of crime' id='logo193284' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<div class="texte_sans_3b">From 10 September 2001 to today</div>
<a href="article193284.html" class="titre_serif_2 titre193284" style="font-size: 1.3em;">15 years of crime</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo193142").css("opacity","1"); $(".titre193142").css("color","#000000");'
onmouseout='$("#logo193142").css("opacity","0.3"); $(".titre193142").css("color","#414141");'
onclick="window.location='article193142.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article193142.html"><img class='spip_logos' alt='The Kurdistan projects' src="local/cache-vignettes/L88xH118/arton193142-6ae3b.jpg" width='88' height='118' style='height:118px;width:88px;' title='The Kurdistan projects' id='logo193142' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article193142.html" class="titre_serif_2 titre193142" style="font-size: 1.1em;">The Kurdistan projects</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo193103").css("opacity","1"); $(".titre193103").css("color","#000000");'
onmouseout='$("#logo193103").css("opacity","0.3"); $(".titre193103").css("color","#414141");'
onclick="window.location='article193103.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article193103.html"><img class='spip_logos' alt='Turkey &#8211; the new strategic doctrine' src="local/cache-vignettes/L88xH118/arton193103-9c31f.jpg" width='88' height='118' style='height:118px;width:88px;' title='Turkey &#8211; the new strategic doctrine' id='logo193103' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article193103.html" class="titre_serif_2 titre193103" style="font-size: 1.1em;">Turkey – the new strategic doctrine</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo193312").css("opacity","1"); $(".titre193312").css("color","#000000");'
onmouseout='$("#logo193312").css("opacity","0.3"); $(".titre193312").css("color","#545454");'
onclick="window.location='article193312.html';"
>	
<a href="article193312.html"><img class='spip_logos' alt='Isra&#235;l violates the cease-fire in Syria and loses two planes' src="local/cache-vignettes/L198xH124/arton193312-6aa4c.jpg" width='198' height='124' style='height:124px;width:198px;' title='Isra&#235;l violates the cease-fire in Syria and loses two planes' id='logo193312' /></a><br>
<a href="article193312.html" class="titre_sans_2 titre193312" style="font-size: .9em;">Israël violates the cease-fire in Syria and loses two planes</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo193310").css("opacity","1"); $(".titre193310").css("color","#000000");'
onmouseout='$("#logo193310").css("opacity","0.3"); $(".titre193310").css("color","#545454");'
onclick="window.location='article193310.html';"
>	
<a href="article193310.html"><img class='spip_logos' alt='Baghdad calls for the restitution of the territories occupied by the Kurds in 2014' src="local/cache-vignettes/L198xH124/arton193310-3a8c2.jpg" width='198' height='124' style='height:124px;width:198px;' title='Baghdad calls for the restitution of the territories occupied by the Kurds in 2014' id='logo193310' /></a><br>
<a href="article193310.html" class="titre_sans_2 titre193310" style="font-size: .9em;">Baghdad calls for the restitution of the territories occupied by the Kurds in 2014</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo193309").css("opacity","1"); $(".titre193309").css("color","#000000");'
onmouseout='$("#logo193309").css("opacity","0.3"); $(".titre193309").css("color","#545454");'
onclick="window.location='article193309.html';"
>	
<a href="article193309.html"><img class='spip_logos' alt='Donald Trump and US Intelligence' src="local/cache-vignettes/L198xH124/arton193309-76859.jpg" width='198' height='124' style='height:124px;width:198px;' title='Donald Trump and US Intelligence' id='logo193309' /></a><br>
<a href="article193309.html" class="titre_sans_2 titre193309" style="font-size: .9em;">Donald Trump and US Intelligence</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art193286" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193286").css("opacity","1"); $(".titre193286").css("color","#000000");'
onmouseout='$("#logo193286").css("opacity","0.3"); $(".titre193286").css("color","#3a3a3a");'
onclick="window.location='article193286.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -0px;' alt='New York Declaration for Refugees and Migrants' class='spip_logos' id='logo193286' title='New York Declaration for Refugees and Migrants' /></div>
<a href="article193286.html" class="titre_sans_8bold titre193286">New York Declaration for Refugees and Migrants</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193320" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193320").css("opacity","1"); $(".titre193320").css("color","#000000");'
onmouseout='$("#logo193320").css("opacity","0.3"); $(".titre193320").css("color","#3a3a3a");'
onclick="window.location='article193320.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -30px;' alt='The Bratislava Declaration' class='spip_logos' id='logo193320' title='The Bratislava Declaration' /></div>
<a href="article193320.html" class="titre_sans_8bold titre193320">The Bratislava Declaration</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193279" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193279").css("opacity","1"); $(".titre193279").css("color","#000000");'
onmouseout='$("#logo193279").css("opacity","0.3"); $(".titre193279").css("color","#3a3a3a");'
onclick="window.location='article193279.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -60px;' alt='257. No peace without Nation-Sate' class='spip_logos' id='logo193279' title='257. No peace without Nation-Sate' /></div>
<div class="titre_sans_8">«Current Concerns», n°19, September 14th, 2016</div>
<a href="article193279.html" class="titre_sans_8bold titre193279">No peace without Nation-Sate</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Partners</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193280" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193280").css("opacity","1"); $(".titre193280").css("color","#000000");'
onmouseout='$("#logo193280").css("opacity","0.3"); $(".titre193280").css("color","#3a3a3a");'
onclick="window.location='article193280.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -114px;' alt='256. Criticism of the Chicago Economic School' class='spip_logos' id='logo193280' title='256. Criticism of the Chicago Economic School' /></div>
<div class="titre_sans_8">«Current Concerns», n°18, August 23rd, 2016</div>
<a href="article193280.html" class="titre_sans_8bold titre193280">Criticism of the Chicago Economic School</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Partners</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193259" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193259").css("opacity","1"); $(".titre193259").css("color","#000000");'
onmouseout='$("#logo193259").css("opacity","0.3"); $(".titre193259").css("color","#3a3a3a");'
onclick="window.location='article193259.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -168px;' alt='The new Russian armored bomber will revolutionize battlefield' class='spip_logos' id='logo193259' title='The new Russian armored bomber will revolutionize battlefield' /></div>
<a href="article193259.html" class="titre_sans_8bold titre193259">The new Russian armored bomber will revolutionize battlefield</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Valentin Vasilescu</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193281" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193281").css("opacity","1"); $(".titre193281").css("color","#000000");'
onmouseout='$("#logo193281").css("opacity","0.3"); $(".titre193281").css("color","#3a3a3a");'
onclick="window.location='article193281.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -222px;' alt='Netanyahu&#39;s reckless conduct endangers Israel' class='spip_logos' id='logo193281' title='Netanyahu&#39;s reckless conduct endangers Israel' /></div>
<a href="article193281.html" class="titre_sans_8bold titre193281">Netanyahu’s reckless conduct endangers Israel</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Ehud Barak   ,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art193269" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo193269").css("opacity","1"); $(".titre193269").css("color","#000000");'
onmouseout='$("#logo193269").css("opacity","0.3"); $(".titre193269").css("color","#3a3a3a");'
onclick="window.location='article193269.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_193311.png?m=1474118938) 0px -252px;' alt='State of the Union Address 2016: Towards a better Europe' class='spip_logos' id='logo193269' title='State of the Union Address 2016: Towards a better Europe' /></div>
<a href="article193269.html" class="titre_sans_8bold titre193269">State of the Union Address 2016: Towards a better Europe</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Jean-Claude Juncker</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
