<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>Billions of dollars' worth of arms against Syria, by  Thierry Meyssan</title>
<meta name="description" content="Over the last seven years, several billion dollars’ worth of armament has been illegally introduced into Syria – a fact which in itself (...) [Voltaire Network]">
<meta name="author" content="Thierry Meyssan,Voltaire Network">
<meta name="keywords" content="billions,of,dollars,worth,of,arms,against,syria,over,the,last,seven,years,several,billion,dollars&#39,worth,of,armament,has,been,illegally,introduced,into,syria,–,a,fact,which,in&nbsp(),Military-industrial complex,Syrian Arab Republic,Azerbaijan,Damascus (Syria),<span lang='fr'>Petraeus, David</span>">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Billions of dollars' worth of arms against Syria, by  Thierry Meyssan" />
<meta property="og:url" content="http://www.voltairenet.org/article197144.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton197144-2e418.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Over the last seven years, several billion dollars’ worth of armament has been illegally introduced into Syria – a fact which in itself is enough to disprove the myth according to which this war is a democratic revolution. Numerous documents attest to the fact that the traffic was organised by General David Petraeus, first of all in public, via the CIA, of which he was the director, then privately, via the financial company KKR with the aid of certain senior civil servants. Thus the conflict, (...)" />
<meta property="og:article:published_time" content="2017-07-18T11:50:42Z" />
<meta property="og:article:modified_time" content="2017-07-18T11:48:50Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="Military-industrial complex,Syrian Arab Republic,Azerbaijan,Damascus (Syria),<span lang='fr'>Petraeus, David</span>" />
<link rel="alternate" hreflang="fr" href="article197134.html" />
<link rel="alternate" hreflang="es" href="article197141.html" />
<link rel="alternate" hreflang="tr" href="article197142.html" />
<link rel="alternate" hreflang="ru" href="article197143.html" />
<link rel="alternate" hreflang="pt" href="article197145.html" />
<link rel="alternate" hreflang="el" href="article197146.html" />
<link rel="alternate" hreflang="ar" href="article197147.html" />
<link rel="alternate" hreflang="de" href="article197148.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article197144" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150341.html">About the Network</a>  





<a href="article161186.html">How to participate?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/en">Front Page
</a></li>


<li class="current"><a href="javascript:;">Sections</a>
<ul>


<li><a href="rubrique30002.html?lang=en">Focus</a></li>



<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>



<li><a href="rubrique120361.html?lang=en">Controversies</a></li>



<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>



<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-197144 entry-title">Billions of dollars&#8217; worth of arms against Syria</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">by    
<span class="fn">Thierry Meyssan</span>
</div>
</div>
<div class="chapo crayon article-chapo-197144 entry-content"><p>Over the last seven years, several billion dollars&#8217; worth of armament has been illegally introduced into Syria – a fact which in itself is enough to disprove the myth according to which this war is a democratic revolution. Numerous documents attest to the fact that the traffic was organised by General David Petraeus, first of all in public, via the CIA, of which he was the director, then privately, via the financial company KKR with the aid of certain senior civil servants. Thus the conflict, which was initially an imperialist operation by the United States and the United Kingdom, became a private capitalist operation, while in Washington, the authority of the White House was challenged by the deep state. New elements now show the secret rôle of Azerbaïdjan in the evolution of the war.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| Damascus (Syria)
<span class="updated" title="2017-07-18"><time datetime="2017-07-18 14:50:42" pubdate>| 18 July 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article197134.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Des milliards de dollars d&#39;armes contre la Syrie">fran&#231;ais</a>&nbsp; <a href="article197141.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Armamento por miles de millones de d&#243;lares utilizado contra Siria">Espa&#241;ol</a>&nbsp; <a href="article197142.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Suriye&#39;ye kar&#351;&#305; milyarlarca dolarl&#305;k silah">T&#252;rk&#231;e</a>&nbsp; <a href="article197143.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1052;&#1080;&#1083;&#1083;&#1080;&#1072;&#1088;&#1076;&#1099; &#1076;&#1086;&#1083;&#1083;&#1072;&#1088;&#1086;&#1074; &#1085;&#1072; &#1086;&#1088;&#1091;&#1078;&#1080;&#1077; &#1087;&#1088;&#1086;&#1090;&#1080;&#1074; &#1057;&#1080;&#1088;&#1080;&#1080;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article197145.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Milhares de milh&#245;es de d&#243;lares de armas contra a S&#237;ria">Portugu&#234;s</a>&nbsp; <a href="article197146.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title=" &#916;&#953;&#963;&#949;&#954;&#945;&#964;&#959;&#956;&#956;&#973;&#961;&#953;&#945; &#948;&#959;&#955;&#940;&#961;&#953;&#945; &#963;&#949; &#972;&#960;&#955;&#945; &#949;&#957;&#945;&#957;&#964;&#943;&#959;&#957; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article197147.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1608;&#1605;&#1575; &#1571;&#1583;&#1585;&#1575;&#1603; &#1605;&#1575; &#1571;&#1584;&#1585;&#1576;&#1610;&#1580;&#1575;&#1606;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article197148.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Waffenim Wert von Milliarden Dollar gegen Syrien">Deutsch</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-197144 ">
<p><iframe width="400" height="225" src="https://www.youtube.com/embed/fYf5AIdlVpM" frameborder="0" allowfullscreen></iframe>
<br /><i>How were the jihadists of Aleppo supplied with Bulgarian weapons?</i></p>
<p>During the liberation of Aleppo and the capture of the Saudi military staff who were on site, Bulgarian journalist Dilyana Gaytandzhieva noted the presence of weapons from her country in nine warehouses abandoned by the jihadists. She carefully noted the information on the boxes, and once she returned home, she investigated the way in which the weapons had been delivered to Syria.</p>
<p>Since 2009 – with the short exception of the period between March 2013 to November 2014 - Bulgaria has been governed by Boïko Borissov, a highly colourful character from one of Europe&#8217;s main criminal organisations, the SIC. Let&#8217;s remember that Bulgaria is a member of both NATO and the European Union, and that neither of these two organisations offered the slightest criticism concerning the accession to power of a Mafia lord who had been identified as such a long time previously by the international police services.</p>
<p>It is therefore clearly at the risk of their lives that Dilyana Gaytandzhieva uncovered the organisation, and the editors of the Sofia daily, Trud, published her article&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“350 diplomatic flights carry weapons for terrorists”, Dilyana Gaytandzhieva,&nbsp;(...)' id='nh1'>1</a>]. While Bulgaria was one of the main arms exporters to Syria, it received help from Azerbaïdjan.</p>
<h3 class="spip">The gigantic CIA arms traffic against Afghanistan, Iraq, Libya, Syria and India</h3>
<p>Since the beginning of the Arab Springs, a gigantic arms traffic was organised by the CIA and the Pentagon in violation of a number of resolutions by the UNO Security Council. All the operations  that we will be mentioning here are illegal under international law, including those organised publicly by the Pentagon.</p>
<p>As far as arms traffic is concerned, even when individuals or private companies are used as shields, it is impossible to export sensitive equipment without the authorisation of the governments concerned.</p>
<p>All the weapons we will be mentioning, apart from the electronic intelligence systems, are &#8217;Soviet-type&#8217;. By definition, even if we pretend that the armies supplied with NATO-type weapons are indeed the final recipients, this is an impossibility. These armies serve only to cover the traffic.</p>
<p>We already knew that the CIA had contacted the SIC, and that Boïko Borissov had been called upon to manufacture an emergency quantity of Captagon destined for the jihadists, first in Libya, then in Syria. Since Maria Petkova&#8217;s investigation, which was published in the <i>Balkan Investigative Reporting Network</i> (BIRN), we knew that between 2011 and 2014, the CIA and the SOCOM (Pentagon Special Operations Command) had bought 500 million dollars&#8217; worth of weapons from Bulgaria on behalf of the jihadists. Then, later, we learned that other weapons were paid for by Saudi Arabia and the United Arab Emirates and transported by Saudi Arabian Cargo and Etihad Cargo&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='“War Gains : Bulgarian Arms Add Fuel to Middle East Conflicts”, Maria&nbsp;(...)' id='nh2'>2</a>].</p>
<p>According to Krešimir Žabec, of the Zagreb daily <i>Jutarnji list</i>, at the end of 2012, Croatia delivered 230 tonnes of weapons to the Syrian jihadists for a value of 6,5 million dollars. The transfer to Turkey was handled by three Ilyushins from Jordan International Air Cargo, and the weapons were then parachuted by the Qatai Army&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='“TAJNA LETOVA JORDANSKIH AVIONA S PLESA Sirijski pobunjenici dobivaju oružje&nbsp;(...)' id='nh3'>3</a>]. According to Eric Schmitt of the <i>New York Times</i>, the whole system had been created by General David Petraeus, director of the CIA&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='“In Shift, Saudis Are Said to Arm Rebels in Syria” and “Airlift To Rebels In&nbsp;(...)' id='nh4'>4</a>].</p>
<p>In 2012, when Hezbollah attempted to unearth the CIA / SOCOM network, an attack was perpetrated against a number of Israëli tourists at Burgas airport, the nerve centre of the traffic. Ignoring the Bulgarian police enquiry and the report of the medical examiner, the Borissov government  blamed the crime on Hezbollah, and the European Union labelled the Lebanese Resistance as a « terrorist organisation » (sic). We had to wait for the provisional fall of Borissov before the Minister for Foreign Affairs, Kristian Vigenine, pointed out that this accusation is without foundation.</p>
<p>According to a source close to the PKK, in May and June 2014, the Turkish secret services chartered special trains to deliver Ukranian weapons to Rakka – which was then called the Islamic Emirate in Iraq and Syria, and is now known as Daesh. The weapons were paid for by Saudi Arabia, as were more than a thousand Hilux vehicles (double cabin pick-ups) specially altered to resist desert conditions. According to a Belgian source, the purchase of the vehicles had been negotiated with the Japanese firm Toyota by the Saudi company Abdul Latif Jameel.</p>
<p>According to Andrey Fomin of the <i>Oriental Review</i>, Qatar, which did not want to be left out, bought  the most recent version of the Air Missile Defense Complex "Pechora-2D" from the Ukranian state company UkrOboronProm, for the jihadists. The delivery was made by the Cypriot company Blessway Ltd&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='“Qatar and Ukraine come to deliver Pechora-2D to ISIS”, by Andrey Fomin,&nbsp;(...)' id='nh5'>5</a>].</p>
<p>According to Jeremy Binnie and Neil Gibson of the professional arms magazine <i>Jane’s</i>, the US Navy Military Sealift Command launched two tenders in 2015 for the transport of arms from the Romanian port of Constanta to the Jordanian port of Aqaba. The contract was won by Transatlantic Lines&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='“US arms shipment to Syrian rebels detailed”, Jeremy Binnie &amp; Neil&nbsp;(...)' id='nh6'>6</a>]. It was implemented on 12 February 2016, just after the signature of the cease-fire by Washington, in violation of its engagement.</p>
<p>According to Pierre Balanian of Asia News, this system was extended in March 2017 with the opening of a regular maritime line by the US company Liberty Global Logistics, linking Livorno (Italy) / Aqaba (Jordan) and Jeddah (Saudi Arabia)&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='“Jordan strengthens military presence on border with Syria and Iraq”, Pierre&nbsp;(...)' id='nh7'>7</a>]. According to geographer Manlio Dinucci, it was mainly used to deliver tanks to Syria and Yemen&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='“From Camp Darby US weapons for the war in Syria and Yemen”, by Manlio&nbsp;(...)' id='nh8'>8</a>].</p>
<p>According to Turkish journalists Yörük Işık and Alper Beler, the last contracts of the Obama era were implemented by Orbital ATK, who organised, via Chemring and Danish H. Folmer &amp; Co, a regular line between Burgas (Bulgaria) and Jeddah (Saudi Arabia). For the first time, we are now  talking not only about weapons produced by Vazovski Machine Building Factory (VMZ) (Bulgaria), but also by Tatra Defense Industrial Ltd. (Czech Republic)&nbsp;[<a href='#nb9' class='spip_note' rel='footnote' title='“The Pentagon is following through on arms agreements that Obama made with&nbsp;(...)' id='nh9'>9</a>].</p>
<p>Many other operations took place in secret, as demonstrated by the affairs of the cargo <i>Lutfallah II</i>, inspected by the Lebanese Navy on 27 April 2012, or the Togolese cargo the <i>Trader</i>, inspected by Greece on 1 May 2016.</p>
<p>The total of these operations represent hundreds of tonnes of weapons and ammunition, perhaps even thousands, mainly paid for by the absolute monarchies of the Gulf, allegedly to support a « democratic revolution ». In reality, these petro-dictatorships only intervened to dispense the Obama administration with having to explain themselves to the US Congress (Operation <i>Timber Sycamore</i>) and cement their belief that the moon is made of green cheese&nbsp;[<a href='#nb10' class='spip_note' rel='footnote' title='“U.S. Relies Heavily on Saudi Money to Support Syrian Rebels”, Mark Mazzetti&nbsp;(...)' id='nh10'>10</a>]. All of this traffic was under the personal control of General David Petraeus, first of all via the CIA, of which he was the director, then via the financial investment company KKR, for which he worked thereafter. He benefited from the assistance of senior civil servants, sometimes under the presidency of Barack Obama, and then – massively – under that of Donald Trump.</p>
<dl class='spip_document_171154 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1_1_-9-82da0.jpg' width='400' height='300' alt='JPEG - 33.3 kb' style='height:300px;width:400px;' /></dt>
</dl>
<h3 class="spip">The secret rôle – until now – of Azerbaïdjan</h3>
<p>According to Sibel Edmonds - ex-FBI agent and founder of the National Security Whistleblowers Coalition -  Azerbaïdjan, under President Heydar Aliyev, from 1997 to 2001 hosted in Bakou the number 2 of Al-Qaïda, Ayman el-Zawahiri. This was done at the request of the CIA. Although officially wanted by the FBI, the man who was then the number 2 of the international jihadist network travelled regularly in NATO planes to Afghanistan, Albania, Egypt and Turkey. He also received frequent visits from Prince Bandar ben Sultan of Saudi Arabia&nbsp;[<a href='#nb11' class='spip_note' rel='footnote' title='Classified Woman. The Sibel Edmonds Story: A Memoir et The Lone Gladio,&nbsp;(...)' id='nh11'>11</a>].</p>
<p>To its security relations with Washington and Riyadh, Azerbaïdjan - whose population is nonetheless mainly Chiite – adds Sunni Ankara, which supports it in its conflict with Armenia concerning the secession of the Republic of Artsakh (Nagorno-Karabakh).</p>
<p>Heydar Aliyev died in the United States in 2003, and was succeeded by his son Ilham Aliyev. The USA-Azerbaïdjan Chamber of Commerce thus moved into Washington&#8217;s backyard, with, alongside President Aliyev, stood Richard Armitage, James Baker III, Zbigniew Brzeziński, Dick Cheney, Henry Kissinger, Richard Perle, Brent Scowcroft and John Sununu.</p>
<p>According to Dilyana Gaytandzhieva, in 2015, Minister for Transport Ziya Mammadov placed the state company Silk Way Airlines at the disposition of the CIA , at the expense of Saudi Arabia and the United Arab Emirates. The Minister for Foreign Affairs, minimally scrupulous Elmar Mammadyarov, sent requests for official recognition of « diplomatic flights » to several of his embassies, which protected the flights from being searchcd under the Vienna Convention. In less than three years, more than 350 flights benefited from this extraordinary privilege.</p>
<p>Although, according to the international treaties, neither civil nor diplomatic flights are authorised to carry military material, requests for recognition as « diplomatic flights » require the explicit detailing of the cargo transported. However, at the request of the US State Department, at least Afghanistan, Germany, Saudi Arabia, Bulgaria, Congo, the United Arab Emirates, Hungary, Israël, Pakistan, Poland, Romania, Serbia, Slovakia, the Czech Republic, Turkey and United Kingdom closed their eyes to this violation of international law, just as they had ignored the CIA flights to and from their secret prisons.</p>
<p>In less than three years, Silk Way Airlines transported at least one billion dollars&#8217; worth of armament.</p>
<p>One thing leading to another, journalist Dilyana Gaytandzhieva uncovered a vast system which also supplied the jihadists not only in Iraq and Syria, but also in Afghanistan, Pakistan and Congo - also paid for by the Saudis and the Emiratis. Some of the arms delivered in Arabia were redirected to South Africa.</p>
<p>The arms transported to Afghanistan were delivered to the Talibans, under the control of the US, which is pretending to fight them. Those delivered to Pakistan were probably destined to commit Islamist attacks in India. We do not know who were the final recipients of the arms delivered to the Republican Guard of President Sassou N’Guesso in the Congo, or those delivered to South Africa under President Jacob Zuma.</p>
<p>The main arms dealers were the US firms Chemring (already mentioned), Culmen International, Orbital ATK (also mentioned) and Purple Shovel.</p>
<p>Apart from the Soviet-type arms produced by Bulgaria, Azerbaïdjan, under the responsibility of Minister of the Defence Industry Yavar Jamalov, bought stocks in Serbia, the Czech Repûblic and also in other states, declaring each time that Azerbaïdjan was the final recipient of the merchandise. Concerning the electronic intelligence material, Israël placed at their disposition the firm Elbit Systems, which pretended to be the final recipient, since Azerbaïdjan does not have the right to buy this type of equipment. These exceptions attest to the fact that the Azerbaïdjani system, although requested by the United States and Saudi Arabia, was controlled from start to finish from Tel-Aviv.</p>
<p>The Hebrew state, which pretended to be neutral during the whole of the Syrian conflict, nonetheless bombed the Syrian Arab Army on many occasions. Each time Tel-Aviv recognised the facts, it pretended that it had destroyed the arms destined for the Lebanese Hezbollah. In reality, all these operations, with perhaps a single exception, were coordinated with the jihadists. So today we learn that Tel-Aviv supervised the deliveries of arms to these same jihadists, so that although Israël limited itself to the use of its air force to support them, it did in fact play a central rôle in the war.</p>
<p>According to the international conventions, the falsification of certificates of final delivery, and the supply of weapons to mercenary groups who overthrow legitimate governments, or destroy recognised states, are considered to be international crimes.</p>
<blockquote class="spip">
<p>Operation <i>Timber Sycamore</i>, in its various aspects, is the most important criminal case of arms trafficking in history. In the updated parts, it involves at least 17 states and represents several tens of thousands of tons of weapons.</p>
</blockquote>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=en" class="titre_serif_3">Thierry Meyssan</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Translation
<br>
<a href="auteur125569.html?lang=en">Pete Kimberley</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article197144.html&t=Billions of dollars&#39; worth of arms against Syria [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Billions of dollars&#39; worth of arms against Syria http://www.voltairenet.org/a197144 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article197144.html&title=Billions of dollars&#39; worth of arms against Syria [Voltaire Network]&notes=Over the last seven years, several billion dollars&#39; worth of armament has been illegally introduced into Syria &#8211; a fact which in itself is enough to disprove the myth according to which this war is a democratic revolution. Numerous documents attest to the fact that the traffic was organised by General David Petraeus, first of all in public, via the CIA, of which he was the director, then privately, via the financial company KKR with the aid of certain senior civil servants. Thus the conflict, which was initially an imperialist operation by the United States and the United Kingdom, became a private capitalist operation, while in Washington, the authority of the White House was challenged by the deep state. New elements now show the secret r&#244;le of Azerba&#239;djan in the evolution of the war."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Billions of dollars&#39; worth of arms against Syria* | Thierry Meyssan&url_site=http://www.voltairenet.org/article197144.html&extrait=Over the last seven years, several billion dollars&#39; worth of armament has been illegally introduced into Syria &#8211; a fact which in itself is enough to disprove the myth according to which this war is a democratic revolution. Numerous documents attest to the fact that the traffic was organised by General David Petraeus, first of all in public, via the CIA, of which he was the director, then privately, via the financial company KKR with the aid of certain senior civil servants. Thus the conflict, which was initially an imperialist operation by the United States and the United Kingdom, became a private capitalist operation, while in Washington, the authority of the White House was challenged by the deep state. New elements now show the secret r&#244;le of Azerba&#239;djan in the evolution of the war.&txt=#Syrian Arab Republic#Azerbaijan#Military-industrial complex#Petraeus, David'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article197144.html&title=Billions of dollars&#39; worth of arms against Syria [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1500495143) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article197144.html"><div>
<div><input name="id_article" value="197144" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='8ikMcPM5/G7IbTegDvBWiLbGo4u1WUbkLmnzSffrDrbYF/dWypwH7XOUh7//CXNqS5++mVgiE2ecKQUyyaX0Y5QkTQys0Sibr/BrkdNWMPusKW0VyrozCuz+RSXj6AMxWhnUL3RtYBmOoeTYsDMMIoJXTnCa7R72kLtg9hItMerOUYGxl1vffVFMp6/kZSRtJ/Y47Uvk8J1lHs4TPnIH20//yl3SoBmp9eMmZQizzDIlV0BGkj88B43e+LFLpFVM9qOei/uSuV5GqwbH9IHn1i5wdFQYbTAFNw4yHO5rn7UrLJd7iHdPP9DSPbhfTaKLN8orUuH51ULpOWycW+BzhTlYsxdPAN32EdpGkCH609RLTtqpSqQazpEmza52aryX17Xu9rQH8+10d/b4QznQqqOQwoqPrV6Z+AW7en0sOajlXiWjDL1QWQCE3evwN2gWwZ6wq6VuPFDHTJnxN4LUlvdfR2ZnmPp5CpOf0oYuRcqycfRLnyE8LvQsDCoXv9Zyo8E8RZT9kV2csB1MNPnHwDwpVGQxhPiEFdcfbOVuupLYDTRH9T3ntdRl0susYdYdL2kPLCdklHTIc/moQctMcNDBz2u1VP+vJGd1H0pDiYTT8IlTG8LRcvOkmI80XqH3FiW6F5qrRYfj4ZUBTACqWpmSNf2PyLv7HmiAR8XN/MU+kMbge6Y81nWx33tCvn0GREgj+2MybF86RNH1uB5d3XZy2QCQ5awMsFV8tVAMC2bI5tI2Y2t4ZJ0Mzm5rx+K2m9SAGKxWm7Eexn41JctCoYH4IfFt8BZ2qIZ0wdp5' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh1' id='nb1' class='spip_note' title='Footnotes 1' rev='footnote'>1</a>] “<a href="https://trud.bg/350-diplomatic-flights-carry-weapons-for-terrorists/" class='spip_out' rel='external'>350 diplomatic flights carry weapons for terrorists</a>”, Dilyana Gaytandzhieva, <i>Trud</i>, July 2, 2017.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Footnotes 2' rev='footnote'>2</a>] “<a href="http://www.balkaninsight.com/en/article/war-gains-bulgarian-arms-add-fuel-to-middle-east-conflicts-12-16-2015" class='spip_out' rel='external'>War Gains : Bulgarian Arms Add Fuel to Middle East Conflicts</a>”, Maria Petkova, <i>Balkan Investigative Reporting Network</i>, December 21, 2015.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Footnotes 3' rev='footnote'>3</a>] “<a href="http://www.jutarnji.hr/vijesti/hrvatska/tajna-letova-jordanskih-aviona-s-plesa-sirijski-pobunjenici-dobivaju-oruzje-preko-zagreba/1202351/" class='spip_out' rel='external'>TAJNA LETOVA JORDANSKIH AVIONA S PLESA Sirijski pobunjenici dobivaju oružje preko Zagreba!</a>”, Krešimir Žabec, <i>Jutarnji list</i>, 23 veljača 2013. «<a href="http://www.jutarnji.hr/vijesti/hrvatska/transfer-hrvatskog-oruzja-pobunjenicima-u-siriji-sve-je-dogovoreno-proslog-ljeta-u-washingtonu/1203872/" class='spip_out' rel='external'>TRANSFER HRVATSKOG ORUŽJA POBUNJENICIMA U SIRIJI Sve je dogovoreno prošlog ljeta u Washingtonu!</a>», Krešimir Žabec, <i>Jutarnji list</i>, 26 veljača 2013. “<a href="http://www.jutarnji.hr/vijesti/hrvatska/video-jutarnji-otkriva-u-4-mjeseca-za-siriju-sa-zagrebackog-aerodroma-pleso-otislo-75-aviona-sa-3000-tona-oruzja/1200824/" class='spip_out' rel='external'>VIDEO: JUTARNJI OTKRIVA U 4 mjeseca za Siriju sa zagrebačkog aerodroma Pleso otišlo 75 aviona sa 3000 tona oružja!</a>”, Krešimir Žabec, <i>Jutarnji list</i>, 7 ožujak 2013. “<a href="http://www.jutarnji.hr/vijesti/svijet/put-kroz-asadovu-siriju-nevjerojatna-prica-o-drzavi-sravnjenoj-sa-zemljom-i-njezinim-unistenim-ljudima-zivote-su-nam-ukrali-snove-ubili/5733047/" class='spip_out' rel='external'>PUT KROZ ASADOVU SIRIJU Nevjerojatna priča o državi sravnjenoj sa zemljom i njezinim uništenim ljudima: &#8217;Živote su nam ukrali, snove ubili...&#8217;</a>”, Antonija Handabaka, <i>Jutarnji list</i>, 9 ožujak 2013.</p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='Footnotes 4' rev='footnote'>4</a>] “<a href="http://www.nytimes.com/2013/02/26/world/middleeast/in-shift-saudis-are-said-to-arm-rebels-in-syria.html" class='spip_out' rel='external'>In Shift, Saudis Are Said to Arm Rebels in Syria</a>” and “<a href="http://www.nytimes.com/2013/03/25/world/middleeast/arms-airlift-to-syrian-rebels-expands-with-cia-aid.html" class='spip_out' rel='external'>Airlift To Rebels In Syria Expands With C.I.A.’S Help</a>”, C. J. Chivers &amp; Eric Schmitt, <i>The New York Times</i>, February 26 and March 25, 2013.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note' title='Footnotes 5' rev='footnote'>5</a>] “<a href="article189366.html">Qatar and Ukraine come to deliver Pechora-2D to ISIS</a>”, by Andrey Fomin, <i>Oriental Review</i> (Russia), <i>Voltaire Network</i>, 22 November 2015.</p>
<p>[<a href='#nh6' id='nb6' class='spip_note' title='Footnotes 6' rev='footnote'>6</a>] “<a href="http://www.janes.com/article/59374/us-arms-shipment-to-syrian-rebels-detailed" class='spip_out' rel='external'>US arms shipment to Syrian rebels detailed</a>”, Jeremy Binnie &amp; Neil Gibson, <i>Jane’s</i>, April 7th, 2016.</p>
<p>[<a href='#nh7' id='nb7' class='spip_note' title='Footnotes 7' rev='footnote'>7</a>] “<a href="http://www.asianews.it/news-en/Jordan-strengthens-military-presence-on-border-with-Syria-and-Iraq-40449.html" class='spip_out' rel='external'>Jordan strengthens military presence on border with Syria and Iraq</a>”, Pierre Balanian, <i>AsiaNews</i>, April 11, 2017.</p>
<p>[<a href='#nh8' id='nb8' class='spip_note' title='Footnotes 8' rev='footnote'>8</a>] “<a href="article196033.html">From Camp Darby US weapons for the war in Syria and Yemen</a>”, by Manlio Dinucci, Translation Anoosha Boralessa, <i>Il Manifesto</i> (Italy) , <i>Voltaire Network</i>, 18 April 2017.</p>
<p>[<a href='#nh9' id='nb9' class='spip_note' title='Footnotes 9' rev='footnote'>9</a>] “<a href="article196518.html">The Pentagon is following through on arms agreements that Obama made with Jihadists</a>”, Translation Anoosha Boralessa, <i>Voltaire Network</i>, 30 May 2017.</p>
<p>[<a href='#nh10' id='nb10' class='spip_note' title='Footnotes 10' rev='footnote'>10</a>] “<a href="http://www.nytimes.com/2016/01/24/world/middleeast/us-relies-heavily-on-saudi-money-to-support-syrian-rebels.html" class='spip_out' rel='external'>U.S. Relies Heavily on Saudi Money to Support Syrian Rebels</a>”, Mark Mazzetti &amp; Matt Apuzzojan, <i>The New York Times</i>, January 23, 2016.</p>
<p>[<a href='#nh11' id='nb11' class='spip_note' title='Footnotes 11' rev='footnote'>11</a>] <i>Classified Woman. The Sibel Edmonds Story: A Memoir</i> et <i>The Lone Gladio</i>, Sibel Edmonds.</p>					
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;Billions of dollars&#8217; worth of arms against Syria&rdquo;, by Thierry Meyssan, Translation Pete Kimberley, <i>Voltaire Network</i>, 18 July 2017, <a href="http://www.voltairenet.org/article197144.html">www.voltairenet.org/article197144.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=en" class="titre_sans_4">Thierry Meyssan</a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=en"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>		
Political consultant, President-founder of the Réseau Voltaire (<a href="article150341.html">Voltaire Network</a>). 
Latest work in French – <a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html}" class='spip_out' rel='external'><i>Sous nos Yeux. Du 11-Septembre à Donald Trump</i></a> (Right Before our Eyes. From 9/11 to Donald Trump).
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart197075" style="padding: 5px;"
onmouseover='$("#auteurlogo_197075").removeClass("transparence"); $("#auteurart197075").toggleClass("over6");'
onmouseout='$("#auteurlogo_197075").addClass("transparence"); $("#auteurart197075").toggleClass("over6");'
onclick="window.location='article197075.html';"
>			
<div id="auteurlogo_197075" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_197144.png?m=1500378732) 0px -0px;' alt='Peace in Syria for the benefit of Israël and Turkey?' class='spip_logos' /></div> 
<a href="article197075.html" class="titre_sans_8bold">Peace in Syria for the benefit of Israël&nbsp;and&nbsp;Turkey?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart197005" style="padding: 5px;"
onmouseover='$("#auteurlogo_197005").removeClass("transparence"); $("#auteurart197005").toggleClass("over6");'
onmouseout='$("#auteurlogo_197005").addClass("transparence"); $("#auteurart197005").toggleClass("over6");'
onclick="window.location='article197005.html';"
>			
<div id="auteurlogo_197005" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_197144.png?m=1500378732) 0px -54px;' alt='Donald Trump vs the « 4th Estate »' class='spip_logos' /></div> 
<a href="article197005.html" class="titre_sans_8bold">Donald Trump vs the «&nbsp;4th&nbsp;Estate&nbsp;»</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart196962" style="padding: 5px;"
onmouseover='$("#auteurlogo_196962").removeClass("transparence"); $("#auteurart196962").toggleClass("over6");'
onmouseout='$("#auteurlogo_196962").addClass("transparence"); $("#auteurart196962").toggleClass("over6");'
onclick="window.location='article196962.html';"
>			
<div id="auteurlogo_196962" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='53px' style='width: 40px; height: 53px; background: url(local/cache-sprites/logos_mots_article_29_197144.png?m=1500378732) 0px -108px;' alt='Islam and clericalism in the Greater Middle East' class='spip_logos' /></div> 
<a href="article196962.html" class="titre_sans_8bold">Islam and clericalism in the Greater&nbsp;Middle&nbsp;East</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart196903" style="padding: 5px;"
onmouseover='$("#auteurlogo_196903").removeClass("transparence"); $("#auteurart196903").toggleClass("over6");'
onmouseout='$("#auteurlogo_196903").addClass("transparence"); $("#auteurart196903").toggleClass("over6");'
onclick="window.location='article196903.html';"
>			
<div id="auteurlogo_196903" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_197144.png?m=1500378732) 0px -161px;' alt='Adjustements in the Middle East' class='spip_logos' /></div> 
<a href="article196903.html" class="titre_sans_8bold">Adjustements in the Middle East</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart196856" style="padding: 5px;"
onmouseover='$("#auteurlogo_196856").removeClass("transparence"); $("#auteurart196856").toggleClass("over6");'
onmouseout='$("#auteurlogo_196856").addClass("transparence"); $("#auteurart196856").toggleClass("over6");'
onclick="window.location='article196856.html';"
>			
<div id="auteurlogo_196856" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='46px' style='width: 40px; height: 46px; background: url(local/cache-sprites/logos_mots_article_29_197144.png?m=1500378732) 0px -215px;' alt='The Secret History of L'Oréal' class='spip_logos' /></div> 
<a href="article196856.html" class="titre_sans_8bold">The Secret History of L’Oréal</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> This author's articles</a><br>
<a href="email29.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> To send a message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, international edition
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub30002" style="padding: 5px;"
onmouseover='$("#rub30002").toggleClass("over6");'
onmouseout='$("#rub30002").toggleClass("over6");'
onclick="window.location='rubrique30002.html?lang=en';"
>	
<a href="rubrique30002.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120359" style="padding: 5px;"
onmouseover='$("#rub120359").toggleClass("over6");'
onmouseout='$("#rub120359").toggleClass("over6");'
onclick="window.location='rubrique120359.html?lang=en';"
>	
<a href="rubrique120359.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">News in Brief</a><br>
</div></div>
<div class=""><div class="main" id="rub120361" style="padding: 5px;"
onmouseover='$("#rub120361").toggleClass("over6");'
onmouseout='$("#rub120361").toggleClass("over6");'
onclick="window.location='rubrique120361.html?lang=en';"
>	
<a href="rubrique120361.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversies</a><br>
</div></div>
<div class=""><div class="main" id="rub120921" style="padding: 5px;"
onmouseover='$("#rub120921").toggleClass("over6");'
onmouseout='$("#rub120921").toggleClass("over6");'
onclick="window.location='rubrique120921.html?lang=en';"
>	
<a href="rubrique120921.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatic Wire</a><br>
</div></div>
<div class=""><div class="main" id="rub120360" style="padding: 5px;"
onmouseover='$("#rub120360").toggleClass("over6");'
onmouseout='$("#rub120360").toggleClass("over6");'
onclick="window.location='rubrique120360.html?lang=en';"
>	
<a href="rubrique120360.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentary Watch</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 119 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton119-e64e1.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot119.html?lang=en" class="titre_sans_4">Syrian Arab Republic</a>
</div>
<div style="text-align:center;">
<a href="mot119.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/62899b4c4cf11c9e5ab53b912d7de7e7.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art197075mot119 titre_mot main" 
onmouseover='$(".logo197075mot119").removeClass("transparence");  $(".art197075mot119").toggleClass("over3");'
onmouseout='$(".logo197075mot119").addClass("transparence"); $(".art197075mot119").toggleClass("over3");'
onclick="window.location='article197075.html';">			
<div class="logo197075mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_197144.png?m=1500378732) 0px -0px;' alt='Peace in Syria for the benefit of Isra&#235;l and Turkey?' class='spip_logos' /></div> 
<a href="article197075.html" class="titre_sans_8bold">Peace in Syria for the benefit of Israël&nbsp;and&nbsp;Turkey?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196888mot119 titre_mot main" 
onmouseover='$(".logo196888mot119").removeClass("transparence");  $(".art196888mot119").toggleClass("over3");'
onmouseout='$(".logo196888mot119").addClass("transparence"); $(".art196888mot119").toggleClass("over3");'
onclick="window.location='article196888.html';">			
<div class="logo196888mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_119_197144.png?m=1500378732) 0px -54px;' alt='Will the USA prevent the Silk Route from being reopened?' class='spip_logos' /></div> 
<a href="article196888.html" class="titre_sans_8bold">Will the USA prevent the Silk Route from being reopened?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196776mot119 titre_mot main" 
onmouseover='$(".logo196776mot119").removeClass("transparence");  $(".art196776mot119").toggleClass("over3");'
onmouseout='$(".logo196776mot119").addClass("transparence"); $(".art196776mot119").toggleClass("over3");'
onclick="window.location='article196776.html';">			
<div class="logo196776mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_119_197144.png?m=1500378732) 0px -79px;' alt='Almost in sight: a bridge between the Syrian and Iraqi armies' class='spip_logos' /></div> 
<a href="article196776.html" class="titre_sans_8bold">Almost in sight: a bridge between the Syrian and Iraqi armies</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196725mot119 titre_mot main" 
onmouseover='$(".logo196725mot119").removeClass("transparence");  $(".art196725mot119").toggleClass("over3");'
onmouseout='$(".logo196725mot119").addClass("transparence"); $(".art196725mot119").toggleClass("over3");'
onclick="window.location='article196725.html';">			
<div class="logo196725mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_119_197144.png?m=1500378732) 0px -104px;' alt='Syria&#39;s Army and US-backed Kurds coordinate an attack on Raqqa' class='spip_logos' /></div> 
<a href="article196725.html" class="titre_sans_8bold">Syria’s Army and US-backed Kurds coordinate an attack on Raqqa</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
<div style="padding: 5px; text-align:right;"><a href="mot119.html?lang=en" class="titre_sans_8">1351 Articles</a></div>
</div>
<!-- 130 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L34xH17/moton130-fac18.jpg" width='34' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot130.html?lang=en" class="titre_sans_4">Azerbaijan</a>
</div>
<div style="text-align:center;">
<a href="mot130.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/7e613b99df989ddcdd63785368af2e06.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art186293mot130 titre_mot main" 
onmouseover='$(".logo186293mot130").removeClass("transparence");  $(".art186293mot130").toggleClass("over3");'
onmouseout='$(".logo186293mot130").addClass("transparence"); $(".art186293mot130").toggleClass("over3");'
onclick="window.location='article186293.html';">			
<div class="logo186293mot130 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_130_197144.png?m=1500378732) 0px -0px;' alt='Russia Cannot be Squeezed Out of Energy Market' class='spip_logos' /></div> 
<a href="article186293.html" class="titre_sans_8bold">Russia Cannot be Squeezed Out of Energy Market</a><br>
<span class="titre_sans_8">South Stream to Change Direction</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art179185mot130 titre_mot main" 
onmouseover='$(".logo179185mot130").removeClass("transparence");  $(".art179185mot130").toggleClass("over3");'
onmouseout='$(".logo179185mot130").addClass("transparence"); $(".art179185mot130").toggleClass("over3");'
onclick="window.location='article179185.html';">			
<div class="logo179185mot130 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_130_197144.png?m=1500378732) 0px -54px;' alt='Azerbaijan withdraws from Nabucco' class='spip_logos' /></div> 
<a href="article179185.html" class="titre_sans_8bold">Azerbaijan withdraws from Nabucco</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art178988mot130 titre_mot main" 
onmouseover='$(".logo178988mot130").removeClass("transparence");  $(".art178988mot130").toggleClass("over3");'
onmouseout='$(".logo178988mot130").addClass("transparence"); $(".art178988mot130").toggleClass("over3");'
onclick="window.location='article178988.html';">			
<div class="logo178988mot130 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_130_197144.png?m=1500378732) 0px -79px;' alt='Controversy over the Israeli military presence in Azerbaijan' class='spip_logos' /></div> 
<a href="article178988.html" class="titre_sans_8bold">Controversy over the Israeli military presence in Azerbaijan</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art178562mot130 titre_mot main" 
onmouseover='$(".logo178562mot130").removeClass("transparence");  $(".art178562mot130").toggleClass("over3");'
onmouseout='$(".logo178562mot130").addClass("transparence"); $(".art178562mot130").toggleClass("over3");'
onclick="window.location='article178562.html';">			
<div class="logo178562mot130 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_130_197144.png?m=1500378732) 0px -104px;' alt='The Eurovision scandal' class='spip_logos' /></div> 
<a href="article178562.html" class="titre_sans_8bold">The Eurovision scandal</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->          
<div style="padding: 5px; text-align:right;"><a href="mot130.html?lang=en" class="titre_sans_8">10 Articles</a></div>
</div> 
<!-- 60 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot60.html?lang=en" class="titre_sans_4">Military-industrial complex</a>
</div>
<div style="text-align:center;">
<a href="mot60.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/edf3ac8b74c6ca74c0abf2a5b5abd436.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art196913mot60 titre_mot main" 
onmouseover='$(".logo196913mot60").removeClass("transparence");  $(".art196913mot60").toggleClass("over3");'
onmouseout='$(".logo196913mot60").addClass("transparence"); $(".art196913mot60").toggleClass("over3");'
onclick="window.location='article196913.html';">			
<div class="logo196913mot60 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_60_197144.png?m=1500378732) 0px -0px;' alt='Star Wars: a quantum leap from fiction to reality' class='spip_logos' /></div> 
<a href="article196913.html" class="titre_sans_8bold">Star Wars: a quantum leap from fiction to reality</a><br>
<span class="titre_sans_8">“The Art of War”</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196518mot60 titre_mot main" 
onmouseover='$(".logo196518mot60").removeClass("transparence");  $(".art196518mot60").toggleClass("over3");'
onmouseout='$(".logo196518mot60").addClass("transparence"); $(".art196518mot60").toggleClass("over3");'
onclick="window.location='article196518.html';">			
<div class="logo196518mot60 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_60_197144.png?m=1500378732) 0px -54px;' alt='The Pentagon is following through on arms agreements that Obama made with Jihadists' class='spip_logos' /></div> 
<a href="article196518.html" class="titre_sans_8bold">The Pentagon is following through on arms agreements that Obama made with Jihadists</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196492mot60 titre_mot main" 
onmouseover='$(".logo196492mot60").removeClass("transparence");  $(".art196492mot60").toggleClass("over3");'
onmouseout='$(".logo196492mot60").addClass("transparence"); $(".art196492mot60").toggleClass("over3");'
onclick="window.location='article196492.html';">			
<div class="logo196492mot60 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_60_197144.png?m=1500378732) 0px -79px;' alt='Military Dialogue Strengthened between Washington and Moscow' class='spip_logos' /></div> 
<a href="article196492.html" class="titre_sans_8bold">Military Dialogue Strengthened between Washington and Moscow</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art196265mot60 titre_mot main" 
onmouseover='$(".logo196265mot60").removeClass("transparence");  $(".art196265mot60").toggleClass("over3");'
onmouseout='$(".logo196265mot60").addClass("transparence"); $(".art196265mot60").toggleClass("over3");'
onclick="window.location='article196265.html';">			
<div class="logo196265mot60 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_60_197144.png?m=1500378732) 0px -104px;' alt=' Lined up in bases, just a few minutes&#39; plane ride from Russia' class='spip_logos' /></div> 
<a href="article196265.html" class="titre_sans_8bold"> Lined up in bases, just a few minutes’ plane ride from Russia</a><br>
<span class="titre_sans_8">The US F-35 Bomber: Now in Estonia and Bulgaria…</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                       
<div style="padding: 5px; text-align:right;"><a href="mot60.html?lang=en" class="titre_sans_8">183 Articles</a></div>
</div> 
<!-- 121165 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121165.html?lang=en" class="titre_sans_4"><span lang='fr'>Petraeus, David</span></a>
</div>
<div style="text-align:center;">
<a href="mot121165.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/adad145da0311b0d9c9b1c3b83fefc5d.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art188860mot121165 titre_mot main" 
onmouseover='$(".logo188860mot121165").removeClass("transparence");  $(".art188860mot121165").toggleClass("over3");'
onmouseout='$(".logo188860mot121165").addClass("transparence"); $(".art188860mot121165").toggleClass("over3");'
onclick="window.location='article188860.html';">			
<div class="logo188860mot121165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121165_197144.png?m=1500378732) 0px -0px;' alt='There will be no Third World War' class='spip_logos' /></div> 
<a href="article188860.html" class="titre_sans_8bold">There will be no Third World War</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art188653mot121165 titre_mot main" 
onmouseover='$(".logo188653mot121165").removeClass("transparence");  $(".art188653mot121165").toggleClass("over3");'
onmouseout='$(".logo188653mot121165").addClass("transparence"); $(".art188653mot121165").toggleClass("over3");'
onclick="window.location='article188653.html';">			
<div class="logo188653mot121165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121165_197144.png?m=1500378732) 0px -54px;' alt='Petraeus proposes using al-Qa&#239;da against Syria' class='spip_logos' /></div> 
<a href="article188653.html" class="titre_sans_8bold">Petraeus proposes using al-Qaïda against Syria</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art186778mot121165 titre_mot main" 
onmouseover='$(".logo186778mot121165").removeClass("transparence");  $(".art186778mot121165").toggleClass("over3");'
onmouseout='$(".logo186778mot121165").addClass("transparence"); $(".art186778mot121165").toggleClass("over3");'
onclick="window.location='article186778.html';">			
<div class="logo186778mot121165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121165_197144.png?m=1500378732) 0px -79px;' alt='Brussels&#39;s Next Balkans Ersatz State: Vojvodina' class='spip_logos' /></div> 
<a href="article186778.html" class="titre_sans_8bold">Brussels’s Next Balkans Ersatz State: Vojvodina</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art186519mot121165 titre_mot main" 
onmouseover='$(".logo186519mot121165").removeClass("transparence");  $(".art186519mot121165").toggleClass("over3");'
onmouseout='$(".logo186519mot121165").addClass("transparence"); $(".art186519mot121165").toggleClass("over3");'
onclick="window.location='article186519.html';">			
<div class="logo186519mot121165 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121165_197144.png?m=1500378732) 0px -133px;' alt='David Petraeus Facing Indictment' class='spip_logos' /></div> 
<a href="article186519.html" class="titre_sans_8bold">David Petraeus Facing Indictment</a><br>
<span class="titre_sans_8">World Crisis Radio</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->         
<div style="padding: 5px; text-align:right;"><a href="mot121165.html?lang=en" class="titre_sans_8">9 Articles</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;Billions of dollars&#8217; worth of arms against Syria&rdquo;, by  Thierry Meyssan, Translation Pete Kimberley, <i><span class="org fn">Voltaire Network</span></i>, 18 July 2017, <a href="http://www.voltairenet.org/article197144.html">www.voltairenet.org/article197144.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world.  In order to continue our work, we need you to support our efforts.  
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en">translating our articles</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo197075").css("opacity","1"); $(".titre197075").css("color","#000000");'
onmouseout='$("#logo197075").css("opacity","0.3"); $(".titre197075").css("color","#414141");'
onclick="window.location='article197075.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article197075.html"><img class='spip_logos' alt='Peace in Syria for the benefit of Isra&#235;l and Turkey?' src="local/cache-vignettes/L158xH211/arton197075-6cd12.jpg" width='158' height='211' style='height:211px;width:158px;' title='Peace in Syria for the benefit of Isra&#235;l and Turkey?' id='logo197075' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article197075.html" class="titre_serif_2 titre197075" style="font-size: 1.3em;">Peace in Syria for the benefit of Israël&nbsp;and&nbsp;Turkey?</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by    
Thierry Meyssan
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo197005").css("opacity","1"); $(".titre197005").css("color","#000000");'
onmouseout='$("#logo197005").css("opacity","0.3"); $(".titre197005").css("color","#414141");'
onclick="window.location='article197005.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article197005.html"><img class='spip_logos' alt='Donald Trump vs the &#171; 4th Estate &#187;' src="local/cache-vignettes/L88xH118/arton197005-3e278.jpg" width='88' height='118' style='height:118px;width:88px;' title='Donald Trump vs the &#171; 4th Estate &#187;' id='logo197005' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article197005.html" class="titre_serif_2 titre197005" style="font-size: 1.1em;">Donald Trump vs the «&nbsp;4th&nbsp;Estate&nbsp;»</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo196962").css("opacity","1"); $(".titre196962").css("color","#000000");'
onmouseout='$("#logo196962").css("opacity","0.3"); $(".titre196962").css("color","#414141");'
onclick="window.location='article196962.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article196962.html"><img class='spip_logos' alt='Islam and clericalism in the Greater Middle East' src="local/cache-vignettes/L88xH117/arton196962-cfe4f.jpg" width='88' height='117' style='height:117px;width:88px;' title='Islam and clericalism in the Greater Middle East' id='logo196962' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article196962.html" class="titre_serif_2 titre196962" style="font-size: 1.1em;">Islam and clericalism in the Greater&nbsp;Middle&nbsp;East</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo197171").css("opacity","1"); $(".titre197171").css("color","#000000");'
onmouseout='$("#logo197171").css("opacity","0.3"); $(".titre197171").css("color","#545454");'
onclick="window.location='article197171.html';"
>	
<a href="article197171.html"><img class='spip_logos' alt='President Kadyrov wants to filter out the gay gene from the Chechen gene pool' src="local/cache-vignettes/L198xH124/arton197171-5b76e.jpg" width='198' height='124' style='height:124px;width:198px;' title='President Kadyrov wants to filter out the gay gene from the Chechen gene pool' id='logo197171' /></a><br>
<a href="article197171.html" class="titre_sans_2 titre197171" style="font-size: .9em;">President Kadyrov wants to filter out the gay gene from the Chechen gene pool</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo197155").css("opacity","1"); $(".titre197155").css("color","#000000");'
onmouseout='$("#logo197155").css("opacity","0.3"); $(".titre197155").css("color","#545454");'
onclick="window.location='article197155.html';"
>	
<a href="article197155.html"><img class='spip_logos' alt='The media and polar bears' src="local/cache-vignettes/L198xH124/arton197155-3663d.jpg" width='198' height='124' style='height:124px;width:198px;' title='The media and polar bears' id='logo197155' /></a><br>
<a href="article197155.html" class="titre_sans_2 titre197155" style="font-size: .9em;">The media and polar bears</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo197127").css("opacity","1"); $(".titre197127").css("color","#000000");'
onmouseout='$("#logo197127").css("opacity","0.3"); $(".titre197127").css("color","#545454");'
onclick="window.location='article197127.html';"
>	
<a href="article197127.html"><img class='spip_logos' alt='The Media and the Antarctica' src="local/cache-vignettes/L198xH124/arton197127-00917.jpg" width='198' height='124' style='height:124px;width:198px;' title='The Media and the Antarctica' id='logo197127' /></a><br>
<a href="article197127.html" class="titre_sans_2 titre197127" style="font-size: .9em;">The Media and the Antarctica</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art197174" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197174").css("opacity","1"); $(".titre197174").css("color","#000000");'
onmouseout='$("#logo197174").css("opacity","0.3"); $(".titre197174").css("color","#3a3a3a");'
onclick="window.location='article197174.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -0px;' alt='The New UN Treaty on Nuclear Weapons' class='spip_logos' id='logo197174' title='The New UN Treaty on Nuclear Weapons' /></div>
<a href="article197174.html" class="titre_sans_8bold titre197174">The New UN Treaty on Nuclear Weapons</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197139" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197139").css("opacity","1"); $(".titre197139").css("color","#000000");'
onmouseout='$("#logo197139").css("opacity","0.3"); $(".titre197139").css("color","#3a3a3a");'
onclick="window.location='article197139.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -54px;' alt='Donald Trump faced with security problems at Paris' class='spip_logos' id='logo197139' title='Donald Trump faced with security problems at Paris' /></div>
<a href="article197139.html" class="titre_sans_8bold titre197139">Donald Trump faced with security problems at Paris</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197090" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197090").css("opacity","1"); $(".titre197090").css("color","#000000");'
onmouseout='$("#logo197090").css("opacity","0.3"); $(".titre197090").css("color","#3a3a3a");'
onclick="window.location='article197090.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -79px;' alt='Leaks from the former Director of the FBI' class='spip_logos' id='logo197090' title='Leaks from the former Director of the FBI' /></div>
<a href="article197090.html" class="titre_sans_8bold titre197090">Leaks from the former Director of the FBI</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197091" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197091").css("opacity","1"); $(".titre197091").css("color","#000000");'
onmouseout='$("#logo197091").css("opacity","0.3"); $(".titre197091").css("color","#3a3a3a");'
onclick="window.location='article197091.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -104px;' alt='Just who is organizing the leaks against Donald Trump?' class='spip_logos' id='logo197091' title='Just who is organizing the leaks against Donald Trump?' /></div>
<a href="article197091.html" class="titre_sans_8bold titre197091">Just who is organizing the leaks against Donald Trump?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197089" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197089").css("opacity","1"); $(".titre197089").css("color","#000000");'
onmouseout='$("#logo197089").css("opacity","0.3"); $(".titre197089").css("color","#3a3a3a");'
onclick="window.location='article197089.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -129px;' alt='Hamas bans two-wheelers for women' class='spip_logos' id='logo197089' title='Hamas bans two-wheelers for women' /></div>
<a href="article197089.html" class="titre_sans_8bold titre197089">Hamas bans two-wheelers for women</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197086" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197086").css("opacity","1"); $(".titre197086").css("color","#000000");'
onmouseout='$("#logo197086").css("opacity","0.3"); $(".titre197086").css("color","#3a3a3a");'
onclick="window.location='article197086.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -154px;' alt='The UN fails to acknowledge the occupation of Cyprus' class='spip_logos' id='logo197086' title='The UN fails to acknowledge the occupation of Cyprus' /></div>
<a href="article197086.html" class="titre_sans_8bold titre197086">The UN fails to acknowledge the occupation of Cyprus</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art197082" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo197082").css("opacity","1"); $(".titre197082").css("color","#000000");'
onmouseout='$("#logo197082").css("opacity","0.3"); $(".titre197082").css("color","#3a3a3a");'
onclick="window.location='article197082.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_197144.png?m=1500481090) 0px -179px;' alt='The US flag covers Three Seas in Europe' class='spip_logos' id='logo197082' title='The US flag covers Three Seas in Europe' /></div>
<div class="titre_sans_8">“The Art of War” </div>
<a href="article197082.html" class="titre_sans_8bold titre197082">The US flag covers Three Seas in Europe</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
