<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>Draft Resolution on the Status of Jerusalem (US veto)</title>
<meta name="description" content="The Security Council,
Reaffirming its relevant resolutions, including resolutions 242 (1967), 252 (1968), 267 (1969), 298 (1971), 338&nbsp;(...) [Voltaire Network]">
<meta name="author" content="Voltaire Network">
<meta name="keywords" content="draft,resolution,on,the,status,of,jerusalem,(us,veto),Israel/State of Palestine,United States of America,New York (USA),<span lang='fr'>Kushner, Jared</span>">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Draft Resolution on the Status of Jerusalem (US veto)" />
<meta property="og:url" content="http://www.voltairenet.org/article199118.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH113/arton199118-e36e0.jpg" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="The Security Council,
Reaffirming its relevant resolutions, including resolutions 242 (1967), 252 (1968), 267 (1969), 298 (1971), 338 (1973), 446 (1979), 465 (1980), 476 (1980), 478 (1980), and 2334 (2016),
Guided by the purpose and principles of the Charter of the United Nations, and reaffirming inter alia, the inadmissibility of the acquisition of territory by force,
Bearing in mind the specific status of the Holy City of Jerusalem and, in particular, the need for protection and&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-12-18T11:27:00Z" />
<meta property="og:article:modified_time" content="2017-12-22T11:24:25Z" />
<meta property="og:tag" content="Israel/State of Palestine,United States of America,New York (USA),<span lang='fr'>Kushner, Jared</span>" />
<link rel="alternate" hreflang="fr" href="article199117.html" />
<link rel="alternate" hreflang="de" href="article199119.html" />
<link rel="alternate" hreflang="es" href="article199120.html" />
<link rel="alternate" hreflang="ar" href="article199121.html" />
<link rel="alternate" hreflang="ru" href="article199130.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article199118" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article150341.html">About the Network</a>  





<a href="article161186.html">How to participate?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/en">Front Page
</a></li>


<li class="current"><a href="javascript:;">Sections</a>
<ul>


<li><a href="rubrique30002.html?lang=en">Focus</a></li>



<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>



<li><a href="rubrique120361.html?lang=en">Controversies</a></li>



<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>



<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-199118 entry-title">Draft Resolution on the Status of Jerusalem (US veto)</h1>
</div>
<div class="chapo crayon article-chapo-199118 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| New York (USA)
<span class="updated" title="2017-12-18"><time datetime="2017-12-18 13:27:00" pubdate>| 18 December 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article199117.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Proposition de r&#233;solution sur le statut de J&#233;rusalem (veto des &#201;tats-Unis)">fran&#231;ais</a>&nbsp; <a href="article199119.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Entschlie&#223;ungsantrag zum Status von Jerusalem (US-Veto)">Deutsch</a>&nbsp; <a href="article199120.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Proyecto de resoluci&#243;n presentado al Consejo de Seguridad sobre el estatuto de Jerusal&#233;n (veto de Estados Unidos)">Espa&#241;ol</a>&nbsp; <a href="article199121.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1591;&#1604;&#1576; &#1575;&#1604;&#1576;&#1578; &#1601;&#1610; &#1608;&#1590;&#1593; &#1575;&#1604;&#1602;&#1583;&#1587; (&#1575;&#1604;&#1601;&#1610;&#1578;&#1608; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;)">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article199130.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1055;&#1088;&#1077;&#1076;&#1083;&#1086;&#1078;&#1077;&#1085;&#1080;&#1077; &#1086; &#1087;&#1088;&#1080;&#1085;&#1103;&#1090;&#1080;&#1080; &#1088;&#1077;&#1079;&#1086;&#1083;&#1102;&#1094;&#1080;&#1080; &#1086; &#1089;&#1090;&#1072;&#1090;&#1091;&#1089;&#1077; &#1048;&#1077;&#1088;&#1091;&#1089;&#1072;&#1083;&#1080;&#1084;&#1072; (&#1074;&#1077;&#1090;&#1086; &#1057;&#1064;&#1040;)">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-199118 ">
<dl class='spip_document_172498 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1_3_-40-cec0e.jpg' width='400' height='300' alt='JPEG - 38.3 kb' style='height:300px;width:400px;' /></dt>
</dl>
<p>	The Security Council,</p>
<p>	Reaffirming its relevant resolutions, including resolutions 242 (1967), 252 (1968), 267 (1969), 298 (1971), 338 (1973), 446 (1979), 465 (1980), 476 (1980), 478 (1980), and 2334 (2016),</p>
<p>	Guided by the purpose and principles of the Charter of the United Nations, and reaffirming inter alia, the inadmissibility of the acquisition of territory by force,</p>
<p>	Bearing in mind the specific status of the Holy City of Jerusalem and, in particular, the need for protection and preservation of the unique spiritual, religious and cultural dimensions of the City, as foreseen in the relevant United Nations resolutions,</p>
<p>	Stressing that Jerusalem is a final status issue to be resolved through negotiations in line with relevant United Nations resolutions,</p>
<p>	Expressing in this regard its deep regret at recent decisions concerning the status of Jerusalem,</p>
<p>	1.	Affirms that any decisions and actions which purport to have altered, the character, status or demographic composition of the Holy City of Jerusalem have no legal effect, are null and void and must be rescinded in compliance with relevant resolutions of the Security Council, and in this regard, calls upon all States to refrain from the establishment of diplomatic missions in the Holy City of Jerusalem, pursuant to resolution 478 (1980) of the Security Council;</p>
<p>	2.	Demands that all States comply with Security Council resolutions regarding the Holy City of Jerusalem, and not to recognize any actions or measures contrary to those resolutions;</p>
<p>	3.	Reiterates its call for the reversal of the negative trends on the ground that are imperiling the two-State solution and for the intensification and acceleration of international and regional efforts and support aimed at achieving, without delay, a comprehensive, just and lasting peace in the Middle East on the basis of the relevant United Nations resolutions, the Madrid terms of reference, including the principle of land for peace, the Arab Peace Initiative and the Quartet Roadmap and an end to the Israeli occupation that began in 1967;</p>
<p>	4.	Decides to remain seized of the matter.</p>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article199118.html&t=Draft Resolution on the Status of Jerusalem (US veto) [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Draft Resolution on the Status of Jerusalem (US veto) http://www.voltairenet.org/a199118 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article199118.html&title=Draft Resolution on the Status of Jerusalem (US veto) [Voltaire Network]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Draft Resolution on the Status of Jerusalem (US veto)*&url_site=http://www.voltairenet.org/article199118.html&extrait=&txt=#Israel/State of Palestine#United States of America#Kushner, Jared'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article199118.html&title=Draft Resolution on the Status of Jerusalem (US veto) [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1514057619) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article199118.html"><div>
<div><input name="id_article" value="199118" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='8vcG9ORZ4JbtmtHWGUzACjm94mec/Fm+6v349QAkC18uyjg0S/HNsknG6HyVqUozr1xejPdUEAc7c2TdYyN4lYQxq6cqSGxdoTi5k+vGEe+DG3M0Rg7DWGUt4wLaRLEy4583FKYrA2Di+gZw+vzUtOh7UyGR2HwdA3sfakme6MEDb37Uj//JPfahe2xrkbpBgJb/' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;Draft Resolution on the Status of Jerusalem (US veto)&rdquo;, <i>Voltaire Network</i>, 18 December 2017, <a href="http://www.voltairenet.org/article199118.html">www.voltairenet.org/article199118.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, international edition
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub30002" style="padding: 5px;"
onmouseover='$("#rub30002").toggleClass("over6");'
onmouseout='$("#rub30002").toggleClass("over6");'
onclick="window.location='rubrique30002.html?lang=en';"
>	
<a href="rubrique30002.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120359" style="padding: 5px;"
onmouseover='$("#rub120359").toggleClass("over6");'
onmouseout='$("#rub120359").toggleClass("over6");'
onclick="window.location='rubrique120359.html?lang=en';"
>	
<a href="rubrique120359.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">News in Brief</a><br>
</div></div>
<div class=""><div class="main" id="rub120361" style="padding: 5px;"
onmouseover='$("#rub120361").toggleClass("over6");'
onmouseout='$("#rub120361").toggleClass("over6");'
onclick="window.location='rubrique120361.html?lang=en';"
>	
<a href="rubrique120361.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversies</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120921" style="padding: 5px;"
onmouseover='$("#rub120921").toggleClass("over6");'
onmouseout='$("#rub120921").toggleClass("over6");'
onclick="window.location='rubrique120921.html?lang=en';"
>	
<a href="rubrique120921.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatic Wire</a><br>
</div></div>
<div class=""><div class="main" id="rub120360" style="padding: 5px;"
onmouseover='$("#rub120360").toggleClass("over6");'
onmouseout='$("#rub120360").toggleClass("over6");'
onclick="window.location='rubrique120360.html?lang=en';"
>	
<a href="rubrique120360.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentary Watch</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 109 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L24xH17/moton109-65dd3.jpg" width='24' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot109.html?lang=en" class="titre_sans_4">Israel/State of Palestine</a>
</div>
<div style="text-align:center;">
<a href="mot109.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/24449855c0f0e8a7c26a3de7aa425655.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199124mot109 titre_mot main" 
onmouseover='$(".logo199124mot109").removeClass("transparence");  $(".art199124mot109").toggleClass("over3");'
onmouseout='$(".logo199124mot109").addClass("transparence"); $(".art199124mot109").toggleClass("over3");'
onclick="window.location='article199124.html';">			
<div class="logo199124mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_109_199118.png?m=1513944016) 0px -0px;' alt='General Assembly resolution on the status of Jerusalem' class='spip_logos' /></div> 
<a href="article199124.html" class="titre_sans_8bold">General Assembly resolution on the status of Jerusalem</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199086mot109 titre_mot main" 
onmouseover='$(".logo199086mot109").removeClass("transparence");  $(".art199086mot109").toggleClass("over3");'
onmouseout='$(".logo199086mot109").addClass("transparence"); $(".art199086mot109").toggleClass("over3");'
onclick="window.location='article199086.html';">			
<div class="logo199086mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_109_199118.png?m=1513944016) 0px -30px;' alt='Jared Kushner reorganises the Middle East' class='spip_logos' /></div> 
<a href="article199086.html" class="titre_sans_8bold">Jared Kushner reorganises the Middle East</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199019mot109 titre_mot main" 
onmouseover='$(".logo199019mot109").removeClass("transparence");  $(".art199019mot109").toggleClass("over3");'
onmouseout='$(".logo199019mot109").addClass("transparence"); $(".art199019mot109").toggleClass("over3");'
onclick="window.location='article199019.html';">			
<div class="logo199019mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_109_199118.png?m=1513944016) 0px -84px;' alt=' Italy-Israel: the Fighter-Jet Diplomacy' class='spip_logos' /></div> 
<a href="article199019.html" class="titre_sans_8bold"> Italy-Israel: the Fighter-Jet Diplomacy</a><br>
<span class="titre_sans_8">“The Art of War” </span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198968mot109 titre_mot main" 
onmouseover='$(".logo198968mot109").removeClass("transparence");  $(".art198968mot109").toggleClass("over3");'
onmouseout='$(".logo198968mot109").addClass("transparence"); $(".art198968mot109").toggleClass("over3");'
onclick="window.location='article198968.html';">			
<div class="logo198968mot109 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_109_199118.png?m=1513944016) 0px -138px;' alt='What is Isra&#235;l&#39;s project in Argentina?' class='spip_logos' /></div> 
<a href="article198968.html" class="titre_sans_8bold">What is Israël’s project in Argentina?</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
<div style="padding: 5px; text-align:right;"><a href="mot109.html?lang=en" class="titre_sans_8">592 Articles</a></div>
</div>
<!-- 133 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L33xH17/moton133-27e81.jpg" width='33' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot133.html?lang=en" class="titre_sans_4">United States of America</a>
</div>
<div style="text-align:center;">
<a href="mot133.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/e3825802a662911a43d82bab76f965f6.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199124mot133 titre_mot main" 
onmouseover='$(".logo199124mot133").removeClass("transparence");  $(".art199124mot133").toggleClass("over3");'
onmouseout='$(".logo199124mot133").addClass("transparence"); $(".art199124mot133").toggleClass("over3");'
onclick="window.location='article199124.html';">			
<div class="logo199124mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_133_199118.png?m=1513944016) 0px -0px;' alt='General Assembly resolution on the status of Jerusalem' class='spip_logos' /></div> 
<a href="article199124.html" class="titre_sans_8bold">General Assembly resolution on the status of Jerusalem</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199018mot133 titre_mot main" 
onmouseover='$(".logo199018mot133").removeClass("transparence");  $(".art199018mot133").toggleClass("over3");'
onmouseout='$(".logo199018mot133").addClass("transparence"); $(".art199018mot133").toggleClass("over3");'
onclick="window.location='article199018.html';">			
<div class="logo199018mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_199118.png?m=1513944016) 0px -30px;' alt='Pentagon&#39;s colossal works are funded by us' class='spip_logos' /></div> 
<a href="article199018.html" class="titre_sans_8bold">Pentagon’s colossal works are funded by us</a><br>
<span class="titre_sans_8">«The Art of War» </span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199022mot133 titre_mot main" 
onmouseover='$(".logo199022mot133").removeClass("transparence");  $(".art199022mot133").toggleClass("over3");'
onmouseout='$(".logo199022mot133").addClass("transparence"); $(".art199022mot133").toggleClass("over3");'
onclick="window.location='article199022.html';">			
<div class="logo199022mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_133_199118.png?m=1513944016) 0px -84px;' alt='Presidential Proclamation Recognizing Jerusalem as the Capital of the State of Israel and Relocating the United States Embassy to Israel to Jerusalem' class='spip_logos' /></div> 
<a href="article199022.html" class="titre_sans_8bold">Presidential Proclamation Recognizing Jerusalem as the Capital of the State of Israel and Relocating the United States Embassy to Israel to Jerusalem</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art198896mot133 titre_mot main" 
onmouseover='$(".logo198896mot133").removeClass("transparence");  $(".art198896mot133").toggleClass("over3");'
onmouseout='$(".logo198896mot133").addClass("transparence"); $(".art198896mot133").toggleClass("over3");'
onclick="window.location='article198896.html';">			
<div class="logo198896mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_199118.png?m=1513944016) 0px -114px;' alt='At the UNO - US inability to admit reality' class='spip_logos' /></div> 
<a href="article198896.html" class="titre_sans_8bold">At the UNO - US&nbsp;inability&nbsp;to&nbsp;admit&nbsp;reality</a><br>
<span class="titre_sans_8">Four successive vetos on the lies about Khan Shaykhun</span><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
<div style="padding: 5px; text-align:right;"><a href="mot133.html?lang=en" class="titre_sans_8">1155 Articles</a></div>
</div> 
<!-- 121178 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot121178.html?lang=en" class="titre_sans_4"><span lang='fr'>Kushner, Jared</span></a>
</div>
<div style="text-align:center;">
<a href="mot121178.html?lang=en"><img class='spip_logos' alt="" src="local/cache-gd2/168aca79be77c1d43363a2d0cde1f39c.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art199124mot121178 titre_mot main" 
onmouseover='$(".logo199124mot121178").removeClass("transparence");  $(".art199124mot121178").toggleClass("over3");'
onmouseout='$(".logo199124mot121178").addClass("transparence"); $(".art199124mot121178").toggleClass("over3");'
onclick="window.location='article199124.html';">			
<div class="logo199124mot121178 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_121178_199118.png?m=1513944016) 0px -0px;' alt='General Assembly resolution on the status of Jerusalem' class='spip_logos' /></div> 
<a href="article199124.html" class="titre_sans_8bold">General Assembly resolution on the status of Jerusalem</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199086mot121178 titre_mot main" 
onmouseover='$(".logo199086mot121178").removeClass("transparence");  $(".art199086mot121178").toggleClass("over3");'
onmouseout='$(".logo199086mot121178").addClass("transparence"); $(".art199086mot121178").toggleClass("over3");'
onclick="window.location='article199086.html';">			
<div class="logo199086mot121178 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121178_199118.png?m=1513944016) 0px -30px;' alt='Jared Kushner reorganises the Middle East' class='spip_logos' /></div> 
<a href="article199086.html" class="titre_sans_8bold">Jared Kushner reorganises the Middle East</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->   
<div style="padding: 5px; text-align:right;"><a href="mot121178.html?lang=en" class="titre_sans_8">3 Articles</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;Draft Resolution on the Status of Jerusalem (US veto)&rdquo;, <i><span class="org fn">Voltaire Network</span></i>, 18 December 2017, <a href="http://www.voltairenet.org/article199118.html">www.voltairenet.org/article199118.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world.  In order to continue our work, we need you to support our efforts.  
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="http://www.voltairenet.org/email120805.html?lang=en">translating our articles</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo199155").css("opacity","1"); $(".titre199155").css("color","#000000");'
onmouseout='$("#logo199155").css("opacity","0.3"); $(".titre199155").css("color","#414141");'
onclick="window.location='article199155.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article199155.html"><img class='spip_logos' alt='How Facebook&#39;s Secret Unit Created India&#39;s Troll Armies For Digital Propaganda To Influence Elections' src="local/cache-vignettes/L158xH206/arton199155-af551.jpg" width='158' height='206' style='height:206px;width:158px;' title='How Facebook&#39;s Secret Unit Created India&#39;s Troll Armies For Digital Propaganda To Influence Elections' id='logo199155' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article199155.html" class="titre_serif_2 titre199155" style="font-size: 1.3em;">How Facebook’s Secret Unit Created India’s Troll Armies For Digital Propaganda To Influence Elections</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by    
<span lang='fr'>Shelley Kasli</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo199086").css("opacity","1"); $(".titre199086").css("color","#000000");'
onmouseout='$("#logo199086").css("opacity","0.3"); $(".titre199086").css("color","#414141");'
onclick="window.location='article199086.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article199086.html"><img class='spip_logos' alt='Jared Kushner reorganises the Middle East' src="local/cache-vignettes/L88xH118/arton199086-420fe.jpg" width='88' height='118' style='height:118px;width:88px;' title='Jared Kushner reorganises the Middle East' id='logo199086' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article199086.html" class="titre_serif_2 titre199086" style="font-size: 1.1em;">Jared Kushner reorganises the Middle East</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo198968").css("opacity","1"); $(".titre198968").css("color","#000000");'
onmouseout='$("#logo198968").css("opacity","0.3"); $(".titre198968").css("color","#414141");'
onclick="window.location='article198968.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article198968.html"><img class='spip_logos' alt='What is Isra&#235;l&#39;s project in Argentina?' src="local/cache-vignettes/L88xH118/arton198968-0ba43.jpg" width='88' height='118' style='height:118px;width:88px;' title='What is Isra&#235;l&#39;s project in Argentina?' id='logo198968' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article198968.html" class="titre_serif_2 titre198968" style="font-size: 1.1em;">What is Israël’s project in Argentina?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by    
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo199016").css("opacity","1"); $(".titre199016").css("color","#000000");'
onmouseout='$("#logo199016").css("opacity","0.3"); $(".titre199016").css("color","#545454");'
onclick="window.location='article199016.html';"
>	
<a href="article199016.html"><img class='spip_logos' alt='Divergences between Peking and Washington over North Korea' src="local/cache-vignettes/L198xH124/arton199016-c3161.jpg" width='198' height='124' style='height:124px;width:198px;' title='Divergences between Peking and Washington over North Korea' id='logo199016' /></a><br>
<a href="article199016.html" class="titre_sans_2 titre199016" style="font-size: .9em;">Divergences between Peking and Washington over North Korea</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo199015").css("opacity","1"); $(".titre199015").css("color","#000000");'
onmouseout='$("#logo199015").css("opacity","0.3"); $(".titre199015").css("color","#545454");'
onclick="window.location='article199015.html';"
>	
<a href="article199015.html"><img class='spip_logos' alt='The BRICS countries plan to set up their own Internet' src="local/cache-vignettes/L198xH149/arton199015-e4232.jpg" width='198' height='149' style='height:149px;width:198px;' title='The BRICS countries plan to set up their own Internet' id='logo199015' /></a><br>
<a href="article199015.html" class="titre_sans_2 titre199015" style="font-size: .9em;">The BRICS countries plan to set up their own Internet</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo198892").css("opacity","1"); $(".titre198892").css("color","#000000");'
onmouseout='$("#logo198892").css("opacity","0.3"); $(".titre198892").css("color","#545454");'
onclick="window.location='article198892.html';"
>	
<a href="article198892.html"><img class='spip_logos' alt='Is Brexit going to rekindle war in Ireland?' src="local/cache-vignettes/L198xH124/arton198892-7296a.jpg" width='198' height='124' style='height:124px;width:198px;' title='Is Brexit going to rekindle war in Ireland?' id='logo198892' /></a><br>
<a href="article198892.html" class="titre_sans_2 titre198892" style="font-size: .9em;">Is Brexit going to rekindle war in Ireland?</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art199124" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199124").css("opacity","1"); $(".titre199124").css("color","#000000");'
onmouseout='$("#logo199124").css("opacity","0.3"); $(".titre199124").css("color","#3a3a3a");'
onclick="window.location='article199124.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -0px;' alt='General Assembly resolution on the status of Jerusalem' class='spip_logos' id='logo199124' title='General Assembly resolution on the status of Jerusalem' /></div>
<a href="article199124.html" class="titre_sans_8bold titre199124">General Assembly resolution on the status of Jerusalem</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199019" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199019").css("opacity","1"); $(".titre199019").css("color","#000000");'
onmouseout='$("#logo199019").css("opacity","0.3"); $(".titre199019").css("color","#3a3a3a");'
onclick="window.location='article199019.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -30px;' alt=' Italy-Israel: the Fighter-Jet Diplomacy' class='spip_logos' id='logo199019' title=' Italy-Israel: the Fighter-Jet Diplomacy' /></div>
<div class="titre_sans_8">“The Art of War” </div>
<a href="article199019.html" class="titre_sans_8bold titre199019"> Italy-Israel: the Fighter-Jet Diplomacy</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199018" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199018").css("opacity","1"); $(".titre199018").css("color","#000000");'
onmouseout='$("#logo199018").css("opacity","0.3"); $(".titre199018").css("color","#3a3a3a");'
onclick="window.location='article199018.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -84px;' alt='Pentagon&#39;s colossal works are funded by us' class='spip_logos' id='logo199018' title='Pentagon&#39;s colossal works are funded by us' /></div>
<div class="titre_sans_8">«The Art of War» </div>
<a href="article199018.html" class="titre_sans_8bold titre199018">Pentagon’s colossal works are funded by us</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199017" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199017").css("opacity","1"); $(".titre199017").css("color","#000000");'
onmouseout='$("#logo199017").css("opacity","0.3"); $(".titre199017").css("color","#3a3a3a");'
onclick="window.location='article199017.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -138px;' alt=' Gentiloni &#8220;the African&#8221; Now conquering neo-colonies' class='spip_logos' id='logo199017' title=' Gentiloni &#8220;the African&#8221; Now conquering neo-colonies' /></div>
<a href="article199017.html" class="titre_sans_8bold titre199017"> Gentiloni “the African” Now conquering neo-colonies</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199024" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199024").css("opacity","1"); $(".titre199024").css("color","#000000");'
onmouseout='$("#logo199024").css("opacity","0.3"); $(".titre199024").css("color","#3a3a3a");'
onclick="window.location='article199024.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -192px;' alt='Vladimir Putin&#39;s annual news conference 2017' class='spip_logos' id='logo199024' title='Vladimir Putin&#39;s annual news conference 2017' /></div>
<a href="article199024.html" class="titre_sans_8bold titre199024">Vladimir Putin’s annual news conference 2017</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
Vladimir Putin,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199037" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199037").css("opacity","1"); $(".titre199037").css("color","#000000");'
onmouseout='$("#logo199037").css("opacity","0.3"); $(".titre199037").css("color","#3a3a3a");'
onclick="window.location='article199037.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -222px;' alt='President Donald J. Trump Proclaims December 15, 2017, as Bill of Rights Day' class='spip_logos' id='logo199037' title='President Donald J. Trump Proclaims December 15, 2017, as Bill of Rights Day' /></div>
<a href="article199037.html" class="titre_sans_8bold titre199037">President Donald J. Trump Proclaims December 15, 2017, as Bill of Rights Day</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Donald Trump</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art199022" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo199022").css("opacity","1"); $(".titre199022").css("color","#000000");'
onmouseout='$("#logo199022").css("opacity","0.3"); $(".titre199022").css("color","#3a3a3a");'
onclick="window.location='article199022.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_199118.png?m=1513944016) 0px -252px;' alt='Presidential Proclamation Recognizing Jerusalem as the Capital of the State of Israel and Relocating the United States Embassy to Israel to Jerusalem' class='spip_logos' id='logo199022' title='Presidential Proclamation Recognizing Jerusalem as the Capital of the State of Israel and Relocating the United States Embassy to Israel to Jerusalem' /></div>
<a href="article199022.html" class="titre_sans_8bold titre199022">Presidential Proclamation Recognizing Jerusalem as the Capital of the State of Israel and Relocating the United States Embassy to Israel to Jerusalem</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by    
<span lang='fr'>Donald Trump</span>,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
