<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" xmlns:og="http://ogp.me/ns#" lang="el" dir="ltr">
<head>
<title>Πώς Πούτιν και Τραμπ θέτουν τέλος στο πόλεμο κατά της Συρίας, του  Τιερί Μεϊσάν</title>
<meta name="description" content="Ο Δυτικός Τύπος εξακολουθεί να υποστηρίζει τις διεθνικές χρηματοοικονομικές ελίτ και να επιχειρεί να δυσφημίσει τις πράξεις του προέδρου Τραμπ. Αυτή η στάση (...) [Réseau Voltaire]">
<meta name="author" content="Τιερί Μεϊσάν,Réseau Voltaire">
<meta name="keywords" content="Πώς,Πούτιν,και,Τραμπ,θέτουν,τέλος,στο,πόλεμο,κατά,της,Συρίας,Ο,Δυτικός,Τύπος,εξακολουθεί,να,υποστηρίζει,τις,διεθνικές,χρηματοοικονομικές,ελίτ,και,να,επιχειρεί,να,δυσφημίσει,τις,πράξεις,του&nbsp(),Αραβική Δημοκρατία της Συρίας,Ρωσική Ομοσπονδία  ,Ηνωμένες Πολιτείες Αμερικής,Δαμασκός (Συρία)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='el'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Πώς Πούτιν και Τραμπ θέτουν τέλος στο πόλεμο κατά της Συρίας, του  Τιερί Μεϊσάν" />
<meta property="og:url" content="http://www.voltairenet.org/article202313.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L113xH150/arton202313-a6eb5.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Ο Δυτικός Τύπος εξακολουθεί να υποστηρίζει τις διεθνικές χρηματοοικονομικές ελίτ και να επιχειρεί να δυσφημίσει τις πράξεις του προέδρου Τραμπ. Αυτή η στάση δυσχεραίνει τη κατανόηση της προόδου που επιχειρήθηκε προς την ειρήνη στη Συρία. Ο Τιερί Μεϊσάν εξετάζει τις συμφωνίες που επιτεύχθηκαν κατά τη διάρκεια των τελευταίων πέντε μηνών και τις ταχείς προελάσεις που σημειώθηκαν στο έδαφος." />
<meta property="og:article:published_time" content="2018-08-07T06:54:32Z" />
<meta property="og:article:modified_time" content="2018-08-07T06:19:03Z" />
<meta property="og:author" content="Τιερί Μεϊσάν" />
<meta property="og:tag" content="Αραβική Δημοκρατία της Συρίας,Ρωσική Ομοσπονδία  ,Ηνωμένες Πολιτείες Αμερικής,Δαμασκός (Συρία)" />
<link rel="alternate" hreflang="en" href="article202314.html" />
<link rel="alternate" hreflang="es" href="article202311.html" />
<link rel="alternate" hreflang="fr" href="article202272.html" />
<link rel="alternate" hreflang="it" href="article202303.html" />
<link rel="alternate" hreflang="ru" href="article202305.html" />
<link rel="alternate" hreflang="tr" href="article202306.html" />
<link rel="alternate" hreflang="de" href="article202320.html" />
<link rel="alternate" hreflang="pt" href="article202333.html" />
<link rel="alternate" hreflang="ar" href="article202354.html" />
<link rel="alternate" hreflang="fa" href="article202371.html" />
<meta name="owner" content="Δίκτυο Βολταίρος">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article202313" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/el" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Δίκτυο Βολταίρος</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article189534.html">Σχετικά με το Δίκτυο Βολταίρος</a>  





<a href="article183927.html">Πώς να συμμετάσχετε </a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="el">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Ηλεκτρονικό ταχυδρομείο
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="el" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Αναζήτηση" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/el">Πρωτοσέλιδο
</a></li>


<li class="current"><a href="javascript:;">Κατηγοριοποίηση</a>
<ul>


<li><a href="rubrique121224.html?lang=el">Φακός</a></li>



<li><a href="rubrique121226.html?lang=el">Εν συντομία</a></li>



<li><a href="rubrique121225.html?lang=el">Συζητήσεις</a></li>






</ul>


<li class="current"><a href="javascript:;">Φάκελοι
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=el">Θέματα</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=el">μέλη</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=el">Προσωπικότητες</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=el">Διακρατικά</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=el">ΜΚΟ</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Συνέταιροι</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=el">Auteurs</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>


<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=el">Αρχεία</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/el"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/el" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Δίκτυο Βολταίρος</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-202313 entry-title">Πώς Πούτιν και Τραμπ θέτουν τέλος στο πόλεμο κατά της Συρίας</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">του    
<span class="fn">Τιερί Μεϊσάν</span>
</div>
</div>
<div class="chapo crayon article-chapo-202313 entry-content"><p>Ο Δυτικός Τύπος εξακολουθεί να υποστηρίζει τις διεθνικές χρηματοοικονομικές ελίτ και να επιχειρεί να δυσφημίσει τις πράξεις του προέδρου Τραμπ. Αυτή η στάση δυσχεραίνει τη κατανόηση της προόδου που επιχειρήθηκε προς την ειρήνη στη Συρία. Ο Τιερί Μεϊσάν εξετάζει τις συμφωνίες που επιτεύχθηκαν κατά τη διάρκεια των τελευταίων πέντε μηνών και τις ταχείς προελάσεις που σημειώθηκαν στο έδαφος.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Δίκτυο Βολταίρος</span></span>
| Δαμασκός (Συρία)
<span class="updated" title="2018-08-7"><time datetime="2018-08-07 09:54:32" pubdate>| 7 ao&ucirc;t 2018</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article202314.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="How Putin and Trump put an end to the war against Syria">English</a>&nbsp; <a href="article202311.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="De c&#243;mo Putin y Trump est&#225;n poniendo fin a la guerra contra Siria">Espa&#241;ol</a>&nbsp; <a href="article202272.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Comment Poutine et Trump mettent fin &#224; la guerre contre la Syrie">fran&#231;ais</a>&nbsp; <a href="article202303.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Come Putin e Trump mettono fine alla guerra contro la Siria">italiano</a>&nbsp; <a href="article202305.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1050;&#1072;&#1082; &#1055;&#1091;&#1090;&#1080;&#1085; &#1080; &#1058;&#1088;&#1072;&#1084;&#1087; &#1089;&#1090;&#1072;&#1088;&#1072;&#1102;&#1090;&#1089;&#1103; &#1087;&#1086;&#1083;&#1086;&#1078;&#1080;&#1090;&#1100; &#1082;&#1086;&#1085;&#1077;&#1094; &#1074;&#1086;&#1081;&#1085;&#1077; &#1074; &#1057;&#1080;&#1088;&#1080;&#1080;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article202306.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Putin ve Trump Suriye&#39;ye kar&#351;&#305; sava&#351;&#305; sonland&#305;r&#305;yorlar">T&#252;rk&#231;e</a>&nbsp; <a href="article202320.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Wie Putin und Trump dem Krieg gegen Syrien ein Ende setzen">Deutsch</a>&nbsp; <a href="article202333.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Como Putin e Trump p&#245;em fim &#224; guerra contra a S&#237;ria">Portugu&#234;s</a>&nbsp; <a href="article202354.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1576;&#1608;&#1578;&#1610;&#1606; &#1608;&#1578;&#1585;&#1575;&#1605;&#1576; &#1608;&#1587;&#1608;&#1585;&#1610;&#1577;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article202371.html" rel="alternate" hreflang="fa" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1670;&#1711;&#1608;&#1606;&#1607; &#1662;&#1608;&#1578;&#1740;&#1606; &#1608; &#1578;&#1585;&#1575;&#1605;&#1662; &#1576;&#1607; &#1580;&#1606;&#1711; &#1587;&#1608;&#1585;&#1740;&#1607; &#1582;&#1575;&#1578;&#1605;&#1607; &#1583;&#1575;&#1583;&#1606;&#1583;">&#1601;&#1575;&#1585;&#1587;&#1609;</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-202313 ">
<dl class='spip_document_174601 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/202272-4-01033.jpg' width='400' height='300' alt='JPEG - 34.7 ko' style='height:300px;width:400px;' /></dt>
</dl>
<p>Με σύνεση και αποφασιστικότητα η Ρωσική Ομοσπονδία και ο πρόεδρος Τραμπ θέτουν μόνημα τέρμα στην κυριαρχία του κόσμου από διακρατικά συμφέροντα.</p>
<p>Πεπεισμένος ότι η ισορροπία των δυνάμεων δεν εξαρτάται από τις οικονομικές αλλά από τις στρατιωτικές ικανότητές τους, ο πρόεδρος Πούτιν έχει βεβαίως αποκαταστήσει το βιοτικό επίπεδο των συμπολιτών του, αλλά ανέπτυξε τον Κόκκινο Στρατό πριν να τους εμπλουτίσει. Την 1η Μαρτίου, αποκάλυπτε στον κόσμο τα κύρια όπλα του οπλοστασίου του και την έναρξη του προγράμματος οικονομικής ανάπτυξης του.</p>
<p>Τις ημέρες που ακολούθησαν, ο πόλεμος επικεντρώθηκε στην Ανατολική Γκούτα. Ο ρώσος αρχηγός του επιτελείου, στρατηγός Valeri Gerasimov, τηλεφώνησε στον Αμερικανό ομόλογό του, στρατηγό Joseph Dunford. Του ανάγγειλε ότι σε περίπτωση αμερικανικής στρατιωτικής επέμβασης, οι ρωσικές δυνάμεις θα είχαν ως στόχο τα 53 αμερικανικά πλοία στη Μεσόγειο και το Κόλπο, συμπεριλαμβανομένων των 3 πυρηνικών αεροπλανοφόρων τους. Προπαντός, τον προέτρεψε να ενημερώσει τον πρόεδρο Τραμπ για τις νέες στρατιωτικές ικανότητες της χώρας του.</p>
<p>Εντέλει, οι Ηνωμένες Πολιτείες άφησαν τον Συριακό Αραβικό Στρατό και μερικούς Ρώσους φαντάρους να απελευθερώσουν την Γκούτα από τους τζιχαντιστές που την είχαν καταλάβει.</p>
<p>Μόνο το Ηνωμένο Βασίλειο προσπάθησε να προλάβει τα γεγονότα με τη διοργάνωση της «υπόθεσης Skripal»: εάν η τρέχουσα παγκόσμια τάξη καταρρέει, πρέπει να αποκατασταθεί η ρητορική του Ψυχρού Πολέμου με αντιπάλους τους καλούς καουμπόηδες και τις κακές ρωσικές αρκούδες.</p>
<p>Τον Ιούνιο, όταν ο συριακός στρατός, υπό την υποστήριξη της ρωσικής Πολεμικής Αεροπορίας, μετακινιόταν προς τα νότια, η πρεσβεία των ΗΠΑ στην Ιορδανία προειδοποίησε τους τζιχαντιστές ότι από τούδε και στο εξής θα πρέπει να υπερασπιστούν τον εαυτό τους, χωρίς βοήθεια ή υποστήριξη από το Πεντάγωνο και τη CIA.</p>
<p>Στις 16 Ιουλίου στο Ελσίνκι, οι πρόεδροι Πούτιν και Τράμπ προχώρησαν πολύ περισσότερο. Μίλησαν για το θέμα της ανοικοδόμησης, δηλαδή για τις ζημιές πολέμου. Ο Ντόναλντ Τραμπ, το γράφουμε σε αυτή τη στήλη εδώ και δύο χρόνια, αντιτίθεται στην πουριτανική ιδεολογία, στον χρηματοοικονομικό καπιταλισμό και στο προκύπτοντα ιμπεριαλισμό. Πιστεύει ορθά ότι η χώρα του δεν πρέπει να υπομείνει τις συνέπειες των εγκλημάτων των προκατόχων του, των οποίων και ο λαός του ήταν θύμα. Ισχυρίζεται ότι τα εγκλήματα αυτά διαπράχθηκαν με την υποκίνηση και για το κέρδος των διεθνικών χρηματοοικονομικών ελίτ. Κατά συνέπεια, θεωρεί ότι εναπόκειται σε αυτούς να πληρώσουν, ακόμη και αν κανείς δεν ξέρει ακριβώς πώς να τους υποχρεώσει.</p>
<p>Οι δύο πρόεδροι συμφώνησαν επίσης να διευκολύνουν την επιστροφή των προσφύγων. Με τον τρόπο αυτό, ο Ντόναλντ Τραμπ αντέστρεψε τη ρητορική του προκατόχου του, σύμφωνα με την οποία είχαν φύγει λόγω της «καταστολής της δικτατορίας» και όχι λόγω της εισβολής των τζιχαντιστών.</p>
<p>Ενώ στο νότο της χώρας, οι τζιχαντιστές τράπηκαν σε φυγή με τη σειρά τους μπροστά από τις συριακές και ρωσικές δυνάμεις, και ενώ μερικές απελπισμένες μονάδες του Ντάες διέπραξαν αδιανόητες φρικαλεότητες, ο Ρώσος υπουργός Εξωτερικών Σεργκέι Λαβρόφ και ο Αρχηγός του ρωσικού Επιτελείου, Valeri Gerasimov, πραγματοποιούσαν μια περιοδεία στην Ευρώπη και τη Μέση Ανατολή.</p>
<p>Έγιναν δεκτοί όσο το δυνατόν πιο διακριτικά στην Ευρωπαϊκή Ένωση. Πράγματι, σύμφωνα με τον δυτικό λόγο, ο στρατηγός Γκερασιμόφ είναι ένας κατακτητής που εισέβαλε και προσάρτησε την Κριμαία. Ως εκ τούτου, του απαγορεύεται να εισέλθει στην Ένωση, η αυτοαποκαλούμενη υπερασπίστρια του "κράτους δικαίου". Δυστυχώς, καθώς παραήταν αργά για να αφαιρέσει το όνομά του από τον κατάλογο των κυρώσεων, η ΕΕ αποφάσισε να κλείσει τα μάτια της σχετικά με τις «μεγάλες αρχές» της και να αφήσει εξαιρετικά να εισέλθει ο ήρωας της επανένωσης Κριμαίας με τη Ρωσία. Η ντροπή που κατέλαβε τους ηγέτες της Δυτικής Ευρώπης ενώπιον της υποκρισίας τους εξηγεί την απουσία επίσημων φωτογραφιών των ακροάσεων που έγιναν με τη ρωσική αντιπροσωπεία.</p>
<p>Σε όλους τους συνομιλητές της, η ρωσική αντιπροσωπεία συνόψισε ορισμένες αποφάσεις της Συνόδου Κορυφής του Ελσίνκι. Με σύνεση απέφυγε να απαιτήσει λογοδοσία για το ρόλο του κάθε κράτους κατά τη διάρκεια του πολέμου και τους κάλεσε αντίθετα να βοηθήσουν για το τέλος του: απόσυρση των ειδικών δυνάμεων, παύση του μυστικού πολέμου, απόσυρση της βοήθειας στους τζιχαντιστές, επιστροφή των προσφύγων, άνοιγμα των πρεσβειών. Διαβεβαίωσε μεταξύ άλλων ότι ο καθένας θα μπορούσε να συμμετάσχει στην ανοικοδόμηση χωρίς αποκλεισμό.</p>
<p>Μόλις έφυγε η αντιπροσωπεία, η καγκελάριος Άνγκελα Μέρκελ και ο πρόεδρος Εμμανουέλ Μακρόν έβαλαν αφελώς να ερωτηθεί το Πεντάγωνο αν ήταν αλήθεια ότι ο πρόεδρος Ντόναλντ Τραμπ ήθελε να πληρώσουν ορισμένες δι-εθνικές εταιρείες (KKR, Lafarge, κλπ) -απλά για να σπείρουν ζιζάνια στην άλλη όχθη του Ατλαντικού. Αυτή η στάση του προέδρου Μακρόν, πρώην τραπεζικού στελέχους, είναι ακόμη πιο λυπηρή μετά το γεγονός ότι είχε επιμείνει να συμβολίζει την καλή πίστη του, παρέχοντας 44 τόνους ανθρωπιστικής βοήθειας προς το συριακό πληθυσμό, διανεμημένης από το ρωσικό στρατό.</p>
<p>Στη Μέση Ανατολή, το ταξίδι της ρωσικής αντιπροσωπείας καλύφθηκε περισσότερο από τα ΜΜΕ. Οι Λαβρόφ και Γερασίμοφ μπόρεσαν να ανακοινώσουν τη δημιουργία πέντε επιτροπών για την επιστροφή των προσφύγων. Η καθεμία, στην Αίγυπτο, το Λίβανο, την Τουρκία, το Ιράκ και την Ιορδανία, περιλαμβάνει εκπροσώπους του κράτους υποδοχής και Ρώσους και Σύρους αντιπροσώπους. Κανείς δεν τόλμησε να θέσει το ερώτημα που θυμώνει: γιατί δεν δημιουργήθηκε μια τέτοια επιτροπή με την Ευρωπαϊκή Ένωση;</p>
<p>Όσον αφορά την επαναλειτουργία των πρεσβειών, τα ΗΑΕ έχουν πάρει τα πρωτεία από τους Δυτικούς και τους συμμάχους τους, διαπραγματεύοντας την επανέναρξη της δικιάς τους.</p>
<p>Παρέμεναν οι ανησυχίες των Ισραηλινών για την αποχώρηση από τη Συρία των Ιρανών στρατιωτικών συμβούλων και των φιλοιρανικών πολιτοφυλακών, συμπεριλαμβανομένης της Χεζμπολάχ. Ο πρωθυπουργός Μπέντζαμιν Νετανιάχου πολλαπλασίασε τα αλλέ-ρετούρ στη Μόσχα και στο Σότσι για να υπερασπιστεί την υπόθεσή του. Θα θυμόμαστε ότι ο Γκερασίμομ είχε αστειευτεί για το θράσος των νικημένων Ισραηλινών που απαιτούσαν την αποχώρηση των Ιρανών νικητών. Ο Λαβρόφ, εν τω μεταξύ, απομακρύνθηκε διπλωματικά πίσω από μια άρνηση αρχής να μην παρεμβαίνει στη συριακή κυριαρχία.</p>
<p>Η Ρωσία έλυσε το πρόβλημα: η ρωσική στρατιωτική αστυνομία επανεγκατάστησε τις δυνάμεις του ΟΗΕ κατά μήκος των συνόρων Συρίας-Ισραήλ, από τα οποία είχαν διωχθεί πριν από τέσσερα χρόνια. Κατά τη διάρκεια όλης αυτής της περιόδου, είχαν αντικατασταθεί από την Αλ Κάιντα, υποστηριζόμενη από την Τσαχάλ (IDF). Η Ρωσία εγκατάστησε επίσης οκτώ στρατιωτικές θέσεις παρατήρησης πίσω από τη γραμμή οριοθέτησης στο έδαφος της Συρίας. Με αυτό τον τρόπο, η Μόσχα μπορεί αμφότερα να εγγυηθεί στον ΟΗΕ και στη Συρία ότι οι τζιχαντιστές δεν θα επιστρέψουν και στο Ισραήλ ότι το Ιράν δεν θα επιτεθεί από τη Συρία.</p>
<p>Το Ισραήλ, το οποίο μέχρι τώρα στοιχηματούσε στην ήττα της Αραβικής Δημοκρατίας της Συρίας και περιέγραψε τον πρόεδρο της ως «χασάπη», ξαφνικά δέχθηκε μέσω της φωνής του υπουργού άμυνας του, Avigdor Lieberman, ότι η Συρία βγήκε νικήτρια από τη σύγκρουση και ότι ο πρόεδρος αλΆσαντ ήταν ο νόμιμος ηγέτης του. Για να δείξει την καλή του βούληση, ο Liberman βομβάρδισε μια ομάδα του Ντάες που μέχρι στιγμής υποστήριζε κάτω από το τραπέζι.</p>
<p>Σιγά σιγά, η Ρωσική Ομοσπονδία και ο Λευκός Οίκος θέτουν σε τάξη τις διεθνείς σχέσεις και πείθουν διάφορους πρωταγωνιστές να αποσυρθούν από τον πόλεμο ή ακόμη και να ζητήσουν συμμετοχή στην ανασυγκρότηση. Από την πλευρά του, ο Συριακός Αραβικός Στρατός συνεχίζει την απελευθέρωση της επικράτειάς του. Παραμένει στον πρόεδρο Τραμπ να καταφέρει να αποσύρει τα στρατεύματά του στα Νότια (Αλ-Τανφ) και από το Βορρά της χώρας (Ανατολικά του Ευφράτη) και στον πρόεδρο Ερντογάν να εγκαταλείψει στην τύχη τους, τους τζιχαντιστές που βρήκαν καταφύγιο στα βορειοδυτικά (Ιντλίμπ).</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">  
<a href="auteur29.html?lang=el" class="titre_serif_3">Τιερί Μεϊσάν</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Μετάφραση
<br>
<a href="auteur125625.html?lang=el">Κριστιάν Άκκυριά</a><br>
</p>
<p class="texte_sans_3b" style="padding-top:7px;">Πηγή
<br>
<a href="auteur125584.html?lang=el">Ινφογνώμων Πολιτικά (Ελλάδα)</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article202313.html&t=&#928;&#974;&#962; &#928;&#959;&#973;&#964;&#953;&#957; &#954;&#945;&#953; &#932;&#961;&#945;&#956;&#960; &#952;&#941;&#964;&#959;&#965;&#957; &#964;&#941;&#955;&#959;&#962; &#963;&#964;&#959; &#960;&#972;&#955;&#949;&#956;&#959; &#954;&#945;&#964;&#940; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962; [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=&#928;&#974;&#962; &#928;&#959;&#973;&#964;&#953;&#957; &#954;&#945;&#953; &#932;&#961;&#945;&#956;&#960; &#952;&#941;&#964;&#959;&#965;&#957; &#964;&#941;&#955;&#959;&#962; &#963;&#964;&#959; &#960;&#972;&#955;&#949;&#956;&#959; &#954;&#945;&#964;&#940; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962; http://www.voltairenet.org/a202313 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article202313.html&title=&#928;&#974;&#962; &#928;&#959;&#973;&#964;&#953;&#957; &#954;&#945;&#953; &#932;&#961;&#945;&#956;&#960; &#952;&#941;&#964;&#959;&#965;&#957; &#964;&#941;&#955;&#959;&#962; &#963;&#964;&#959; &#960;&#972;&#955;&#949;&#956;&#959; &#954;&#945;&#964;&#940; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962; [Réseau Voltaire]&notes=&#927; &#916;&#965;&#964;&#953;&#954;&#972;&#962; &#932;&#973;&#960;&#959;&#962; &#949;&#958;&#945;&#954;&#959;&#955;&#959;&#965;&#952;&#949;&#943; &#957;&#945; &#965;&#960;&#959;&#963;&#964;&#951;&#961;&#943;&#950;&#949;&#953; &#964;&#953;&#962; &#948;&#953;&#949;&#952;&#957;&#953;&#954;&#941;&#962; &#967;&#961;&#951;&#956;&#945;&#964;&#959;&#959;&#953;&#954;&#959;&#957;&#959;&#956;&#953;&#954;&#941;&#962; &#949;&#955;&#943;&#964; &#954;&#945;&#953; &#957;&#945; &#949;&#960;&#953;&#967;&#949;&#953;&#961;&#949;&#943; &#957;&#945; &#948;&#965;&#963;&#966;&#951;&#956;&#943;&#963;&#949;&#953; &#964;&#953;&#962; &#960;&#961;&#940;&#958;&#949;&#953;&#962; &#964;&#959;&#965; &#960;&#961;&#959;&#941;&#948;&#961;&#959;&#965; &#932;&#961;&#945;&#956;&#960;. &#913;&#965;&#964;&#942; &#951; &#963;&#964;&#940;&#963;&#951; &#948;&#965;&#963;&#967;&#949;&#961;&#945;&#943;&#957;&#949;&#953; &#964;&#951; &#954;&#945;&#964;&#945;&#957;&#972;&#951;&#963;&#951; &#964;&#951;&#962; &#960;&#961;&#959;&#972;&#948;&#959;&#965; &#960;&#959;&#965; &#949;&#960;&#953;&#967;&#949;&#953;&#961;&#942;&#952;&#951;&#954;&#949; &#960;&#961;&#959;&#962; &#964;&#951;&#957; &#949;&#953;&#961;&#942;&#957;&#951; &#963;&#964;&#951; &#931;&#965;&#961;&#943;&#945;. &#927; &#932;&#953;&#949;&#961;&#943; &#924;&#949;&#970;&#963;&#940;&#957; &#949;&#958;&#949;&#964;&#940;&#950;&#949;&#953; &#964;&#953;&#962; &#963;&#965;&#956;&#966;&#969;&#957;&#943;&#949;&#962; &#960;&#959;&#965; &#949;&#960;&#953;&#964;&#949;&#973;&#967;&#952;&#951;&#954;&#945;&#957; &#954;&#945;&#964;&#940; &#964;&#951; &#948;&#953;&#940;&#961;&#954;&#949;&#953;&#945; &#964;&#969;&#957; &#964;&#949;&#955;&#949;&#965;&#964;&#945;&#943;&#969;&#957; &#960;&#941;&#957;&#964;&#949; &#956;&#951;&#957;&#974;&#957; &#954;&#945;&#953; &#964;&#953;&#962; &#964;&#945;&#967;&#949;&#943;&#962; &#960;&#961;&#959;&#949;&#955;&#940;&#963;&#949;&#953;&#962; &#960;&#959;&#965; &#963;&#951;&#956;&#949;&#953;&#974;&#952;&#951;&#954;&#945;&#957; &#963;&#964;&#959; &#941;&#948;&#945;&#966;&#959;&#962;."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*&#928;&#974;&#962; &#928;&#959;&#973;&#964;&#953;&#957; &#954;&#945;&#953; &#932;&#961;&#945;&#956;&#960; &#952;&#941;&#964;&#959;&#965;&#957; &#964;&#941;&#955;&#959;&#962; &#963;&#964;&#959; &#960;&#972;&#955;&#949;&#956;&#959; &#954;&#945;&#964;&#940; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962;* | &#932;&#953;&#949;&#961;&#943; &#924;&#949;&#970;&#963;&#940;&#957;&url_site=http://www.voltairenet.org/article202313.html&extrait=&#927; &#916;&#965;&#964;&#953;&#954;&#972;&#962; &#932;&#973;&#960;&#959;&#962; &#949;&#958;&#945;&#954;&#959;&#955;&#959;&#965;&#952;&#949;&#943; &#957;&#945; &#965;&#960;&#959;&#963;&#964;&#951;&#961;&#943;&#950;&#949;&#953; &#964;&#953;&#962; &#948;&#953;&#949;&#952;&#957;&#953;&#954;&#941;&#962; &#967;&#961;&#951;&#956;&#945;&#964;&#959;&#959;&#953;&#954;&#959;&#957;&#959;&#956;&#953;&#954;&#941;&#962; &#949;&#955;&#943;&#964; &#954;&#945;&#953; &#957;&#945; &#949;&#960;&#953;&#967;&#949;&#953;&#961;&#949;&#943; &#957;&#945; &#948;&#965;&#963;&#966;&#951;&#956;&#943;&#963;&#949;&#953; &#964;&#953;&#962; &#960;&#961;&#940;&#958;&#949;&#953;&#962; &#964;&#959;&#965; &#960;&#961;&#959;&#941;&#948;&#961;&#959;&#965; &#932;&#961;&#945;&#956;&#960;. &#913;&#965;&#964;&#942; &#951; &#963;&#964;&#940;&#963;&#951; &#948;&#965;&#963;&#967;&#949;&#961;&#945;&#943;&#957;&#949;&#953; &#964;&#951; &#954;&#945;&#964;&#945;&#957;&#972;&#951;&#963;&#951; &#964;&#951;&#962; &#960;&#961;&#959;&#972;&#948;&#959;&#965; &#960;&#959;&#965; &#949;&#960;&#953;&#967;&#949;&#953;&#961;&#942;&#952;&#951;&#954;&#949; &#960;&#961;&#959;&#962; &#964;&#951;&#957; &#949;&#953;&#961;&#942;&#957;&#951; &#963;&#964;&#951; &#931;&#965;&#961;&#943;&#945;. &#927; &#932;&#953;&#949;&#961;&#943; &#924;&#949;&#970;&#963;&#940;&#957; &#949;&#958;&#949;&#964;&#940;&#950;&#949;&#953; &#964;&#953;&#962; &#963;&#965;&#956;&#966;&#969;&#957;&#943;&#949;&#962; &#960;&#959;&#965; &#949;&#960;&#953;&#964;&#949;&#973;&#967;&#952;&#951;&#954;&#945;&#957; &#954;&#945;&#964;&#940; &#964;&#951; &#948;&#953;&#940;&#961;&#954;&#949;&#953;&#945; &#964;&#969;&#957; &#964;&#949;&#955;&#949;&#965;&#964;&#945;&#943;&#969;&#957; &#960;&#941;&#957;&#964;&#949; &#956;&#951;&#957;&#974;&#957; &#954;&#945;&#953; &#964;&#953;&#962; &#964;&#945;&#967;&#949;&#943;&#962; &#960;&#961;&#959;&#949;&#955;&#940;&#963;&#949;&#953;&#962; &#960;&#959;&#965; &#963;&#951;&#956;&#949;&#953;&#974;&#952;&#951;&#954;&#945;&#957; &#963;&#964;&#959; &#941;&#948;&#945;&#966;&#959;&#962;.&txt=#&#913;&#961;&#945;&#946;&#953;&#954;&#942; &#916;&#951;&#956;&#959;&#954;&#961;&#945;&#964;&#943;&#945; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962;#&#929;&#969;&#963;&#953;&#954;&#942; &#927;&#956;&#959;&#963;&#960;&#959;&#957;&#948;&#943;&#945; #&#919;&#957;&#969;&#956;&#941;&#957;&#949;&#962; &#928;&#959;&#955;&#953;&#964;&#949;&#943;&#949;&#962; &#913;&#956;&#949;&#961;&#953;&#954;&#942;&#962;'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article202313.html&title=&#928;&#974;&#962; &#928;&#959;&#973;&#964;&#953;&#957; &#954;&#945;&#953; &#932;&#961;&#945;&#956;&#960; &#952;&#941;&#964;&#959;&#965;&#957; &#964;&#941;&#955;&#959;&#962; &#963;&#964;&#959; &#960;&#972;&#955;&#949;&#956;&#959; &#954;&#945;&#964;&#940; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962; [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1534128519) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article202313.html"><div>
<div><input name="id_article" value="202313" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='kikqlPw54G6IGny0rnWOcEx9OOTm0mZ795+v+npGdSHdnHKY2gnFUh3+hlQFvlq9csvaso2oxqBIJ+mFbEG0ILxOUyDip1nPqp3d8yl3PgpUVXvw3DBkFzyoI8gqL2dpvYl+YXQH68GqzYshE0OlFQoHhSSy7s+0+Qyvf7BFoScCjaD/2HcIEzJmYmj1b5geQr6Tlo1M98fO2hrBlCySLWcre2uPm8EMYyqsAlOU5DPKs21tKItbvj7b43K0PQWsydVh8rfzXSXsBKf7mg4nPM8If7v1Isjgq+Wjs32AyZx2zBXog+I+6IxtIepQ20JkYSChbr8qVnvgDT2BcHAvBf7xonYFftKsnniuXb7yD91MxxpCBQ7Wb+u86MrnbA5obLFKI8DMDvQYpwfKArPwvCf1vtEvmB3GX7449qtfLyHt21MMVALEFZjQcmdjz+ZnsHBgHGCZhG2Fu2pNQAoXVZRT8DQPOBOIbP1yqz83kQHZMScqEAqvtvp08gREdm1+ts4ZlSqZlN1yaQ+fvW/nHd3L6jpFcNgpwy/QrBtQi71J9oCKVe5+5HqJ51MkcOfw91ck4GK7doC8HA5FEsrDngMAalQNvDtnlqpj4GCUht48ZTM2CBZriter2r6A9XnchfdQp0DhsZmvkIgOkWUCTzN2D2KuSCNiJyN4rP9rSFszj0FAoOTMNqtt' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Πηγή
:
&ldquo;Πώς Πούτιν και Τραμπ θέτουν τέλος στο πόλεμο κατά της Συρίας&rdquo;, του Τιερί Μεϊσάν, Μετάφραση Κριστιάν Άκκυριά, Ινφογνώμων Πολιτικά (Ελλάδα), <i>Δίκτυο Βολταίρος</i>, 7 ao&ucirc;t 2018, <a href="http://www.voltairenet.org/article202313.html">www.voltairenet.org/article202313.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->		
<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=el" class="titre_sans_4">Τιερί Μεϊσάν</a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=el"><img class='spip_logos' alt='&#932;&#953;&#949;&#961;&#943; &#924;&#949;&#970;&#963;&#940;&#957;' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='&#932;&#953;&#949;&#961;&#943; &#924;&#949;&#970;&#963;&#940;&#957;' /></a>		
Πολιτικός σύμβουλος,  πρόεδρος-ιδρυτής του <a href="article189534.html">Δικτύου Βολταίρος</a> και της διάσκεψης Axis for Peace. Τελευταίο βιβλίο στα γαλλικά: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i>. Επίσημος λογαριασμός <a href="https://twitter.com/Thierry_Meyssan" class='spip_out' rel='external'>Twitter</a>.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart202273" style="padding: 5px;"
onmouseover='$("#auteurlogo_202273").removeClass("transparence"); $("#auteurart202273").toggleClass("over6");'
onmouseout='$("#auteurlogo_202273").addClass("transparence"); $("#auteurart202273").toggleClass("over6");'
onclick="window.location='article202273.html';"
>			
<div id="auteurlogo_202273" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202313.png?m=1533624902) 0px -0px;' alt='Το λυκόφως του πολέμου' class='spip_logos' /></div> 
<a href="article202273.html" class="titre_sans_8bold">Το λυκόφως του πολέμου</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202144" style="padding: 5px;"
onmouseover='$("#auteurlogo_202144").removeClass("transparence"); $("#auteurart202144").toggleClass("over6");'
onmouseout='$("#auteurlogo_202144").addClass("transparence"); $("#auteurart202144").toggleClass("over6");'
onclick="window.location='article202144.html';"
>			
<div id="auteurlogo_202144" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202313.png?m=1533624902) 0px -54px;' alt='Τα μη-λεχθέντα των αγγλοσαξονικών κατηγοριών εναντίον της Ρωσίας' class='spip_logos' /></div> 
<a href="article202144.html" class="titre_sans_8bold">Τα μη-λεχθέντα των αγγλοσαξονικών κατηγοριών εναντίον της Ρωσίας</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202030" style="padding: 5px;"
onmouseover='$("#auteurlogo_202030").removeClass("transparence"); $("#auteurart202030").toggleClass("over6");'
onmouseout='$("#auteurlogo_202030").addClass("transparence"); $("#auteurart202030").toggleClass("over6");'
onclick="window.location='article202030.html';"
>			
<div id="auteurlogo_202030" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202313.png?m=1533624902) 0px -108px;' alt='Ο Τραμπ και η γραφειοκρατία του ΝΑΤΟ' class='spip_logos' /></div> 
<a href="article202030.html" class="titre_sans_8bold">Ο Τραμπ και η γραφειοκρατία του ΝΑΤΟ</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202032" style="padding: 5px;"
onmouseover='$("#auteurlogo_202032").removeClass("transparence"); $("#auteurart202032").toggleClass("over6");'
onmouseout='$("#auteurlogo_202032").addClass("transparence"); $("#auteurart202032").toggleClass("over6");'
onclick="window.location='article202032.html';"
>			
<div id="auteurlogo_202032" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202313.png?m=1533624902) 0px -162px;' alt='Τίνος πράγματος είναι η μάχη της Ντεραά το σύμβολο;' class='spip_logos' /></div> 
<a href="article202032.html" class="titre_sans_8bold">Τίνος πράγματος είναι η μάχη της Ντεραά το σύμβολο;</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart201787" style="padding: 5px;"
onmouseover='$("#auteurlogo_201787").removeClass("transparence"); $("#auteurart201787").toggleClass("over6");'
onmouseout='$("#auteurlogo_201787").addClass("transparence"); $("#auteurart201787").toggleClass("over6");'
onclick="window.location='article201787.html';"
>			
<div id="auteurlogo_201787" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_202313.png?m=1533624902) 0px -216px;' alt='Τι ετοιμάζει ο Ντόναλντ Τραμπ' class='spip_logos' /></div> 
<a href="article201787.html" class="titre_sans_8bold">Τι ετοιμάζει ο Ντόναλντ Τραμπ</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=el" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Les articles de cet auteur</a><br>
<a href="email29.html?lang=el" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Envoyer un message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Δίκτυο Βολταίρος</span><br>
<p class="texte_sans_3b">Βολταίρος, Διεθνής Έκδοση
</p> 
</div>
<!-- Rubriques internes -->
<div class="on6"><div class="main" id="rub121224" style="padding: 5px;"
onmouseover='$("#rub121224").toggleClass("over6");'
onmouseout='$("#rub121224").toggleClass("over6");'
onclick="window.location='rubrique121224.html?lang=el';"
>	
<a href="rubrique121224.html?lang=el" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Φακός</a><br>
</div></div>
<div class=""><div class="main" id="rub121226" style="padding: 5px;"
onmouseover='$("#rub121226").toggleClass("over6");'
onmouseout='$("#rub121226").toggleClass("over6");'
onclick="window.location='rubrique121226.html?lang=el';"
>	
<a href="rubrique121226.html?lang=el" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Εν συντομία</a><br>
</div></div>
<div class=""><div class="main" id="rub121225" style="padding: 5px;"
onmouseover='$("#rub121225").toggleClass("over6");'
onmouseout='$("#rub121225").toggleClass("over6");'
onclick="window.location='rubrique121225.html?lang=el';"
>	
<a href="rubrique121225.html?lang=el" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Συζητήσεις</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 119 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton119-e64e1.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot119.html?lang=el" class="titre_sans_4">Αραβική Δημοκρατία της Συρίας</a>
</div>
<div style="text-align:center;">
<a href="mot119.html?lang=el"><img class='spip_logos' alt="" src="local/cache-gd2/62899b4c4cf11c9e5ab53b912d7de7e7.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art202032mot119 titre_mot main" 
onmouseover='$(".logo202032mot119").removeClass("transparence");  $(".art202032mot119").toggleClass("over3");'
onmouseout='$(".logo202032mot119").addClass("transparence"); $(".art202032mot119").toggleClass("over3");'
onclick="window.location='article202032.html';">			
<div class="logo202032mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_202313.png?m=1533624903) 0px -0px;' alt='&#932;&#943;&#957;&#959;&#962; &#960;&#961;&#940;&#947;&#956;&#945;&#964;&#959;&#962; &#949;&#943;&#957;&#945;&#953; &#951; &#956;&#940;&#967;&#951; &#964;&#951;&#962; &#925;&#964;&#949;&#961;&#945;&#940; &#964;&#959; &#963;&#973;&#956;&#946;&#959;&#955;&#959;;' class='spip_logos' /></div> 
<a href="article202032.html" class="titre_sans_8bold">Τίνος πράγματος είναι η μάχη της Ντεραά το σύμβολο;</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201596mot119 titre_mot main" 
onmouseover='$(".logo201596mot119").removeClass("transparence");  $(".art201596mot119").toggleClass("over3");'
onmouseout='$(".logo201596mot119").addClass("transparence"); $(".art201596mot119").toggleClass("over3");'
onclick="window.location='article201596.html';">			
<div class="logo201596mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_202313.png?m=1533624903) 0px -54px;' alt='&#919; &#915;&#949;&#961;&#956;&#945;&#957;&#943;&#945; &#954;&#945;&#953; &#951; &#931;&#965;&#961;&#943;&#945;' class='spip_logos' /></div> 
<a href="article201596.html" class="titre_sans_8bold">Η Γερμανία και η Συρία</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200986mot119 titre_mot main" 
onmouseover='$(".logo200986mot119").removeClass("transparence");  $(".art200986mot119").toggleClass("over3");'
onmouseout='$(".logo200986mot119").addClass("transparence"); $(".art200986mot119").toggleClass("over3");'
onclick="window.location='article200986.html';">			
<div class="logo200986mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_202313.png?m=1533624903) 0px -108px;' alt='&#927; &#954;&#973;&#954;&#955;&#959;&#962; &#964;&#959;&#965; &#968;&#949;&#973;&#948;&#959;&#965;&#962;' class='spip_logos' /></div> 
<a href="article200986.html" class="titre_sans_8bold">Ο κύκλος του ψεύδους</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200906mot119 titre_mot main" 
onmouseover='$(".logo200906mot119").removeClass("transparence");  $(".art200906mot119").toggleClass("over3");'
onmouseout='$(".logo200906mot119").addClass("transparence"); $(".art200906mot119").toggleClass("over3");'
onclick="window.location='article200906.html';">			
<div class="logo200906mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_202313.png?m=1533624903) 0px -162px;' alt='&#932;&#959; &#966;&#953;&#940;&#963;&#954;&#959; &#964;&#959;&#965; &#946;&#959;&#956;&#946;&#945;&#961;&#948;&#953;&#963;&#956;&#959;&#973; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962;' class='spip_logos' /></div> 
<a href="article200906.html" class="titre_sans_8bold">Το φιάσκο του βομβαρδισμού της Συρίας</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                            
<div style="padding: 5px; text-align:right;"><a href="mot119.html?lang=el" class="titre_sans_8">140 Articles</a></div>
</div>
<!-- 132 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton132-3078a.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot132.html?lang=el" class="titre_sans_4">Ρωσική Ομοσπονδία  </a>
</div>
<div style="text-align:center;">
<a href="mot132.html?lang=el"><img class='spip_logos' alt="" src="local/cache-gd2/578fa46535311bdc6fcbc44096143f54.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art202144mot132 titre_mot main" 
onmouseover='$(".logo202144mot132").removeClass("transparence");  $(".art202144mot132").toggleClass("over3");'
onmouseout='$(".logo202144mot132").addClass("transparence"); $(".art202144mot132").toggleClass("over3");'
onclick="window.location='article202144.html';">			
<div class="logo202144mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_202313.png?m=1533624903) 0px -0px;' alt='&#932;&#945; &#956;&#951;-&#955;&#949;&#967;&#952;&#941;&#957;&#964;&#945; &#964;&#969;&#957; &#945;&#947;&#947;&#955;&#959;&#963;&#945;&#958;&#959;&#957;&#953;&#954;&#974;&#957; &#954;&#945;&#964;&#951;&#947;&#959;&#961;&#953;&#974;&#957; &#949;&#957;&#945;&#957;&#964;&#943;&#959;&#957; &#964;&#951;&#962; &#929;&#969;&#963;&#943;&#945;&#962;' class='spip_logos' /></div> 
<a href="article202144.html" class="titre_sans_8bold">Τα μη-λεχθέντα των αγγλοσαξονικών κατηγοριών εναντίον της Ρωσίας</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art201039mot132 titre_mot main" 
onmouseover='$(".logo201039mot132").removeClass("transparence");  $(".art201039mot132").toggleClass("over3");'
onmouseout='$(".logo201039mot132").addClass("transparence"); $(".art201039mot132").toggleClass("over3");'
onclick="window.location='article201039.html';">			
<div class="logo201039mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_202313.png?m=1533624903) 0px -54px;' alt='&#919; &#929;&#969;&#963;&#943;&#945; &#945;&#957;&#964;&#953;&#964;&#943;&#952;&#949;&#964;&#945;&#953; &#963;&#964;&#959;&#957; &#960;&#972;&#955;&#949;&#956;&#959; &#921;&#961;&#940;&#957;-&#921;&#963;&#961;&#945;&#942;&#955;' class='spip_logos' /></div> 
<a href="article201039.html" class="titre_sans_8bold">Η Ρωσία αντιτίθεται στον πόλεμο Ιράν-Ισραήλ</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200237mot132 titre_mot main" 
onmouseover='$(".logo200237mot132").removeClass("transparence");  $(".art200237mot132").toggleClass("over3");'
onmouseout='$(".logo200237mot132").addClass("transparence"); $(".art200237mot132").toggleClass("over3");'
onclick="window.location='article200237.html';">			
<div class="logo200237mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_202313.png?m=1533624903) 0px -108px;' alt='&#932;&#941;&#963;&#963;&#949;&#961;&#953;&#962; &#951;&#956;&#941;&#961;&#949;&#962; &#947;&#953;&#945; &#957;&#945; &#954;&#951;&#961;&#965;&#967;&#964;&#949;&#943; &#941;&#957;&#945;&#962; &#936;&#965;&#967;&#961;&#972;&#962; &#928;&#972;&#955;&#949;&#956;&#959;&#962;' class='spip_logos' /></div> 
<a href="article200237.html" class="titre_sans_8bold">Τέσσερις ημέρες για να κηρυχτεί ένας Ψυχρός Πόλεμος</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199992mot132 titre_mot main" 
onmouseover='$(".logo199992mot132").removeClass("transparence");  $(".art199992mot132").toggleClass("over3");'
onmouseout='$(".logo199992mot132").addClass("transparence"); $(".art199992mot132").toggleClass("over3");'
onclick="window.location='article199992.html';">			
<div class="logo199992mot132 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_132_202313.png?m=1533624903) 0px -162px;' alt='&#932;&#959; &#957;&#941;&#959; &#961;&#969;&#963;&#953;&#954;&#972; &#960;&#965;&#961;&#951;&#957;&#953;&#954;&#972; &#959;&#960;&#955;&#959;&#963;&#964;&#940;&#963;&#953;&#959; &#945;&#960;&#959;&#954;&#945;&#952;&#953;&#963;&#964;&#940; &#964;&#951; &#948;&#953;&#960;&#959;&#955;&#953;&#954;&#972;&#964;&#951;&#964;&#945; &#964;&#959;&#965; &#954;&#972;&#963;&#956;&#959;&#965;' class='spip_logos' /></div> 
<a href="article199992.html" class="titre_sans_8bold">Το νέο ρωσικό πυρηνικό οπλοστάσιο αποκαθιστά τη διπολικότητα του κόσμου</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                            
<div style="padding: 5px; text-align:right;"><a href="mot132.html?lang=el" class="titre_sans_8">44 Articles</a></div>
</div> 
<!-- 133 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L33xH17/moton133-27e81.jpg" width='33' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot133.html?lang=el" class="titre_sans_4">Ηνωμένες Πολιτείες Αμερικής</a>
</div>
<div style="text-align:center;">
<a href="mot133.html?lang=el"><img class='spip_logos' alt="" src="local/cache-gd2/e3825802a662911a43d82bab76f965f6.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art202144mot133 titre_mot main" 
onmouseover='$(".logo202144mot133").removeClass("transparence");  $(".art202144mot133").toggleClass("over3");'
onmouseout='$(".logo202144mot133").addClass("transparence"); $(".art202144mot133").toggleClass("over3");'
onclick="window.location='article202144.html';">			
<div class="logo202144mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_202313.png?m=1533624903) 0px -0px;' alt='&#932;&#945; &#956;&#951;-&#955;&#949;&#967;&#952;&#941;&#957;&#964;&#945; &#964;&#969;&#957; &#945;&#947;&#947;&#955;&#959;&#963;&#945;&#958;&#959;&#957;&#953;&#954;&#974;&#957; &#954;&#945;&#964;&#951;&#947;&#959;&#961;&#953;&#974;&#957; &#949;&#957;&#945;&#957;&#964;&#943;&#959;&#957; &#964;&#951;&#962; &#929;&#969;&#963;&#943;&#945;&#962;' class='spip_logos' /></div> 
<a href="article202144.html" class="titre_sans_8bold">Τα μη-λεχθέντα των αγγλοσαξονικών κατηγοριών εναντίον της Ρωσίας</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art200906mot133 titre_mot main" 
onmouseover='$(".logo200906mot133").removeClass("transparence");  $(".art200906mot133").toggleClass("over3");'
onmouseout='$(".logo200906mot133").addClass("transparence"); $(".art200906mot133").toggleClass("over3");'
onclick="window.location='article200906.html';">			
<div class="logo200906mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_202313.png?m=1533624903) 0px -54px;' alt='&#932;&#959; &#966;&#953;&#940;&#963;&#954;&#959; &#964;&#959;&#965; &#946;&#959;&#956;&#946;&#945;&#961;&#948;&#953;&#963;&#956;&#959;&#973; &#964;&#951;&#962; &#931;&#965;&#961;&#943;&#945;&#962;' class='spip_logos' /></div> 
<a href="article200906.html" class="titre_sans_8bold">Το φιάσκο του βομβαρδισμού της Συρίας</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199992mot133 titre_mot main" 
onmouseover='$(".logo199992mot133").removeClass("transparence");  $(".art199992mot133").toggleClass("over3");'
onmouseout='$(".logo199992mot133").addClass("transparence"); $(".art199992mot133").toggleClass("over3");'
onclick="window.location='article199992.html';">			
<div class="logo199992mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_202313.png?m=1533624903) 0px -108px;' alt='&#932;&#959; &#957;&#941;&#959; &#961;&#969;&#963;&#953;&#954;&#972; &#960;&#965;&#961;&#951;&#957;&#953;&#954;&#972; &#959;&#960;&#955;&#959;&#963;&#964;&#940;&#963;&#953;&#959; &#945;&#960;&#959;&#954;&#945;&#952;&#953;&#963;&#964;&#940; &#964;&#951; &#948;&#953;&#960;&#959;&#955;&#953;&#954;&#972;&#964;&#951;&#964;&#945; &#964;&#959;&#965; &#954;&#972;&#963;&#956;&#959;&#965;' class='spip_logos' /></div> 
<a href="article199992.html" class="titre_sans_8bold">Το νέο ρωσικό πυρηνικό οπλοστάσιο αποκαθιστά τη διπολικότητα του κόσμου</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art199441mot133 titre_mot main" 
onmouseover='$(".logo199441mot133").removeClass("transparence");  $(".art199441mot133").toggleClass("over3");'
onmouseout='$(".logo199441mot133").addClass("transparence"); $(".art199441mot133").toggleClass("over3");'
onclick="window.location='article199441.html';">			
<div class="logo199441mot133 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_133_202313.png?m=1533624903) 0px -162px;' alt='&#924;&#965;&#963;&#964;&#953;&#954;&#940;, &#968;&#941;&#956;&#945;&#964;&#945; &#954;&#945;&#953; &#963;&#973;&#947;&#967;&#965;&#963;&#951; &#964;&#969;&#957; &#919;&#928;&#913; &#963;&#964;&#951; &#946;&#972;&#961;&#949;&#953;&#945; &#931;&#965;&#961;&#943;&#945;' class='spip_logos' /></div> 
<a href="article199441.html" class="titre_sans_8bold">Μυστικά, ψέματα και σύγχυση των ΗΠΑ στη βόρεια Συρία</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                      
<div style="padding: 5px; text-align:right;"><a href="mot133.html?lang=el" class="titre_sans_8">70 Articles</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article183928.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Άρθρα υπό την άδεια «Creative Commons»</a></p>
<p class="titre_sans_8">Μπορείτε να αναπαραγάγετε ελεύθερα τα άρθρα του Δικτύου Βολταίρος, με την προϋπόθεση να αναφέρετε τη πηγή και να μη τα  τροποποιήσετε ούτε να τα χρησιμοποιήσετε για εμπορικούς σκοπούς (άδεια <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC-BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Πηγή
:
&ldquo;Πώς Πούτιν και Τραμπ θέτουν τέλος στο πόλεμο κατά της Συρίας&rdquo;, του  Τιερί Μεϊσάν, Μετάφραση Κριστιάν Άκκυριά,  Ινφογνώμων Πολιτικά (Ελλάδα) , <i><span class="org fn">Δίκτυο Βολταίρος</span></i>, 7 ao&ucirc;t 2018, <a href="http://www.voltairenet.org/article202313.html">www.voltairenet.org/article202313.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article183929.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Υποστήριξη του Δικτύου Βολταίρος </a></p>
<p class="titre_sans_8">Χρησιμοποιήσετε αυτό τον ιστοτόπο όπου μπορείτε να βρείτε αναλύσεις ποιότητας οι οποίες θα σας βοηθήσουν να κατανοήσετε καλύτερα τον κόσμο. Αυτός ο ιστότοπος δεν μπορεί να υπάρξει χωρίς την οικονομική υποστήριξη σας.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Βοηθήστε μας με δωρεά</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article183927.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Πώς να συμμετάσχετε στο Δίκτυο Βολταίρος;</a></p>
<p class="titre_sans_8">Οι διαχειριστές του δικτύου είναι όλοι εθελοντές.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Μεταφραστές με επαγγελματικό επίπεδο: <a href="email120805.html?lang=fr">μπορείτε να συμμετάσχετε στη μετάφραση των άρθρων</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo202273").css("opacity","1"); $(".titre202273").css("color","#000000");'
onmouseout='$("#logo202273").css("opacity","0.3"); $(".titre202273").css("color","#414141");'
onclick="window.location='article202273.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article202273.html"><img class='spip_logos' alt='&#932;&#959; &#955;&#965;&#954;&#972;&#966;&#969;&#962; &#964;&#959;&#965; &#960;&#959;&#955;&#941;&#956;&#959;&#965;' src="local/cache-vignettes/L158xH211/arton202273-70a7e.jpg" width='158' height='211' style='height:211px;width:158px;' title='&#932;&#959; &#955;&#965;&#954;&#972;&#966;&#969;&#962; &#964;&#959;&#965; &#960;&#959;&#955;&#941;&#956;&#959;&#965;' id='logo202273' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article202273.html" class="titre_serif_2 titre202273" style="font-size: 1.3em;">Το λυκόφως του πολέμου</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">του    
Τιερί Μεϊσάν
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo202144").css("opacity","1"); $(".titre202144").css("color","#000000");'
onmouseout='$("#logo202144").css("opacity","0.3"); $(".titre202144").css("color","#414141");'
onclick="window.location='article202144.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article202144.html"><img class='spip_logos' alt='&#932;&#945; &#956;&#951;-&#955;&#949;&#967;&#952;&#941;&#957;&#964;&#945; &#964;&#969;&#957; &#945;&#947;&#947;&#955;&#959;&#963;&#945;&#958;&#959;&#957;&#953;&#954;&#974;&#957; &#954;&#945;&#964;&#951;&#947;&#959;&#961;&#953;&#974;&#957; &#949;&#957;&#945;&#957;&#964;&#943;&#959;&#957; &#964;&#951;&#962; &#929;&#969;&#963;&#943;&#945;&#962;' src="local/cache-vignettes/L88xH118/arton202144-082df.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#932;&#945; &#956;&#951;-&#955;&#949;&#967;&#952;&#941;&#957;&#964;&#945; &#964;&#969;&#957; &#945;&#947;&#947;&#955;&#959;&#963;&#945;&#958;&#959;&#957;&#953;&#954;&#974;&#957; &#954;&#945;&#964;&#951;&#947;&#959;&#961;&#953;&#974;&#957; &#949;&#957;&#945;&#957;&#964;&#943;&#959;&#957; &#964;&#951;&#962; &#929;&#969;&#963;&#943;&#945;&#962;' id='logo202144' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article202144.html" class="titre_serif_2 titre202144" style="font-size: 1.1em;">Τα μη-λεχθέντα των αγγλοσαξονικών κατηγοριών εναντίον της Ρωσίας</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">του    
Τιερί Μεϊσάν
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo202030").css("opacity","1"); $(".titre202030").css("color","#000000");'
onmouseout='$("#logo202030").css("opacity","0.3"); $(".titre202030").css("color","#414141");'
onclick="window.location='article202030.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article202030.html"><img class='spip_logos' alt='&#927; &#932;&#961;&#945;&#956;&#960; &#954;&#945;&#953; &#951; &#947;&#961;&#945;&#966;&#949;&#953;&#959;&#954;&#961;&#945;&#964;&#943;&#945; &#964;&#959;&#965; &#925;&#913;&#932;&#927;' src="local/cache-vignettes/L88xH118/arton202030-a0e2f.jpg" width='88' height='118' style='height:118px;width:88px;' title='&#927; &#932;&#961;&#945;&#956;&#960; &#954;&#945;&#953; &#951; &#947;&#961;&#945;&#966;&#949;&#953;&#959;&#954;&#961;&#945;&#964;&#943;&#945; &#964;&#959;&#965; &#925;&#913;&#932;&#927;' id='logo202030' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article202030.html" class="titre_serif_2 titre202030" style="font-size: 1.1em;">Ο Τραμπ και η γραφειοκρατία του ΝΑΤΟ</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">του    
Τιερί Μεϊσάν
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo201475").css("opacity","1"); $(".titre201475").css("color","#000000");'
onmouseout='$("#logo201475").css("opacity","0.3"); $(".titre201475").css("color","#545454");'
onclick="window.location='article201475.html';"
>	
<a href="article201475.html"><img class='spip_logos' alt='7 &#949;&#954;&#945;&#964;&#959;&#956;&#956;&#973;&#961;&#953;&#945; &#921;&#961;&#945;&#954;&#953;&#957;&#959;&#943; &#967;&#969;&#961;&#943;&#962; &#957;&#949;&#961;&#972; &#945;&#965;&#964;&#972; &#964;&#959; &#954;&#945;&#955;&#959;&#954;&#945;&#943;&#961;&#953;;' src="local/cache-vignettes/L198xH124/arton201475-d7c58.jpg" width='198' height='124' style='height:124px;width:198px;' title='7 &#949;&#954;&#945;&#964;&#959;&#956;&#956;&#973;&#961;&#953;&#945; &#921;&#961;&#945;&#954;&#953;&#957;&#959;&#943; &#967;&#969;&#961;&#943;&#962; &#957;&#949;&#961;&#972; &#945;&#965;&#964;&#972; &#964;&#959; &#954;&#945;&#955;&#959;&#954;&#945;&#943;&#961;&#953;;' id='logo201475' /></a><br>
<a href="article201475.html" class="titre_sans_2 titre201475" style="font-size: .9em;">7 εκατομμύρια Ιρακινοί χωρίς νερό αυτό το καλοκαίρι;</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo200350").css("opacity","1"); $(".titre200350").css("color","#000000");'
onmouseout='$("#logo200350").css("opacity","0.3"); $(".titre200350").css("color","#545454");'
onclick="window.location='article200350.html';"
>	
<a href="article200350.html"><img class='spip_logos' alt='&#924;&#945; &#964;&#953; &#941;&#947;&#953;&#957;&#945;&#957; &#959;&#953; &#171;400.000 &#956;&#949;&#964;&#961;&#953;&#959;&#960;&#945;&#952;&#949;&#943;&#962; &#945;&#957;&#964;&#940;&#961;&#964;&#949;&#962; &#964;&#951;&#962; &#915;&#954;&#959;&#973;&#964;&#945;&#187;;' src="local/cache-vignettes/L198xH124/arton200350-e5515.jpg" width='198' height='124' style='height:124px;width:198px;' title='&#924;&#945; &#964;&#953; &#941;&#947;&#953;&#957;&#945;&#957; &#959;&#953; &#171;400.000 &#956;&#949;&#964;&#961;&#953;&#959;&#960;&#945;&#952;&#949;&#943;&#962; &#945;&#957;&#964;&#940;&#961;&#964;&#949;&#962; &#964;&#951;&#962; &#915;&#954;&#959;&#973;&#964;&#945;&#187;;' id='logo200350' /></a><br>
<a href="article200350.html" class="titre_sans_2 titre200350" style="font-size: .9em;">Μα τι έγιναν οι «400.000 μετριοπαθείς αντάρτες της Γκούτα»;</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo199818").css("opacity","1"); $(".titre199818").css("color","#000000");'
onmouseout='$("#logo199818").css("opacity","0.3"); $(".titre199818").css("color","#545454");'
onclick="window.location='article199818.html';"
>	
<a href="article199818.html"><img class='spip_logos' alt='H To&#965;&#961;&#954;&#943;&#945; &#945;&#957;&#945;&#954;&#959;&#953;&#957;&#974;&#957;&#949;&#953; &#972;&#964;&#953; &#960;&#961;&#959;&#949;&#964;&#959;&#953;&#956;&#940;&#950;&#949;&#953; &#964;&#951;&#957; &#949;&#953;&#963;&#946;&#959;&#955;&#942; &#963;&#964;&#951;&#957; &#917;&#955;&#955;&#940;&#948;&#945;' src="local/cache-vignettes/L198xH124/arton199818-4a5e3.jpg" width='198' height='124' style='height:124px;width:198px;' title='H To&#965;&#961;&#954;&#943;&#945; &#945;&#957;&#945;&#954;&#959;&#953;&#957;&#974;&#957;&#949;&#953; &#972;&#964;&#953; &#960;&#961;&#959;&#949;&#964;&#959;&#953;&#956;&#940;&#950;&#949;&#953; &#964;&#951;&#957; &#949;&#953;&#963;&#946;&#959;&#955;&#942; &#963;&#964;&#951;&#957; &#917;&#955;&#955;&#940;&#948;&#945;' id='logo199818' /></a><br>
<a href="article199818.html" class="titre_sans_2 titre199818" style="font-size: .9em;">H Toυρκία ανακοινώνει ότι προετοιμάζει την εισβολή στην Ελλάδα</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art202032" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo202032").css("opacity","1"); $(".titre202032").css("color","#000000");'
onmouseout='$("#logo202032").css("opacity","0.3"); $(".titre202032").css("color","#3a3a3a");'
onclick="window.location='article202032.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -0px;' alt='&#932;&#943;&#957;&#959;&#962; &#960;&#961;&#940;&#947;&#956;&#945;&#964;&#959;&#962; &#949;&#943;&#957;&#945;&#953; &#951; &#956;&#940;&#967;&#951; &#964;&#951;&#962; &#925;&#964;&#949;&#961;&#945;&#940; &#964;&#959; &#963;&#973;&#956;&#946;&#959;&#955;&#959;;' class='spip_logos' id='logo202032' title='&#932;&#943;&#957;&#959;&#962; &#960;&#961;&#940;&#947;&#956;&#945;&#964;&#959;&#962; &#949;&#943;&#957;&#945;&#953; &#951; &#956;&#940;&#967;&#951; &#964;&#951;&#962; &#925;&#964;&#949;&#961;&#945;&#940; &#964;&#959; &#963;&#973;&#956;&#946;&#959;&#955;&#959;;' /></div>
<a href="article202032.html" class="titre_sans_8bold titre202032">Τίνος πράγματος είναι η μάχη της Ντεραά το σύμβολο;</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201787" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201787").css("opacity","1"); $(".titre201787").css("color","#000000");'
onmouseout='$("#logo201787").css("opacity","0.3"); $(".titre201787").css("color","#3a3a3a");'
onclick="window.location='article201787.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -54px;' alt='&#932;&#953; &#949;&#964;&#959;&#953;&#956;&#940;&#950;&#949;&#953; &#959; &#925;&#964;&#972;&#957;&#945;&#955;&#957;&#964; &#932;&#961;&#945;&#956;&#960;' class='spip_logos' id='logo201787' title='&#932;&#953; &#949;&#964;&#959;&#953;&#956;&#940;&#950;&#949;&#953; &#959; &#925;&#964;&#972;&#957;&#945;&#955;&#957;&#964; &#932;&#961;&#945;&#956;&#960;' /></div>
<a href="article201787.html" class="titre_sans_8bold titre201787">Τι ετοιμάζει ο Ντόναλντ Τραμπ</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201686" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201686").css("opacity","1"); $(".titre201686").css("color","#000000");'
onmouseout='$("#logo201686").css("opacity","0.3"); $(".titre201686").css("color","#3a3a3a");'
onclick="window.location='article201686.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -108px;' alt='&#927; &#932;&#950;&#940;&#961;&#949;&#957;&#964; &#922;&#959;&#973;&#963;&#957;&#949;&#961; &#954;&#945;&#953; &#964;&#959; &#171;&#948;&#953;&#954;&#945;&#943;&#969;&#956;&#945; &#963;&#964;&#951;&#957; &#949;&#965;&#964;&#965;&#967;&#943;&#945;&#187; &#964;&#969;&#957; &#928;&#945;&#955;&#945;&#953;&#963;&#964;&#943;&#957;&#953;&#969;&#957;' class='spip_logos' id='logo201686' title='&#927; &#932;&#950;&#940;&#961;&#949;&#957;&#964; &#922;&#959;&#973;&#963;&#957;&#949;&#961; &#954;&#945;&#953; &#964;&#959; &#171;&#948;&#953;&#954;&#945;&#943;&#969;&#956;&#945; &#963;&#964;&#951;&#957; &#949;&#965;&#964;&#965;&#967;&#943;&#945;&#187; &#964;&#969;&#957; &#928;&#945;&#955;&#945;&#953;&#963;&#964;&#943;&#957;&#953;&#969;&#957;' /></div>
<a href="article201686.html" class="titre_sans_8bold titre201686">Ο Τζάρεντ Κούσνερ και το «δικαίωμα στην ευτυχία» των Παλαιστίνιων</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201596" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201596").css("opacity","1"); $(".titre201596").css("color","#000000");'
onmouseout='$("#logo201596").css("opacity","0.3"); $(".titre201596").css("color","#3a3a3a");'
onclick="window.location='article201596.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -162px;' alt='&#919; &#915;&#949;&#961;&#956;&#945;&#957;&#943;&#945; &#954;&#945;&#953; &#951; &#931;&#965;&#961;&#943;&#945;' class='spip_logos' id='logo201596' title='&#919; &#915;&#949;&#961;&#956;&#945;&#957;&#943;&#945; &#954;&#945;&#953; &#951; &#931;&#965;&#961;&#943;&#945;' /></div>
<a href="article201596.html" class="titre_sans_8bold titre201596">Η Γερμανία και η Συρία</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201576" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201576").css("opacity","1"); $(".titre201576").css("color","#000000");'
onmouseout='$("#logo201576").css("opacity","0.3"); $(".titre201576").css("color","#3a3a3a");'
onclick="window.location='article201576.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -216px;' alt='&#928;&#974;&#962; &#964;&#959;&#960;&#959;&#952;&#949;&#964;&#949;&#943;&#964;&#945;&#953; &#959; &#925;&#964;&#972;&#957;&#945;&#955;&#957;&#964; &#932;&#961;&#945;&#956;&#960;;' class='spip_logos' id='logo201576' title='&#928;&#974;&#962; &#964;&#959;&#960;&#959;&#952;&#949;&#964;&#949;&#943;&#964;&#945;&#953; &#959; &#925;&#964;&#972;&#957;&#945;&#955;&#957;&#964; &#932;&#961;&#945;&#956;&#960;;' /></div>
<a href="article201576.html" class="titre_sans_8bold titre201576">Πώς τοποθετείται ο Ντόναλντ Τραμπ;</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201464" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201464").css("opacity","1"); $(".titre201464").css("color","#000000");'
onmouseout='$("#logo201464").css("opacity","0.3"); $(".titre201464").css("color","#3a3a3a");'
onclick="window.location='article201464.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -270px;' alt=' &#915;&#953;&#945;&#964;&#943; &#960;&#953;&#941;&#950;&#949;&#953; &#964;&#951;&#957; &#921;&#959;&#961;&#948;&#945;&#957;&#943;&#945; &#951; &#927;&#965;&#940;&#963;&#953;&#947;&#954;&#964;&#959;&#957;;' class='spip_logos' id='logo201464' title=' &#915;&#953;&#945;&#964;&#943; &#960;&#953;&#941;&#950;&#949;&#953; &#964;&#951;&#957; &#921;&#959;&#961;&#948;&#945;&#957;&#943;&#945; &#951; &#927;&#965;&#940;&#963;&#953;&#947;&#954;&#964;&#959;&#957;;' /></div>
<a href="article201464.html" class="titre_sans_8bold titre201464"> Γιατί πιέζει την Ιορδανία η Ουάσιγκτον;</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art201386" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo201386").css("opacity","1"); $(".titre201386").css("color","#000000");'
onmouseout='$("#logo201386").css("opacity","0.3"); $(".titre201386").css("color","#3a3a3a");'
onclick="window.location='article201386.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_202313.png?m=1533624903) 0px -324px;' alt='&#919; &#923;&#953;&#946;&#973;&#951; &#963;&#973;&#956;&#966;&#969;&#957;&#945; &#956;&#949; &#964;&#959;&#957; &#927;&#919;&#917; &#954;&#945;&#953; &#951; &#963;&#954;&#955;&#951;&#961;&#942; &#960;&#961;&#945;&#947;&#956;&#945;&#964;&#953;&#954;&#972;&#964;&#951;&#964;&#945;' class='spip_logos' id='logo201386' title='&#919; &#923;&#953;&#946;&#973;&#951; &#963;&#973;&#956;&#966;&#969;&#957;&#945; &#956;&#949; &#964;&#959;&#957; &#927;&#919;&#917; &#954;&#945;&#953; &#951; &#963;&#954;&#955;&#951;&#961;&#942; &#960;&#961;&#945;&#947;&#956;&#945;&#964;&#953;&#954;&#972;&#964;&#951;&#964;&#945;' /></div>
<a href="article201386.html" class="titre_sans_8bold titre201386">Η Λιβύη σύμφωνα με τον ΟΗΕ και η σκληρή πραγματικότητα</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">του    
Τιερί Μεϊσάν,
Δίκτυο Βολταίρος</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
