<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt" xmlns:og="http://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<title>Uma «ONG humanitária» priva de água 5,6 milhões de civis</title>
<meta name="description" content="Os jiadistas que poluíram, em 24 de Dezembro de 2016, as fontes do Barada —o rio que alimenta de água os mais de 7 milhões de habitantes&nbsp;(...) [Rede Voltaire]">
<meta name="author" content="Rede Voltaire">
<meta name="keywords" content="uma,ong,humanitária,priva,de,água,5,6,milhões,de,civis,República Árabe Síria,Guerra ao «terrorismo»,Direito internacional,Comunicação">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Rede Voltaire" />
<meta property='og:locale' content='pt'/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Uma «ONG humanitária» priva de água 5,6 milhões de civis" />
<meta property="og:url" content="http://www.voltairenet.org/article194870.html" />
<meta property="og:image" content="http://www.voltairenet.org/local/cache-vignettes/L150xH94/arton194870-3e53c.jpg" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Os jiadistas que poluíram, em 24 de Dezembro de 2016, as fontes do Barada —o rio que alimenta de água os mais de 7 milhões de habitantes de Damasco e da sua região— e fizeram explodir as canalizações, publicaram uma declaração fixando as suas condições .
Actualmente 5,6 milhões de civis estão totalmente privados de água corrente desde há duas semanas. As autoridades conseguiram distribuir à população, uma a duas vezes em quinze dias, água em camiões-cisternas, à razão de 50 litros por família. Exceptuando os&nbsp;(...)" />
<meta property="og:article:published_time" content="2017-01-07T09:18:54Z" />
<meta property="og:article:modified_time" content="2017-01-07T09:17:25Z" />
<meta property="og:tag" content="República Árabe Síria,Guerra ao «terrorismo»,Direito internacional,Comunicação" />
<link rel="alternate" hreflang="fr" href="article194852.html" />
<link rel="alternate" hreflang="es" href="article194858.html" />
<link rel="alternate" hreflang="tr" href="article194860.html" />
<link rel="alternate" hreflang="it" href="article194862.html" />
<link rel="alternate" hreflang="en" href="article194864.html" />
<link rel="alternate" hreflang="pl" href="article194865.html" />
<meta name="owner" content="Rede Voltaire">
<link rel="home" href="http://www.voltairenet.org">
<link rel="find" href="http://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script type='text/javascript' src='local/cache-js/1013ef93c0e5672f7ad5d1f57ffbfefc.js'></script>
<!-- insert_head -->
<link rel='stylesheet' media='all' href='local/cache-css/ba05132a398f04a7aa4c7e51865c08da.css' type='text/css' />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel='stylesheet' media='screen' href='local/cache-css/351f457ba9a5c8b44d2216a19997bc82.css' type='text/css' />
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='http://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>

<meta name="SPIP.identifier" content="article194870" />
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">


<div id="logo"><a href="http://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rede Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>


<div id="langues">

<a href="http://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>  

<a href="http://www.voltairenet.org/cs">&#269;e&#353;tina</a>  

<a href="http://www.voltairenet.org/de">Deutsch</a>  

<a href="http://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>  

<a href="http://www.voltairenet.org/en">English</a>  

<a href="http://www.voltairenet.org/es">Espa&#241;ol</a>  

<a href="http://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>  

<a href="http://www.voltairenet.org/fi">suomi</a>  

<a href="http://www.voltairenet.org/fr">fran&#231;ais</a>  

<a href="http://www.voltairenet.org/it">italiano</a>  

<a href="http://www.voltairenet.org/nl">Nederlands</a>  

<a href="http://www.voltairenet.org/no">norsk</a>  

<a href="http://www.voltairenet.org/pl">polski</a>  

<a href="http://www.voltairenet.org/pt">Portugu&#234;s</a>  

<a href="http://www.voltairenet.org/ro">rom&#226;n&#259;</a>  

<a href="http://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>  

<a href="http://www.voltairenet.org/tr">T&#252;rk&#231;e</a>  

<a href="http://www.voltairenet.org/zh">&#20013;&#25991;</a>  

</div>


<div id="infos_legales">





<a href="article161182.html">A propósito da Rede</a>  





<a href="article161187.html">Como participar?</a> 



<a href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>	

</div>


<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">

<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletim informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;"/></td>
</form>

<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Procurar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;"/></td>
</form>
</tr></table>
</div>




<nav>
<div id="navigation">

<ul class="sf-menu">

<li class="current"><a href="http://www.voltairenet.org/pt">Em Destaque
</a></li>


<li class="current"><a href="javascript:;">Rubricas</a>
<ul>


<li><a href="rubrique120614.html?lang=pt">Focus</a></li>



<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>



<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>





<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>


</ul>


<li class="current"><a href="javascript:;">Dossiês
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt">ONG</a></li>
</ul>
</li>


<li class="current"><a href="javascript:;">Parceiros</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=pt">Autores</a></li>				


<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>


<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>


<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>


<li><a href="rubrique121367.html?lang=en">World Crisis Radio</a></li>


<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>

</ul>
</li>



<li class="current"><a href="rubrique1.html?lang=pt">Arquivo</a></li>





</ul>

</div>
</nav>

<div id="logo_lien"><a href="http://www.voltairenet.org/pt"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>



<div id="header_print" class="print">
<div id="logo"><a href="http://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Rede Voltaire" width="250" height="56" border="0" /></a></div>	
<div id="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>

</header>
<div id="content">
<!-- CONTENU DE LA PAGE -->
<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">
<!------------------------------------ COLONNE PRINCIPALE ------------------------------------>
<div class="grille_300_1">
<!------------------- BLOC TITRAILLE ------------------>
<!-- start-text -->
<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-194870 entry-title">Uma «ONG humanitária» priva de água 5,6 milhões de civis</h1>
</div>
<div class="chapo crayon article-chapo-194870 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Rede Voltaire</span></span>
<span class="updated" title="2017-01-7"><time datetime="2017-01-07 11:18:54" pubdate>| 7 de Janeiro de 2017</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article194852.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Une &#171; ONG humanitaire &#187; prive d&#39;eau 5,6 millions de civils">fran&#231;ais</a>&nbsp; <a href="article194858.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Una &#171;ONG humanitaria&#187; corta el agua a 5,6 millones de civiles">Espa&#241;ol</a>&nbsp; <a href="article194860.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title=" Bir &#171; insani yard&#305;m STK&#39;s&#305; &#187; 5,6 milyon sivili susuz b&#305;rak&#305;yor">T&#252;rk&#231;e</a>&nbsp; <a href="article194862.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Una &#8220;ONG umanitaria&#8221; priva dell&#39;acqua 5,6 milioni di civili">italiano</a>&nbsp; <a href="article194864.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="A &#171; Humanitarian NGO&#187; deprives 5.6 million civilians of water">English</a>&nbsp; <a href="article194865.html" rel="alternate" hreflang="pl" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#8222;Humanitarna NGO&#8221; pozbawia wody 5,6 milion&#243;w cywil&#243;w">polski</a>&nbsp; 
</div>
<!-- zoom -->
<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<!------------------- COLONNE TEXTE ------------------->
<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-194870 ">
<div align="center"><img class='spip_logos' alt="" src="local/cache-vignettes/L400xH250/arton194870-41086.jpg" width='400' height='250' style='margin-top:17px;' /></div>
<p>Os jiadistas que poluíram, em 24 de Dezembro de 2016, as fontes do Barada —o rio que alimenta de água os mais de 7 milhões de habitantes de Damasco e da sua região— e fizeram explodir as canalizações, publicaram uma declaração fixando as suas condições .</p>
<p>Actualmente 5,6 milhões de civis estão totalmente privados de água corrente desde há duas semanas. As autoridades conseguiram distribuir à população, uma a duas vezes em quinze dias, água em camiões-cisternas, à razão de 50 litros por família. Exceptuando os bidões que puderam encher para as suas necessidades sanitárias e de cozinha, os habitantes têm que comprar água mineral engarrafada para o seu consumo de água potável.</p>
<p>Segundo a «Declaração de Barada», os jiadistas só deixarâo os engenheiros limpar e reparar as fontes no Barada se o Exército Árabe Sírio e Hezbolla puserem termo aos combates (quer dizer se a República Árabe Síria capitular).</p>
<p>Numa carta dirigida ao Conselho de Segurança, a Síria denunciou a planificação desta operação pelas potências que apoiam e armam os jiadistas.</p>
<p>Entre os sete grupos jiadistas signatários do documento figuram os «Capacetes Brancos» («White Helmets»- ndT), ditos «Defesa civil síria». Esta «ONG humanitária» (sic) foi criada e é dirigida por um oficial do MI6, James Le Mesurier, promovido pela rainha Isabel, em 2016, ao grau de oficial Império Britânico. Esta organização encharca os média com imagens chocantes destinadas a provar «os crimes do regime», e sobre as quais foi muitas vezes demonstrado não serem mais que puras encenações propagandísticas.</p>
<p>A participação desta «ONG humanitária» nos combate foi provada. O Ministério russo da Defesa descreveu-a como próxima da Al-Qaida».</p>
<p>Os Capacetes Brancos são financiados pela Alemanha, pela Dinamarca, pelos EUA, pela França, pelo Japão, pelos Países Baixos e pelo Reino Unido.</p>
<p>A 19 de Outubro de 2016, o Presidente da República Francesa, François Hollande, o seu Ministro dos Negócios Estrangeiros, Jean-Marc Ayrault, e a Presidente da Comissão de Assuntos Estrangeiros da Assembleia Nacional, Elisabeth Guigou, receberam no Eliseu uma delegação dos Capacetes Brancos, incluindo o presidente do Comité «civil» de Alepo (sic), auto-proclamado «presidente da Câmara» («prefeito de Alepo»-br) (re-sic), Hagi Hasan Brita.</p>
<p>A França tinha apresentado, em vão, a candidatura dos Capacetes Brancos ao Prémio Nobel da Paz.</p>
<p>De acordo com o Direito Internacional, o facto de se privar civis de água é considerado como um crime de guerra.</p>
<dl class='spip_document_169467 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/1_-_1_1_-346-4255b-5-f0f51.jpg' width='400' height='300' alt='JPEG - 43.4 kb' style='height:300px;width:400px;' /></dt>
</dl>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Tradução
<br>
<a href="auteur125500.html?lang=pt">Alva</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Vers&atilde;o para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="http://www.facebook.com/sharer.php?u=http://www.voltairenet.org/article194870.html&t=Uma &#171;ONG humanit&#225;ria&#187; priva de &#225;gua 5,6 milh&#245;es de civis [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -15px;' alt='Facebook' class='' /></a> 
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="http://twitter.com/?status=Uma &#171;ONG humanit&#225;ria&#187; priva de &#225;gua 5,6 milh&#245;es de civis http://www.voltairenet.org/a194870 [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="http://del.icio.us/post?url=http://www.voltairenet.org/article194870.html&title=Uma &#171;ONG humanit&#225;ria&#187; priva de &#225;gua 5,6 milh&#245;es de civis [Rede Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='http://seenthis.net/#ajouter=*Uma &#171;ONG humanit&#225;ria&#187; priva de &#225;gua 5,6 milh&#245;es de civis*&url_site=http://www.voltairenet.org/article194870.html&extrait=&txt=#Rep&#250;blica &#193;rabe S&#237;ria#Guerra ao &#171;terrorismo&#187;#Direito internacional#Comunica&#231;&#227;o'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="http://digg.com/submit?phase=2&url=http://www.voltairenet.org/article194870.html&title=Uma &#171;ONG humanit&#225;ria&#187; priva de &#225;gua 5,6 milh&#245;es de civis [Rede Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="http://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1483842149) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article194870.html"><div>
<div><input name="id_article" value="194870" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden'
value='recommander' /><input name='formulaire_action_args' type='hidden'
value='+vcK8KVJ5FftagthGHbdL9AMlx7CfT9qDVbxkOIIThLSiMlQse9NH2zC3GcIgLaJF3Hkx15oyoJpwJ49BWJmSnBf6IxFzEhTAb3C5xYv5dxlmjoaAvgsWNd40BHmyN8+wFccuK/a/9MkmAq2v/hMvm6Nz74Qx+MM5fSdmNz9wX7c3mWffObn1V7IDl84+WtK7LxBWh8j19b9PTylocDMJlA=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>O seu endere&ccedil;o email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto da sua mensagem:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fonte
:
&ldquo;Uma «ONG humanitária» priva de água 5,6 milhões de civis&rdquo;, Tradução Alva, <i>Rede Voltaire</i>, 7 de Janeiro de 2017, <a href="http://www.voltairenet.org/article194870.html">www.voltairenet.org/article194870.html</a></p>
</div>
</aside>
<!-- end-text -->
</article>
</div>
</div>
<!------------------- COLONNE AUTEUR ET PUBLICATION ------------------->
<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">	
<!-- Auteur -->
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Rede Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edição internacional
</p> 
</div>
<!-- Rubriques internes -->
<div class=""><div class="main" id="rub120614" style="padding: 5px;"
onmouseover='$("#rub120614").toggleClass("over6");'
onmouseout='$("#rub120614").toggleClass("over6");'
onclick="window.location='rubrique120614.html?lang=pt';"
>	
<a href="rubrique120614.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120922" style="padding: 5px;"
onmouseover='$("#rub120922").toggleClass("over6");'
onmouseout='$("#rub120922").toggleClass("over6");'
onclick="window.location='rubrique120922.html?lang=pt';"
>	
<a href="rubrique120922.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Notícias em resumo</a><br>
</div></div>
<div class=""><div class="main" id="rub120923" style="padding: 5px;"
onmouseover='$("#rub120923").toggleClass("over6");'
onmouseout='$("#rub120923").toggleClass("over6");'
onclick="window.location='rubrique120923.html?lang=pt';"
>	
<a href="rubrique120923.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controvérsias</a><br>
</div></div>
<div class=""><div class="main" id="rub120933" style="padding: 5px;"
onmouseover='$("#rub120933").toggleClass("over6");'
onmouseout='$("#rub120933").toggleClass("over6");'
onclick="window.location='rubrique120933.html?lang=pt';"
>	
<a href="rubrique120933.html?lang=pt" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentos em observação</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>
<!------------------------------------ COLONNE DE DROITE ------------------------------------>
<div class="grille_300_2">
<div class="noprint entry-unrelated">
<!-- 119 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<img class='spip_logos' alt="" align="left" src="local/cache-vignettes/L26xH17/moton119-e64e1.jpg" width='26' height='17' style='border: 0; margin:6px 6px 0 0;' />
<a href="mot119.html?lang=pt" class="titre_sans_4">República Árabe Síria</a>
</div>
<div style="text-align:center;">
<a href="mot119.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-gd2/62899b4c4cf11c9e5ab53b912d7de7e7.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194868mot119 titre_mot main" 
onmouseover='$(".logo194868mot119").removeClass("transparence");  $(".art194868mot119").toggleClass("over3");'
onmouseout='$(".logo194868mot119").addClass("transparence"); $(".art194868mot119").toggleClass("over3");'
onclick="window.location='article194868.html';">			
<div class="logo194868mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_119_194870.png?m=1483780895) 0px -0px;' alt='Grupos pr&#243;-brit&#226;nicos hostis &#224;s negocia&#231;&#245;es intra-s&#237;rias de Astana' class='spip_logos' /></div> 
<a href="article194868.html" class="titre_sans_8bold">Grupos pró-britânicos hostis às negociações intra-sírias de Astana</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194818mot119 titre_mot main" 
onmouseover='$(".logo194818mot119").removeClass("transparence");  $(".art194818mot119").toggleClass("over3");'
onmouseout='$(".logo194818mot119").addClass("transparence"); $(".art194818mot119").toggleClass("over3");'
onclick="window.location='article194818.html';">			
<div class="logo194818mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_119_194870.png?m=1483780895) 0px -25px;' alt='A reviravolta da Turquia' class='spip_logos' /></div> 
<a href="article194818.html" class="titre_sans_8bold">A reviravolta da Turquia</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194776mot119 titre_mot main" 
onmouseover='$(".logo194776mot119").removeClass("transparence");  $(".art194776mot119").toggleClass("over3");'
onmouseout='$(".logo194776mot119").addClass("transparence"); $(".art194776mot119").toggleClass("over3");'
onclick="window.location='article194776.html';">			
<div class="logo194776mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='29px' style='width: 40px; height: 29px; background: url(local/cache-sprites/logos_mots_article_119_194870.png?m=1483780895) 0px -79px;' alt='Cessar-fogo na S&#237;ria assinado pelos jiadistas &#224; excep&#231;&#227;o da al-Qaida e do Daesh (EI)' class='spip_logos' /></div> 
<a href="article194776.html" class="titre_sans_8bold">Cessar-fogo na Síria assinado pelos jiadistas à excepção da al-Qaida e do Daesh (EI)</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194773mot119 titre_mot main" 
onmouseover='$(".logo194773mot119").removeClass("transparence");  $(".art194773mot119").toggleClass("over3");'
onmouseout='$(".logo194773mot119").addClass("transparence"); $(".art194773mot119").toggleClass("over3");'
onclick="window.location='article194773.html';">			
<div class="logo194773mot119 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_119_194870.png?m=1483780895) 0px -108px;' alt='A Turquia parece voltar-se contra o Daesh (EI) ' class='spip_logos' /></div> 
<a href="article194773.html" class="titre_sans_8bold">A Turquia parece voltar-se contra o Daesh (EI) </a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                                                                                                                                                        
<div style="padding: 5px; text-align:right;"><a href="mot119.html?lang=pt" class="titre_sans_8">296 Artigos</a></div>
</div>
<!-- 240 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot240.html?lang=pt" class="titre_sans_4">Direito internacional</a>
</div>
<div style="text-align:center;">
<a href="mot240.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-gd2/73886c4eb630306ad6a9b63fb0484257.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194695mot240 titre_mot main" 
onmouseover='$(".logo194695mot240").removeClass("transparence");  $(".art194695mot240").toggleClass("over3");'
onmouseout='$(".logo194695mot240").addClass("transparence"); $(".art194695mot240").toggleClass("over3");'
onclick="window.location='article194695.html';">			
<div class="logo194695mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_240_194870.png?m=1483780895) 0px -0px;' alt='A UE prorroga por seis meses a sua guerra econ&#243;mica contra a R&#250;ssia' class='spip_logos' /></div> 
<a href="article194695.html" class="titre_sans_8bold">A UE prorroga por seis meses a sua guerra económica contra a Rússia</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art193725mot240 titre_mot main" 
onmouseover='$(".logo193725mot240").removeClass("transparence");  $(".art193725mot240").toggleClass("over3");'
onmouseout='$(".logo193725mot240").addClass("transparence"); $(".art193725mot240").toggleClass("over3");'
onclick="window.location='article193725.html';">			
<div class="logo193725mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_240_194870.png?m=1483780895) 0px -25px;' alt=' As &#171;san&#231;&#245;es econ&#243;micas&#187; ou a guerra de colarinho branco' class='spip_logos' /></div> 
<a href="article193725.html" class="titre_sans_8bold"> As «sanções económicas» ou a guerra de colarinho branco</a><br>
<span class="titre_sans_8">Jornal da mudança da ordem mundial #10</span><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192342mot240 titre_mot main" 
onmouseover='$(".logo192342mot240").removeClass("transparence");  $(".art192342mot240").toggleClass("over3");'
onmouseout='$(".logo192342mot240").addClass("transparence"); $(".art192342mot240").toggleClass("over3");'
onclick="window.location='article192342.html';">			
<div class="logo192342mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_240_194870.png?m=1483780895) 0px -79px;' alt='Peter Thomson, novo Presidente da Assembleia-geral da Onu' class='spip_logos' /></div> 
<a href="article192342.html" class="titre_sans_8bold">Peter Thomson, novo Presidente da Assembleia-geral da Onu</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art192341mot240 titre_mot main" 
onmouseover='$(".logo192341mot240").removeClass("transparence");  $(".art192341mot240").toggleClass("over3");'
onmouseout='$(".logo192341mot240").addClass("transparence"); $(".art192341mot240").toggleClass("over3");'
onclick="window.location='article192341.html';">			
<div class="logo192341mot240 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_240_194870.png?m=1483780895) 0px -104px;' alt='Israel presidir&#225; &#224; comiss&#227;o sobre Direito Internacional na Onu' class='spip_logos' /></div> 
<a href="article192341.html" class="titre_sans_8bold">Israel presidirá à comissão sobre Direito Internacional na Onu</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                        
<div style="padding: 5px; text-align:right;"><a href="mot240.html?lang=pt" class="titre_sans_8">40 Artigos</a></div>
</div> 
<!-- 120989 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot120989.html?lang=pt" class="titre_sans_4">Comunicação</a>
</div>
<div style="text-align:center;">
<a href="mot120989.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-gd2/e4321db34a201b16d414ea3b152b0a62.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194733mot120989 titre_mot main" 
onmouseover='$(".logo194733mot120989").removeClass("transparence");  $(".art194733mot120989").toggleClass("over3");'
onmouseout='$(".logo194733mot120989").addClass("transparence"); $(".art194733mot120989").toggleClass("over3");'
onclick="window.location='article194733.html';">			
<div class="logo194733mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_194870.png?m=1483780895) 0px -0px;' alt='Os Estados Unidos dotam-se de um centro de &#171;luta contra a propaganda estrangeira&#187;' class='spip_logos' /></div> 
<a href="article194733.html" class="titre_sans_8bold">Os Estados Unidos dotam-se de um centro de «luta contra a propaganda estrangeira»</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194727mot120989 titre_mot main" 
onmouseover='$(".logo194727mot120989").removeClass("transparence");  $(".art194727mot120989").toggleClass("over3");'
onmouseout='$(".logo194727mot120989").addClass("transparence"); $(".art194727mot120989").toggleClass("over3");'
onclick="window.location='article194727.html';">			
<div class="logo194727mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120989_194870.png?m=1483780895) 0px -25px;' alt='O Ocidente reescreve o passado' class='spip_logos' /></div> 
<a href="article194727.html" class="titre_sans_8bold">O Ocidente reescreve o passado</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194692mot120989 titre_mot main" 
onmouseover='$(".logo194692mot120989").removeClass("transparence");  $(".art194692mot120989").toggleClass("over3");'
onmouseout='$(".logo194692mot120989").addClass("transparence"); $(".art194692mot120989").toggleClass("over3");'
onclick="window.location='article194692.html';">			
<div class="logo194692mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120989_194870.png?m=1483780895) 0px -79px;' alt='Desmantelamento de uma c&#233;lula dos jiadistas no Egipto' class='spip_logos' /></div> 
<a href="article194692.html" class="titre_sans_8bold">Desmantelamento de uma célula dos jiadistas no Egipto</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194561mot120989 titre_mot main" 
onmouseover='$(".logo194561mot120989").removeClass("transparence");  $(".art194561mot120989").toggleClass("over3");'
onmouseout='$(".logo194561mot120989").addClass("transparence"); $(".art194561mot120989").toggleClass("over3");'
onclick="window.location='article194561.html';">			
<div class="logo194561mot120989 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120989_194870.png?m=1483780895) 0px -104px;' alt='A comunica&#231;&#227;o segundo o presidente Trump' class='spip_logos' /></div> 
<a href="article194561.html" class="titre_sans_8bold">A comunicação segundo o presidente Trump</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                    
<div style="padding: 5px; text-align:right;"><a href="mot120989.html?lang=pt" class="titre_sans_8">100 Artigos</a></div>
</div> 
<!-- 203 --><div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">
<!-- titre et logos -->
<div style="padding: 5px;">
<a href="mot203.html?lang=pt" class="titre_sans_4">Guerra ao «terrorismo»</a>
</div>
<div style="text-align:center;">
<a href="mot203.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-gd2/9da110733ed12109ced906c28b51c826.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>
<!-- texte -->
<!-- articles lies -->
<div class="art194869mot203 titre_mot main" 
onmouseover='$(".logo194869mot203").removeClass("transparence");  $(".art194869mot203").toggleClass("over3");'
onmouseout='$(".logo194869mot203").addClass("transparence"); $(".art194869mot203").toggleClass("over3");'
onclick="window.location='article194869.html';">			
<div class="logo194869mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_203_194870.png?m=1483780895) 0px -0px;' alt=' Atentado numa discoteca em Istambul' class='spip_logos' /></div> 
<a href="article194869.html" class="titre_sans_8bold"> Atentado numa discoteca em Istambul</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194866mot203 titre_mot main" 
onmouseover='$(".logo194866mot203").removeClass("transparence");  $(".art194866mot203").toggleClass("over3");'
onmouseout='$(".logo194866mot203").addClass("transparence"); $(".art194866mot203").toggleClass("over3");'
onclick="window.location='article194866.html';">			
<div class="logo194866mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_203_194870.png?m=1483780895) 0px -25px;' alt='Um grupo do Daesh de volta &#224; Europa' class='spip_logos' /></div> 
<a href="article194866.html" class="titre_sans_8bold">Um grupo do Daesh de volta à Europa</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194776mot203 titre_mot main" 
onmouseover='$(".logo194776mot203").removeClass("transparence");  $(".art194776mot203").toggleClass("over3");'
onmouseout='$(".logo194776mot203").addClass("transparence"); $(".art194776mot203").toggleClass("over3");'
onclick="window.location='article194776.html';">			
<div class="logo194776mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='29px' style='width: 40px; height: 29px; background: url(local/cache-sprites/logos_mots_article_203_194870.png?m=1483780895) 0px -50px;' alt='Cessar-fogo na S&#237;ria assinado pelos jiadistas &#224; excep&#231;&#227;o da al-Qaida e do Daesh (EI)' class='spip_logos' /></div> 
<a href="article194776.html" class="titre_sans_8bold">Cessar-fogo na Síria assinado pelos jiadistas à excepção da al-Qaida e do Daesh (EI)</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art194774mot203 titre_mot main" 
onmouseover='$(".logo194774mot203").removeClass("transparence");  $(".art194774mot203").toggleClass("over3");'
onmouseout='$(".logo194774mot203").addClass("transparence"); $(".art194774mot203").toggleClass("over3");'
onclick="window.location='article194774.html';">			
<div class="logo194774mot203 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_203_194870.png?m=1483780895) 0px -79px;' alt='Os Jiadistas na S&#237;ria a partir de Turquia para Ar&#225;bia Saudita?' class='spip_logos' /></div> 
<a href="article194774.html" class="titre_sans_8bold">Os Jiadistas na Síria a partir de Turquia para Arábia Saudita?</a><br>
<div class="clear">&nbsp;</div>
</div>
<!-- compteur -->                                                                                                                                                                              
<div style="padding: 5px; text-align:right;"><a href="mot203.html?lang=pt" class="titre_sans_8">174 Artigos</a></div>
</div> 
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> 
</div>
</div>
</div>
</div>
<!------------------------------------ BAS DE PAGE ------------------------------------>
<div class="noprint entry-unrelated">
<!------------------------------------ BLOC LICENCE ET PARTICIPEZ ------------------------------------>
<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article161194.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Este artigo encontra-se sob licença creative commons</a></p>
<p class="titre_sans_8">Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>  
<p class="titre_sans_8 source-org vcard copyright">Fonte
:
&ldquo;Uma «ONG humanitária» priva de água 5,6 milhões de civis&rdquo;, Tradução Alva, <i><span class="org fn">Rede Voltaire</span></i>, 7 de Janeiro de 2017, <a href="http://www.voltairenet.org/article194870.html">www.voltairenet.org/article194870.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169974.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Apoiar a Rede Voltaire</a></p>
<p class="titre_sans_8">Utilizando este site poderá encontrar análises de elevada qualidade que o ajudarão a formar a sua compreensão do mundo. Para continuar com este trabalho necessitamos da sua colaboração.
<br /><a href="article169834.html">Ajude-nos através de uma contribuição</a>.
</p>  
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161187.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Como participar na Rede Voltaire?</a></p>
<p class="titre_sans_8">Os participantes na rede são todos voluntários.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Tradutores de nível profissional: pode participar <a href="http://www.voltairenet.org/email120805.html?lang=pt">na tradução de artigos</a>.
</p>  
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main"
onmouseover='$("#logo194818").css("opacity","1"); $(".titre194818").css("color","#000000");'
onmouseout='$("#logo194818").css("opacity","0.3"); $(".titre194818").css("color","#414141");'
onclick="window.location='article194818.html';"
>
<div style="width: 160px;" class="transparenceTransition">
<a href="article194818.html"><img class='spip_logos' alt='A reviravolta da Turquia' src="local/cache-vignettes/L158xH211/arton194818-14f1b.jpg" width='158' height='211' style='height:211px;width:158px;' title='A reviravolta da Turquia' id='logo194818' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article194818.html" class="titre_serif_2 titre194818" style="font-size: 1.3em;">A reviravolta da Turquia</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>		
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo194730").css("opacity","1"); $(".titre194730").css("color","#000000");'
onmouseout='$("#logo194730").css("opacity","0.3"); $(".titre194730").css("color","#414141");'
onclick="window.location='article194730.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article194730.html"><img class='spip_logos' alt='Libertar Idlib ap&#243;s Alepo-Leste' src="local/cache-vignettes/L88xH118/arton194730-51cc5.jpg" width='88' height='118' style='height:118px;width:88px;' title='Libertar Idlib ap&#243;s Alepo-Leste' id='logo194730' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article194730.html" class="titre_serif_2 titre194730" style="font-size: 1.1em;">Libertar Idlib após Alepo-Leste</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;"
onmouseover='$("#logo194691").css("opacity","1"); $(".titre194691").css("color","#000000");'
onmouseout='$("#logo194691").css("opacity","0.3"); $(".titre194691").css("color","#414141");'
onclick="window.location='article194691.html';"
>
<div style="width: 90px;" class="transparenceTransition">
<a href="article194691.html"><img class='spip_logos' alt='A s&#237;ndrome de Alepo-Leste' src="local/cache-vignettes/L88xH118/arton194691-92386.jpg" width='88' height='118' style='height:118px;width:88px;' title='A s&#237;ndrome de Alepo-Leste' id='logo194691' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article194691.html" class="titre_serif_2 titre194691" style="font-size: 1.1em;">A síndrome de Alepo-Leste</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">    
<span lang='fr'>Thierry Meyssan</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194869").css("opacity","1"); $(".titre194869").css("color","#000000");'
onmouseout='$("#logo194869").css("opacity","0.3"); $(".titre194869").css("color","#545454");'
onclick="window.location='article194869.html';"
>	
<a href="article194869.html"><img class='spip_logos' alt=' Atentado numa discoteca em Istambul' src="local/cache-vignettes/L198xH124/arton194869-eaef8.jpg" width='198' height='124' style='height:124px;width:198px;' title=' Atentado numa discoteca em Istambul' id='logo194869' /></a><br>
<a href="article194869.html" class="titre_sans_2 titre194869" style="font-size: .9em;"> Atentado numa discoteca em Istambul</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194868").css("opacity","1"); $(".titre194868").css("color","#000000");'
onmouseout='$("#logo194868").css("opacity","0.3"); $(".titre194868").css("color","#545454");'
onclick="window.location='article194868.html';"
>	
<a href="article194868.html"><img class='spip_logos' alt='Grupos pr&#243;-brit&#226;nicos hostis &#224;s negocia&#231;&#245;es intra-s&#237;rias de Astana' src="local/cache-vignettes/L198xH124/arton194868-93ddc.jpg" width='198' height='124' style='height:124px;width:198px;' title='Grupos pr&#243;-brit&#226;nicos hostis &#224;s negocia&#231;&#245;es intra-s&#237;rias de Astana' id='logo194868' /></a><br>
<a href="article194868.html" class="titre_sans_2 titre194868" style="font-size: .9em;">Grupos pró-britânicos hostis às negociações intra-sírias de Astana</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition"
onmouseover='$("#logo194866").css("opacity","1"); $(".titre194866").css("color","#000000");'
onmouseout='$("#logo194866").css("opacity","0.3"); $(".titre194866").css("color","#545454");'
onclick="window.location='article194866.html';"
>	
<a href="article194866.html"><img class='spip_logos' alt='Um grupo do Daesh de volta &#224; Europa' src="local/cache-vignettes/L198xH124/arton194866-ced57.jpg" width='198' height='124' style='height:124px;width:198px;' title='Um grupo do Daesh de volta &#224; Europa' id='logo194866' /></a><br>
<a href="article194866.html" class="titre_sans_2 titre194866" style="font-size: .9em;">Um grupo do Daesh de volta à Europa</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art194837" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194837").css("opacity","1"); $(".titre194837").css("color","#000000");'
onmouseout='$("#logo194837").css("opacity","0.3"); $(".titre194837").css("color","#3a3a3a");'
onclick="window.location='article194837.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -0px;' alt='A heran&#231;a do &#8220;democrata&#8221; Barack Obama' class='spip_logos' id='logo194837' title='A heran&#231;a do &#8220;democrata&#8221; Barack Obama' /></div>
<a href="article194837.html" class="titre_sans_8bold titre194837">A herança do “democrata” Barack Obama</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
Manlio Dinucci,
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194776" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194776").css("opacity","1"); $(".titre194776").css("color","#000000");'
onmouseout='$("#logo194776").css("opacity","0.3"); $(".titre194776").css("color","#3a3a3a");'
onclick="window.location='article194776.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='29px' style='width: 40px; height: 29px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -54px;' alt='Cessar-fogo na S&#237;ria assinado pelos jiadistas &#224; excep&#231;&#227;o da al-Qaida e do Daesh (EI)' class='spip_logos' id='logo194776' title='Cessar-fogo na S&#237;ria assinado pelos jiadistas &#224; excep&#231;&#227;o da al-Qaida e do Daesh (EI)' /></div>
<a href="article194776.html" class="titre_sans_8bold titre194776">Cessar-fogo na Síria assinado pelos jiadistas à excepção da al-Qaida e do Daesh (EI)</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194775" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194775").css("opacity","1"); $(".titre194775").css("color","#000000");'
onmouseout='$("#logo194775").css("opacity","0.3"); $(".titre194775").css("color","#3a3a3a");'
onclick="window.location='article194775.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -83px;' alt='A poss&#237;vel causa da cat&#225;strofe do Tupolev-154 em Sochi' class='spip_logos' id='logo194775' title='A poss&#237;vel causa da cat&#225;strofe do Tupolev-154 em Sochi' /></div>
<a href="article194775.html" class="titre_sans_8bold titre194775">A possível causa da catástrofe do Tupolev-154 em Sochi</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">    
<span lang='fr'>Valentin Vasilescu</span>,
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194774" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194774").css("opacity","1"); $(".titre194774").css("color","#000000");'
onmouseout='$("#logo194774").css("opacity","0.3"); $(".titre194774").css("color","#3a3a3a");'
onclick="window.location='article194774.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -137px;' alt='Os Jiadistas na S&#237;ria a partir de Turquia para Ar&#225;bia Saudita?' class='spip_logos' id='logo194774' title='Os Jiadistas na S&#237;ria a partir de Turquia para Ar&#225;bia Saudita?' /></div>
<a href="article194774.html" class="titre_sans_8bold titre194774">Os Jiadistas na Síria a partir de Turquia para Arábia Saudita?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194773" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194773").css("opacity","1"); $(".titre194773").css("color","#000000");'
onmouseout='$("#logo194773").css("opacity","0.3"); $(".titre194773").css("color","#3a3a3a");'
onclick="window.location='article194773.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -162px;' alt='A Turquia parece voltar-se contra o Daesh (EI) ' class='spip_logos' id='logo194773' title='A Turquia parece voltar-se contra o Daesh (EI) ' /></div>
<a href="article194773.html" class="titre_sans_8bold titre194773">A Turquia parece voltar-se contra o Daesh (EI) </a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194733" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194733").css("opacity","1"); $(".titre194733").css("color","#000000");'
onmouseout='$("#logo194733").css("opacity","0.3"); $(".titre194733").css("color","#3a3a3a");'
onclick="window.location='article194733.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -187px;' alt='Os Estados Unidos dotam-se de um centro de &#171;luta contra a propaganda estrangeira&#187;' class='spip_logos' id='logo194733' title='Os Estados Unidos dotam-se de um centro de &#171;luta contra a propaganda estrangeira&#187;' /></div>
<a href="article194733.html" class="titre_sans_8bold titre194733">Os Estados Unidos dotam-se de um centro de «luta contra a propaganda estrangeira»</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art194732" style="padding: 5px; border-top: solid 1px #e8e4c3;"
onmouseover='$("#logo194732").css("opacity","1"); $(".titre194732").css("color","#000000");'
onmouseout='$("#logo194732").css("opacity","0.3"); $(".titre194732").css("color","#3a3a3a");'
onclick="window.location='article194732.html';"
>			
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_194870.png?m=1483780895) 0px -212px;' alt='A R&#250;ssia refor&#231;a suas medidas de seguran&#231;a' class='spip_logos' id='logo194732' title='A R&#250;ssia refor&#231;a suas medidas de seguran&#231;a' /></div>
<a href="article194732.html" class="titre_sans_8bold titre194732">A Rússia reforça suas medidas de segurança</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Rede Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<!-- /CONTENU DE LA PAGE -->
</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>

<!-- MOUCHARD STATS SPIP -->
<script type='text/javascript'>
$(function(){setTimeout(function(){
  $.ajax({url: 'http://www.voltairenet.org/spip.php?page=stats.js', dataType: 'script', cache: true,
    success: function() {
      var obj = ($('meta[name="SPIP.identifier"]').attr('content')||'');
      try {
        var piwikTracker = Piwik.getTracker('http://www.voltairenet.org/spip.php?action=stats\x26obj='+obj);
        piwikTracker.setDocumentTitle(document.title);
        piwikTracker.trackPageView();
      } catch( err ) {}
    }
  });
}, 100);});
</script>
<noscript><p><img src='http://www.voltairenet.org/spip.php?action=stats' style='border:0' alt='' /></p></noscript>
<!-- / MOUCHARD -->

</body>
</html>
