
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="ar" dir="rtl">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>مَن يدمر لبنان، ولماذا؟, &#1576;&#1602;&#1604;&#1605;  تييري ميسان</title>
<meta name="description" content="إذا افترضنا أن تدمير خمسة بلدان، في الشرق الأوسط الموسع، خلال العقدين الماضيين، تطلب اطلاق حروب مميتة، فإن تدمير لبنان نفذه اللبنانيون أنفسهم دون أن (...) [شبكة فولتير ]" />
<meta name="author" content="تييري ميسان,شبكة فولتير " />
<meta name="keywords" content="مَن,يدمر,لبنان،,ولماذا؟,لبنان,باريس (فرنسا)" />
<link rel="canonical" href="https://www.voltairenet.org/article211875.html" />
<meta property="og:site_name" content="شبكة فولتير " />
<meta property="og:locale" content="ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مَن يدمر لبنان، ولماذا؟, &#1576;&#1602;&#1604;&#1605;  تييري ميسان" />
<meta property="og:url" content="https://www.voltairenet.org/article211875.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton211875.jpg?1608651034" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="إذا افترضنا أن تدمير خمسة بلدان، في الشرق الأوسط الموسع، خلال العقدين الماضيين، تطلب اطلاق حروب مميتة، فإن تدمير لبنان نفذه اللبنانيون أنفسهم دون أن يدركوا ذلك. وقد رأت المقاومة البلاد تنهار ولم يكن بمقدورها فعل شيئ. من الممكن فعلاً الفوز بحرب من دون الاضطرار إلى خوضها." />
<meta property="og:article:published_time" content="2020-12-22T15:38:49Z" />
<meta property="og:article:modified_time" content="2020-12-22T15:38:22Z" />
<meta property="og:author" content="تييري ميسان" />
<meta property="og:tag" content="لبنان,باريس (فرنسا)" />
<link rel="alternate" hreflang="fr" href="article211868.html" />
<link rel="alternate" hreflang="el" href="article211870.html" />
<link rel="alternate" hreflang="it" href="article211871.html" />
<link rel="alternate" hreflang="en" href="article211872.html" />
<link rel="alternate" hreflang="de" href="article211873.html" />
<link rel="alternate" hreflang="ru" href="article211874.html" />
<link rel="alternate" hreflang="ar" href="article211875.html" />
<link rel="alternate" hreflang="es" href="article211876.html" />
<meta name="owner" content="شبكة فولتير">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="local/cache-css/styles.9baf_rtl.css?1609019830" type="text/css" media="screen">
<link rel="stylesheet" href="local/cache-css/print.70c3_rtl.css?1609019830" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير  (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<style type="text/css"><!-- body {font-size: 1.2em;} --></style>
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>شبكة فولتير</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article161183.html">حول شبكة فولتير</a>
<a href="article161188.html">كيفية المشاركة</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/ar" accesskey="1"><img src="squelettes/images/logo.png" alt="شبكة فولتير " /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>شبكة فولتير</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target" title="">الأولى
</a></li>
<li><a title="&#1575;&#1604;&#1571;&#1602;&#1587;&#1575;&#1605;" class="js_float_target">&#1575;&#1604;&#1571;&#1602;&#1587;&#1575;&#1605; <span></span></a>
<ul>
<li><a href="rubrique90001.html?lang=ar">الحدث</a></li>
<li><a href="rubrique120366.html?lang=ar">إختصارات</a></li>
<li><a href="rubrique120370.html?lang=ar">تناقضات</a></li>
<li><a href="rubrique120309.html?lang=ar">السلك الدبلوماسي</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">الملفات
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=ar" class="js_float_target">مواضيع</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=ar" class="js_float_target">دولة</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=ar" class="js_float_target">وجوه وشخصيات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=ar" class="js_float_target">شركة متعددة الجنسيات</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=ar" class="js_float_target">منظمة غير حكومية</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=ar" class="js_float_target">أرشيف</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="ar">
<input type="text" name="email" placeholder="نشرة إعلامية" />
<input type="image" src="squelettes/images/go-rtl.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="ar" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;&#1576;&#1581;&#1579;" accesskey="4" />
<input type="image" src="squelettes/images/go-rtl.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-211875 entry-title">مَن يدمر لبنان، ولماذا؟</h1>
<div class="article-author author vcard">&#1576;&#1602;&#1604;&#1605; <span class="fn">تييري ميسان</span></div>
<div class="article-chapo crayon article-chapo-211875 entry-content"><p>إذا افترضنا أن تدمير خمسة بلدان، في الشرق الأوسط الموسع، خلال العقدين الماضيين، تطلب اطلاق حروب مميتة، فإن تدمير لبنان نفذه اللبنانيون أنفسهم دون أن يدركوا ذلك. وقد رأت المقاومة البلاد تنهار ولم يكن بمقدورها فعل شيئ. من الممكن فعلاً الفوز بحرب من دون الاضطرار إلى خوضها.</p></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">شبكة فولتير</span></span> <i>|</i>
باريس (فرنسا) <i>|</i>
<span class="updated" title="2020-12-22"><time datetime="2020-12-22 17:38:49">22 &#1603;&#1575;&#1606;&#1608;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1583;&#1610;&#1587;&#1605;&#1576;&#1585;) 2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article211873.html" rel="alternate" hreflang="de" title="Wer zerst&#246;rt den Libanon und warum?">Deutsch</a>
<a href="article211870.html" rel="alternate" hreflang="el" title="&#928;&#959;&#953;&#959;&#962; &#954;&#945;&#964;&#945;&#963;&#964;&#961;&#941;&#966;&#949;&#953; &#964;&#959;&#957; &#923;&#943;&#946;&#945;&#957;&#959; &#954;&#945;&#953; &#947;&#953;&#945;&#964;&#943;;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article211872.html" rel="alternate" hreflang="en" title="Who is Destroying Lebanon and Why?">English</a>
<a href="article211876.html" rel="alternate" hreflang="es" title="&#8206;&#191;Qui&#233;n est&#225; destruyendo el L&#237;bano y &#8206;por qu&#233;?&#8206;">Espa&#241;ol</a>
<a href="article211868.html" rel="alternate" hreflang="fr" title="Qui d&#233;truit le Liban et pourquoi ?">fran&#231;ais</a>
<a href="article211871.html" rel="alternate" hreflang="it" title="Chi distrugge il Libano e perch&#233;">italiano</a>
<a href="article211874.html" rel="alternate" hreflang="ru" title="&#1050;&#1090;&#1086; &#1080; &#1079;&#1072;&#1095;&#1077;&#1084; &#1088;&#1072;&#1079;&#1088;&#1091;&#1096;&#1072;&#1077;&#1090; &#1051;&#1080;&#1074;&#1072;&#1085;?">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-211875 ">
<dl class='spip_document_182272 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-1365-e5bd9-2-ab1ee.jpg' width='400' height='300' alt='JPEG - 58 &#1603;&#1610;&#1604;&#1608;&#1576;&#1575;&#1610;&#1578;' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-182272 spip_doc_titre' style='width:350px;'><strong>أكثر من نصف اللبنانيين جائعون</strong></dt>
</dl>
<p>في غضون أشهر، انهار لبنان، الذي غالباً ما كان يُصوَّر -بشكل خاطئ- على أنه "الدولة العربية الديمقراطية الوحيدة"، وحتى على أنه "سويسرا الشرق الأوسط". تعاقبت المظاهرات الشعبية المناهضة للطبقة السياسية (أكتوبر 2019)، تلتها أزمة مصرفية (نوفمبر 2019)، ثم أزمة صحية (تموز-يوليو 2020)، وانفجار في مرفأ بيروت (آب-أعسطس 2020)، نتج عنها اختفاء مفاجئ للطبقات الوسطى، وانخفاض عام في مستويات المعيشة بنحو 200٪.</p>
<p>من وجهة نظر اللبنانيين، فإن هذه الفظائع تعود إلى الإدارة الكارثية للبلاد من قبل طبقة سياسية جميع قادتها فاسدين، باستثناء رئيس الطائفة الدينية التي ينتمي إليها الشخص المُستجوب.</p>
<p>يكشف هذا التحيز العبثي عن وجود شعب غير متسامح، يخفي الواقع.</p>
<p>منذ الاحتلال العثماني&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Les Libanais ne reconnaissent pas l’Empire ottoman comme une puissance&nbsp;(...)' id='nh1'>1</a>]، ولا سيما منذ الاستقلال في عام 1942، بل وحتى منذ الحرب الأهلية (1975-90)، لم يشكل الشعب اللبناني أمة&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Par définition, le Liban n’étant pas une nation ne peut être ni une démocratie,&nbsp;(...)' id='nh2'>2</a>]، بل ركاماً من المجتمعات الطائفية.</p>
<p>يُسند الدستور واتفاقيات الطائف جميع الوظائف السياسية، ومن الآن فصاعداً، جميع الوظائف العامة، ليس وفقاً لمؤهلات المواطنين، ولكن وفقاً لحصص الطوائف، بحيث تختار كل طائفة قادتها، وعادة ما يكونوا من أمراء الحرب الأهلية السابقون، والذين اعترف بهم المجتمع الدولي.</p>
<p>لقد أدار هؤلاء باسمائهم الشخصية الإعانات التي قدمتها لهم القوى الاستعمارية السابقة لطوائفهم. لقد خصصوا لأنفسهم إتاوات مذهلة، قاموا بتحويلها إلى الخارج منذ فترة بعيدة، لكنهم وزعوا أيضاً مبالغ كبيرة جداً من المال للحفاظ على "زبانيتهم" على غرار أعضاء مجلس الشيوخ الروماني القدامى.</p>
<p>لذلك من الغباء تماماً اتهامهم اليوم بالفساد، بينما جرى الاحتفال بهم طيلة عقود من الزمن من أجل نفس العمل.</p>
<p>لقد رعى هذا النظام كل من الولايات المتحدة والاتحاد الأوروبي.</p>
<p>على سبيل المثال، تم الاحتفال سابقاً برئيس مصرف لبنان رياض سلامة باعتباره أفضل مصرفي في العالم الغربي، قبل اتهامه مؤخراً بإخفاء مئات الملايين من الدولارات في حسابات شخصية في المملكة المتحدة. أو ادعاء الممثلة السامية للاتحاد الأوروبي فيديريكا موغيريني، تقديم مساعدات للبنان لحل أزمة النفايات، بينما كانت تساعد رئيسي الوزراء السابقين، سعد الحريري ونجيب ميقاتي، على اختلاس بضع مئات من ملايين الدولارات من هذا المبلغ&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='“موغريني، والحريري، وميقاتي، يختلسون أموالاً أوروبية”, ترجمة سعيد هلال الشريفي, شبكة&nbsp;(...)' id='nh3'>3</a>].</p>
<p>فقط اللبنانيون، الذين بقوا في حالة من اللاوعي السياسي منذ ثمانين عاماً وما زالوا لا يفهمون ما عاشوه خلال الحرب الأهلية، لا يدركون ذلك.</p>
<p>كيف لنا ألا نلاحظ أن انهيار لبنان يأتي بعد انهيار اليمن وسوريا وليبيا والعراق وأفغانستان؟ وكيف يمكننا ألا نلاحظ أنه في عام 2001، دعا وزير الدفاع الأمريكي دونالد رامسفيلد ومستشاره الأدميرال آرثر سيبروسكي إلى ملاءمة مهمة القوات المسلحة الأمريكية، مع الرأسمالية المالية الناشئة؟</p>
<p>وحسب رأيهم، كان من الضروري تدمير كل هياكل الدولة لجميع دول "الشرق الأوسط الكبير" حتى لا يتمكن أي شخص – عدواً كان أم صديقاً - من منع استغلال المنطقة من قبل الشركات الأمريكية متعددة الجنسيات.</p>
<p>إذا اعترفنا بأن "الحرب التي لا نهاية لها"، التي أعلنها الرئيس جورج بوش (الابن)، مستمرة بالفعل، ينبغي علينا أن نستنتج أن تدمير هياكل الدولة في لبنان تم بتكلفة منخفضة.</p>
<p>بيد أنه، بالنظر إلى فعالية المقاومة اللبنانية، كان من الأنسب تحقيق هذا الهدف بوسائل غير عسكرية، تتجاوز يقظة حزب الله. فتم إقرار كل شيء في نيسان-أبريل 2019، كما يتضح من رد الولايات المتحدة على زيارة الوفد اللبناني لوزارة الخارجية الأمريكية&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='« L’administration Trump contre le Liban », Réseau Voltaire, 2 mai&nbsp;(...)' id='nh4'>4</a>].</p>
<p>لعبت قوى التحالف الأربع، الولايات المتحدة، والمملكة المتحدة، وإسرائيل، وفرنسا دوراً حاسماً في هذه الخطة.
<br /><img src="local/cache-vignettes/L9xH11/puce_rtl-58b6b.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;حدد البنتاغون الهدف: تدمير لبنان واستغلال حقول الغاز والنفط (خطة السفير فريدريك سي هوف).
<br /><img src="local/cache-vignettes/L9xH11/puce_rtl-58b6b.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;حددت وايتهول الطريقة&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Une fuite de documents officiels britannique atteste de ce rôle. Lire&nbsp;(...)' id='nh5'>5</a>]: التلاعب بجيل ما بعد الحرب الأهلية من أجل طرد النظام الحالي من دون استبداله. وهكذا نظم اختصاصيو البروباغندا فيها ما يسمى بـ "ثورة أكتوبر" والتي، على عكس ما كان يُعتقد أحياناً، لم تكن عفوية بأي حال من الأحوال&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='« Les Libanais, prisonniers de leur Constitution », par Thierry Meyssan,&nbsp;(...)' id='nh6'>6</a>].
<br /><img src="local/cache-vignettes/L9xH11/puce_rtl-58b6b.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;لقد دمرت إسرائيل الاقتصاد اللبناني من خلال سيطرتها على جميع الاتصالات الهاتفية (باستثناء شبكة حزب الله الخاصة) وتموضعها في النظام المصرفي العالمي. وتسببت في الانهيار المصرفي بإقناع كارتيلات المخدرات في أمريكا الجنوبية، التي أودعت أصولها المالية في لبنان بسحبها فجأة، وحرمت البلاد من رئتها الاقتصادية الميناء، بقصفه بسلاح جديد&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='« Israël joue avec les nerfs des Libanais », Réseau Voltaire, 30 septembre&nbsp;(...)' id='nh7'>7</a>].
<br /><img src="local/cache-vignettes/L9xH11/puce_rtl-58b6b.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;في غضون ذلك، عرضت فرنسا خصخصة كل ما يمكن خصخصته، وأعادت سعد الحريري إلى الساحة لتحقيق ذلك. وانخرطت في تقديم الكلام المعسول، مع تهميش حزب الله&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='“مسرحية الرئيس ماكرون الرديئة في لبنان”, بقلم تييري ميسان, ترجمة سعيد هلال الشريفي,&nbsp;(...)' id='nh8'>8</a>].</p>
<p>وفي نهاية المطاف، سوف ينبغي تكريس السنوات العشرين القادمة لنهب البلد، وخاصة الهيدروكربونات، بينما سيستمر اللبنانيون في اظهار غضبهم ضد كبش فداء، وتجاهل أعدائهم الحقيقيين.</p>
<p>وهكذا حل ميناء حيفا الإسرائيلي بالفعل بشكل جزئي محل ميناء بيروت. وسوف ينبغي في المدى المنظور تقسيم الدولة نفسها وإعادة ربط الجزء الجنوبي من نهر الليطاني بإسرائيل&nbsp;[<a href='#nb9' class='spip_note' rel='footnote' title='« Vers une partition du Liban ? », Réseau Voltaire, 8 octobre 2020.' id='nh9'>9</a>].</p>
<p>ومع ذلك، يجب ألا يغيب عن الأذهان أن التحالف الرباعي بين الولايات المتحدة والمملكة المتحدة وإسرائيل وفرنسا لا يتألف من دول ندية، بل بقيادة الولايات المتحدة حصرياً.</p>
<p>ففي ليبيا، فازت الولايات المتحدة الأمريكية لوحدها بحصة الأسد من النفط. وعلى الرغم من الوعود التي قُطعت لهم، لكنها لم تترك لحلفائها إلا الفتات.</p>
<p>نفس السيناريو يمكن أن يحدث مرة أخرى في لبنان. ولن يتمكن أي من حلفائها الاستفادة من الجريمة المشتركة.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=ar">تييري ميسان</a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
ترجمة
<br />
<a href="auteur125457.html?lang=ar" title="سعيد هلال الشريفي">سعيد هلال الشريفي</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="&#1606;&#1587;&#1582;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="&#1606;&#1587;&#1582;&#1577; &#1604;&#1604;&#1591;&#1576;&#1575;&#1593;&#1577;"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article211875.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article211875.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*&#1605;&#1614;&#1606; &#1610;&#1583;&#1605;&#1585; &#1604;&#1576;&#1606;&#1575;&#1606;&#1548; &#1608;&#1604;&#1605;&#1575;&#1584;&#1575;&#1567;* | &#1578;&#1610;&#1610;&#1585;&#1610; &#1605;&#1610;&#1587;&#1575;&#1606;&url_site=https://www.voltairenet.org/article211875.html&extrait=&#1573;&#1584;&#1575; &#1575;&#1601;&#1578;&#1585;&#1590;&#1606;&#1575; &#1571;&#1606; &#1578;&#1583;&#1605;&#1610;&#1585; &#1582;&#1605;&#1587;&#1577; &#1576;&#1604;&#1583;&#1575;&#1606;&#1548; &#1601;&#1610; &#1575;&#1604;&#1588;&#1585;&#1602; &#1575;&#1604;&#1571;&#1608;&#1587;&#1591; &#1575;&#1604;&#1605;&#1608;&#1587;&#1593;&#1548; &#1582;&#1604;&#1575;&#1604; &#1575;&#1604;&#1593;&#1602;&#1583;&#1610;&#1606; &#1575;&#1604;&#1605;&#1575;&#1590;&#1610;&#1610;&#1606;&#1548; &#1578;&#1591;&#1604;&#1576; &#1575;&#1591;&#1604;&#1575;&#1602; &#1581;&#1585;&#1608;&#1576; &#1605;&#1605;&#1610;&#1578;&#1577;&#1548; &#1601;&#1573;&#1606; &#1578;&#1583;&#1605;&#1610;&#1585; &#1604;&#1576;&#1606;&#1575;&#1606; &#1606;&#1601;&#1584;&#1607; &#1575;&#1604;&#1604;&#1576;&#1606;&#1575;&#1606;&#1610;&#1608;&#1606; &#1571;&#1606;&#1601;&#1587;&#1607;&#1605; &#1583;&#1608;&#1606; &#1571;&#1606; &#1610;&#1583;&#1585;&#1603;&#1608;&#1575; &#1584;&#1604;&#1603;. &#1608;&#1602;&#1583; &#1585;&#1571;&#1578; &#1575;&#1604;&#1605;&#1602;&#1575;&#1608;&#1605;&#1577; &#1575;&#1604;&#1576;&#1604;&#1575;&#1583; &#1578;&#1606;&#1607;&#1575;&#1585; &#1608;&#1604;&#1605; &#1610;&#1603;&#1606; &#1576;&#1605;&#1602;&#1583;&#1608;&#1585;&#1607;&#1575; &#1601;&#1593;&#1604; &#1588;&#1610;&#1574;. &#1605;&#1606; &#1575;&#1604;&#1605;&#1605;&#1603;&#1606; &#1601;&#1593;&#1604;&#1575;&#1611; &#1575;&#1604;&#1601;&#1608;&#1586; &#1576;&#1581;&#1585;&#1576; &#1605;&#1606; &#1583;&#1608;&#1606; &#1575;&#1604;&#1575;&#1590;&#1591;&#1585;&#1575;&#1585; &#1573;&#1604;&#1609; &#1582;&#1608;&#1590;&#1607;&#1575;.&txt=#&#1604;&#1576;&#1606;&#1575;&#1606;'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article211875.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article211875.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 1' rev='footnote'>1</a>] Les Libanais ne reconnaissent pas l&#8217;Empire ottoman comme une puissance coloniale, ce qu&#8217;elle était pourtant. NdA.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 2' rev='footnote'>2</a>] Par définition, le Liban n&#8217;étant pas une nation ne peut être ni une démocratie, ni une république. NdA.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 3' rev='footnote'>3</a>] “موغريني، والحريري، وميقاتي، يختلسون أموالاً أوروبية”, ترجمة سعيد هلال الشريفي, شبكة فولتير , 28 كانون الثاني (يناير) 2020, <a href="https://www.voltairenet.org/article209054.html" class='spip_url spip_out' rel='nofollow external'>www.voltairenet.org/article2...</a></p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 4' rev='footnote'>4</a>] « <a href="article206379.html">L’administration Trump contre le Liban</a> », <i>Réseau Voltaire</i>, 2 mai 2019.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 5' rev='footnote'>5</a>] Une fuite de documents officiels britannique atteste de ce rôle. Lire <a href="https://cdn-107.anonfiles.com/5ew1X5w8p0/598fcd3d-1608546916/Complete%20Infiltrating%20Lebanon.rar" class='spip_out' rel='external'>Complete infiltrating Lebanon</a> (65,11 Mo). Les résultats ambitionnés ont manifestement été tenus : les Libanais souffrent tellement qu&#8217;ils ne voient plus ni l&#8217;origine de leurs problèmes, ni les solutions à portée de main, cf. “<a href="https://www.arabbarometer.org/2020/12/taking-lebanons-pulse-after-the-beirut-explosion/" class='spip_out' rel='external'>Taking Lebanon’s Pulse after the Beirut Explosion</a>”, Michael Robbins, <i>Arab barometer</i>, December 15, 2020.</p>
<p>[<a href='#nh6' id='nb6' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 6' rev='footnote'>6</a>] « <a href="article208011.html">Les Libanais, prisonniers de leur Constitution</a> », par Thierry Meyssan, <i>Réseau Voltaire</i>, 21 octobre 2019.</p>
<p>[<a href='#nh7' id='nb7' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 7' rev='footnote'>7</a>] « <a href="article210931.html">Israël joue avec les nerfs des Libanais</a> », <i>Réseau Voltaire</i>, 30 septembre 2020.</p>
<p>[<a href='#nh8' id='nb8' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 8' rev='footnote'>8</a>] “مسرحية الرئيس ماكرون الرديئة في لبنان”, بقلم تييري ميسان, ترجمة سعيد هلال الشريفي, شبكة فولتير , 30 أيلول (سبتمبر) 2020, <a href="https://www.voltairenet.org/article210898.html" class='spip_url spip_out' rel='nofollow external'>www.voltairenet.org/article2...</a></p>
<p>[<a href='#nh9' id='nb9' class='spip_note' title='&#1581;&#1608;&#1575;&#1588;&#1610; 9' rev='footnote'>9</a>] « <a href="article211090.html">Vers une partition du Liban ?</a> », <i>Réseau Voltaire</i>, 8 octobre 2020.</p></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=ar">تييري ميسان</a></h4>
<p>
<a href="auteur29.html?lang=ar"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
مفكر فرنسي، رئيس ومؤسس شبكة "<a href="article1.html">Réseau Voltaire</a>" ومؤتمر <a href="http://www.axisforpeace.net/" class='spip_out' rel='external'>محور للسلام</a> . نشر تحليلات حول السياسة الغربية في الصحافة العربية، والأميركية اللاتينية، والروسية.
أحدث كتاب له باللغة الفرنسية:
<a href="http://www.librairie-voltairenet.org/index.php?id_product=24&amp;controller=product" class='spip_out' rel='external'><i>الكذبة الكبرى: المجلد رقم 2، التلاعب والمعلومات المضللة</i></a>
(منشورات ب. برتان، 2007)
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article211875.html" title="مَن يدمر لبنان، ولماذا؟">
<img class='spip_logos' alt="" src="local/cache-gd2/f3f226743fb92723f36068fb979db33d.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>مَن يدمر لبنان، ولماذا؟</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211865.html" title="أصبحت الحرب الأهلية حتمية في الولايات المتحدة">
<img class='spip_logos' alt="" src="local/cache-gd2/e87fcc9afd249f6740fb9ab1ce39d2af.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>أصبحت الحرب الأهلية حتمية في الولايات المتحدة</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211822.html" title="مُعضلة في الناتو">
<img class='spip_logos' alt="" src="local/cache-gd2/809ddd82cd024942398c06a8db78acca.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>مُعضلة في الناتو</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211797.html" title="الجنرال فلاين، QAnon والانتخابات الأمريكية">
<img class='spip_logos' alt="" src="local/cache-gd2/1cb0c1a073cada2bfd89a7755f8ca7ad.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>الجنرال فلاين، QAnon والانتخابات الأمريكية</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211752.html" title="ناغورني قره باغ: انتصار لندن وأنقرة، وهزيمة سوروس والأرمن">
<img class='spip_logos' alt="" src="local/cache-gd2/a441be08b9a92a597e9d90a54a5c73de.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>ناغورني قره باغ: انتصار لندن وأنقرة، وهزيمة سوروس والأرمن</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=ar"><img src="squelettes/images/imprimer.gif" alt=""> &#1605;&#1602;&#1575;&#1604;&#1575;&#1578; &#1607;&#1584;&#1575; &#1575;&#1604;&#1605;&#1572;&#1604;&#1601;</a>
<a href="email29.html?lang=ar"><img src="squelettes/images/envoyer.gif" alt=""> &#1573;&#1585;&#1587;&#1575;&#1604; &#1605;&#1588;&#1575;&#1585;&#1603;&#1577;</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>شبكة فولتير</h4><p>فولتير: النسخة العربية</p>
<a href="rubrique90001.html?lang=ar" class="on">الحدث</a>
<a href="rubrique120366.html?lang=ar">إختصارات</a>
<a href="rubrique120309.html?lang=ar">السلك الدبلوماسي</a>
<a href="rubrique120370.html?lang=ar">تناقضات</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton118-22f46.jpg" class="flag lazyload" alt="" />
<h4><a href="mot118.html?lang=ar">لبنان</a></h4>
<a href="mot118.html?lang=ar"><img data-src="local/cache-gd2/36d65bf423eff9d3c279b7e13b995198.jpg" class="map lazyload"></a>
<a href="article210898.html" title="مسرحية الرئيس ماكرون الرديئة في لبنان" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210898-939af.jpg" alt="&#1605;&#1587;&#1585;&#1581;&#1610;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1605;&#1575;&#1603;&#1585;&#1608;&#1606; &#1575;&#1604;&#1585;&#1583;&#1610;&#1574;&#1577; &#1601;&#1610; &#1604;&#1576;&#1606;&#1575;&#1606;" class="lazyload" />
<p>مسرحية الرئيس ماكرون الرديئة في لبنان</p>
</a>
<div class="clear"></div>
<a href="article210782.html" title="الولايات المتحدة تدرج وزيرين لبنانيين سابقين على لائحة العقوبات" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH30/arton210782-a6c04.jpg" alt="&#1575;&#1604;&#1608;&#1604;&#1575;&#1610;&#1575;&#1578; &#1575;&#1604;&#1605;&#1578;&#1581;&#1583;&#1577; &#1578;&#1583;&#1585;&#1580; &#1608;&#1586;&#1610;&#1585;&#1610;&#1606; &#1604;&#1576;&#1606;&#1575;&#1606;&#1610;&#1610;&#1606; &#1587;&#1575;&#1576;&#1602;&#1610;&#1606; &#1593;&#1604;&#1609; &#1604;&#1575;&#1574;&#1581;&#1577; &#1575;&#1604;&#1593;&#1602;&#1608;&#1576;&#1575;&#1578;" class="lazyload" />
<p>الولايات المتحدة تدرج وزيرين لبنانيين سابقين على لائحة العقوبات</p>
</a>
<div class="clear"></div>
<a href="article210688.html" title="إسرائل تُدمر شرق بيروت بسلاح جديد" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210688-2b29c.jpg" alt="&#1573;&#1587;&#1585;&#1575;&#1574;&#1604; &#1578;&#1615;&#1583;&#1605;&#1585; &#1588;&#1585;&#1602; &#1576;&#1610;&#1585;&#1608;&#1578; &#1576;&#1587;&#1604;&#1575;&#1581; &#1580;&#1583;&#1610;&#1583;" class="lazyload" />
<p>إسرائل تُدمر شرق بيروت بسلاح جديد</p>
</a>
<div class="clear"></div>
<a href="article210572.html" title="لبنان أمام مسؤولياته" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210572-d6195.jpg" alt="&#1604;&#1576;&#1606;&#1575;&#1606; &#1571;&#1605;&#1575;&#1605; &#1605;&#1587;&#1572;&#1608;&#1604;&#1610;&#1575;&#1578;&#1607;" class="lazyload" />
<p>لبنان أمام مسؤولياته</p>
</a>
<div class="clear"></div>
<a href="mot118.html?lang=ar" class="more">&#1578;&#1578;&#1605;&#1577;</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article161196.html" title="">المقالة مرخص لها بموجب المشاع الإبداعي</a></h4>
<p>يمكنكم إعادة نشر مقالات شبكة فولتير شرط ذكر المصدر وعدم التعديل فيها أو استخدامها لتحقيق الربح التجاري (رخصة <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">مصادر: &ldquo;مَن يدمر لبنان، ولماذا؟&rdquo;, &#1576;&#1602;&#1604;&#1605; تييري ميسان, &#1578;&#1585;&#1580;&#1605;&#1577; سعيد هلال الشريفي, <i><span class="org fn">شبكة فولتير </span></i>, 22 &#1603;&#1575;&#1606;&#1608;&#1606; &#1575;&#1604;&#1571;&#1608;&#1604; (&#1583;&#1610;&#1587;&#1605;&#1576;&#1585;) 2020, <a href="https://www.voltairenet.org/article211875.html">www.voltairenet.org/article211875.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Soutenir le Réseau Voltaire</a></h4>
<p>Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in' hreflang='fr'>Aidez-nous par un don</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161188.html" title="">كيف تشارك في شبكة فولتير؟</a></h4>
<p>إن جميع القيمين على الشبكة هم من المتطوعين.
<br /><img src="squelettes/puce_rtl.gif" width="9" height="11" class="puce" alt="-" />&nbsp; المترجمون المحترفون: .
<a href="email120805.html?lang=fr">يمكنك المشاركة عبر ترجمة المقالات</a>
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article211649.html" title="دونالد ترامب لا يلعب الغولف فقط، إنه يطهر البنتاغون">
<img data-src="local/cache-gd2/abb0f16fd182300f7527e25e655b2384.jpg" alt="&#1583;&#1608;&#1606;&#1575;&#1604;&#1583; &#1578;&#1585;&#1575;&#1605;&#1576; &#1604;&#1575; &#1610;&#1604;&#1593;&#1576; &#1575;&#1604;&#1594;&#1608;&#1604;&#1601; &#1601;&#1602;&#1591;&#1548; &#1573;&#1606;&#1607; &#1610;&#1591;&#1607;&#1585; &#1575;&#1604;&#1576;&#1606;&#1578;&#1575;&#1594;&#1608;&#1606;}" class="lazyload" />
<h4>دونالد ترامب لا يلعب الغولف فقط، إنه يطهر البنتاغون</h4>
<p>&#1576;&#1602;&#1604;&#1605; تييري ميسان</p>
</a>
<a href="article211582.html" title="الانتخابات الرئاسية الأمريكية: افتحوا أعينيكم!">
<img data-src="local/cache-gd2/acaf7d058a0b6e506e45b96ef172ac7d.jpg" alt="&#1575;&#1604;&#1575;&#1606;&#1578;&#1582;&#1575;&#1576;&#1575;&#1578; &#1575;&#1604;&#1585;&#1574;&#1575;&#1587;&#1610;&#1577; &#1575;&#1604;&#1571;&#1605;&#1585;&#1610;&#1603;&#1610;&#1577;: &#1575;&#1601;&#1578;&#1581;&#1608;&#1575; &#1571;&#1593;&#1610;&#1606;&#1610;&#1603;&#1605;!}" class="lazyload" />
<h5>الانتخابات الرئاسية الأمريكية: افتحوا أعينيكم!</h5>
<p>&#1576;&#1602;&#1604;&#1605; تييري ميسان</p>
</a>
<a href="article211512.html" title="لم يعد أردوغان يرغب في أن يكون الإمبراطور العثماني الجديد، بل الخليفة">
<img data-src="local/cache-gd2/509c99acb03bd72e0e5b88ba2c05a870.jpg" alt="&#1604;&#1605; &#1610;&#1593;&#1583; &#1571;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606; &#1610;&#1585;&#1594;&#1576; &#1601;&#1610; &#1571;&#1606; &#1610;&#1603;&#1608;&#1606; &#1575;&#1604;&#1573;&#1605;&#1576;&#1585;&#1575;&#1591;&#1608;&#1585; &#1575;&#1604;&#1593;&#1579;&#1605;&#1575;&#1606;&#1610; &#1575;&#1604;&#1580;&#1583;&#1610;&#1583;&#1548; &#1576;&#1604; &#1575;&#1604;&#1582;&#1604;&#1610;&#1601;&#1577;}" class="lazyload" />
<h5>لم يعد أردوغان يرغب في أن يكون الإمبراطور العثماني الجديد، بل الخليفة</h5>
<p>&#1576;&#1602;&#1604;&#1605; تييري ميسان</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article210655.html" title="(سي آي ايه) تستغل النفط بشكل غير قانوني في شمال شرق سوريا">
<img data-src="local/cache-vignettes/L198xH124/arton210655-1fd57.jpg" alt="(&#1587;&#1610; &#1570;&#1610; &#1575;&#1610;&#1607;) &#1578;&#1587;&#1578;&#1594;&#1604; &#1575;&#1604;&#1606;&#1601;&#1591; &#1576;&#1588;&#1603;&#1604; &#1594;&#1610;&#1585; &#1602;&#1575;&#1606;&#1608;&#1606;&#1610; &#1601;&#1610; &#1588;&#1605;&#1575;&#1604; &#1588;&#1585;&#1602; &#1587;&#1608;&#1585;&#1610;&#1575;}" class="lazyload" />
<p>(سي آي ايه) تستغل النفط بشكل غير قانوني في شمال شرق سوريا</p>
</a>
<a href="article210654.html" title="الاحتباس الحراري الخاص بالعراق">
<img data-src="local/cache-vignettes/L198xH124/arton210654-b5289.jpg" alt="&#1575;&#1604;&#1575;&#1581;&#1578;&#1576;&#1575;&#1587; &#1575;&#1604;&#1581;&#1585;&#1575;&#1585;&#1610; &#1575;&#1604;&#1582;&#1575;&#1589; &#1576;&#1575;&#1604;&#1593;&#1585;&#1575;&#1602;}" class="lazyload" />
<p>الاحتباس الحراري الخاص بالعراق</p>
</a>
<a href="article210653.html" title="اردوغان محمد الفاتح الجديد">
<img data-src="local/cache-vignettes/L198xH124/arton210653-2cb7e.jpg" alt="&#1575;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606; &#1605;&#1581;&#1605;&#1583; &#1575;&#1604;&#1601;&#1575;&#1578;&#1581; &#1575;&#1604;&#1580;&#1583;&#1610;&#1583;}" class="lazyload" />
<p>اردوغان محمد الفاتح الجديد</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article211864.html" title="”إنهاء التدابير القسرية الانفرادية على الفور“">
<img data-src="local/cache-vignettes/L40xH30/arton211864-56726.jpg" alt="&#8221;&#1573;&#1606;&#1607;&#1575;&#1569; &#1575;&#1604;&#1578;&#1583;&#1575;&#1576;&#1610;&#1585; &#1575;&#1604;&#1602;&#1587;&#1585;&#1610;&#1577; &#1575;&#1604;&#1575;&#1606;&#1601;&#1585;&#1575;&#1583;&#1610;&#1577; &#1593;&#1604;&#1609; &#1575;&#1604;&#1601;&#1608;&#1585;&#8220;}" class="lazyload" />
<h5>”إنهاء التدابير القسرية الانفرادية على الفور“</h5>
<p>
شبكة فولتير
</p>
</a>
<a href="article211858.html" title="رد الاتحاد الأوروبي على مولود تشاووش أوغلو فيما يتعلق بعمليته العسكرية في البحر الأبيض المتوسط">
<img data-src="local/cache-vignettes/L40xH30/arton211858-52178.jpg" alt="&#1585;&#1583; &#1575;&#1604;&#1575;&#1578;&#1581;&#1575;&#1583; &#1575;&#1604;&#1571;&#1608;&#1585;&#1608;&#1576;&#1610; &#1593;&#1604;&#1609; &#1605;&#1608;&#1604;&#1608;&#1583; &#1578;&#1588;&#1575;&#1608;&#1608;&#1588; &#1571;&#1608;&#1594;&#1604;&#1608; &#1601;&#1610;&#1605;&#1575; &#1610;&#1578;&#1593;&#1604;&#1602; &#1576;&#1593;&#1605;&#1604;&#1610;&#1578;&#1607; &#1575;&#1604;&#1593;&#1587;&#1603;&#1585;&#1610;&#1577; &#1601;&#1610; &#1575;&#1604;&#1576;&#1581;&#1585; &#1575;&#1604;&#1571;&#1576;&#1610;&#1590; &#1575;&#1604;&#1605;&#1578;&#1608;&#1587;&#1591;}" class="lazyload" />
<h5>رد الاتحاد الأوروبي على مولود تشاووش أوغلو فيما يتعلق بعمليته العسكرية في البحر الأبيض المتوسط</h5>
<p>&#1576;&#1602;&#1604;&#1605;
<span lang='fr' dir='ltr'>Josep Borrell</span>,
شبكة فولتير
</p>
</a>
<a href="article211764.html" title="القمع في جامو وكشمير">
<img data-src="local/cache-vignettes/L40xH30/arton211764-51985.jpg" alt="&#1575;&#1604;&#1602;&#1605;&#1593; &#1601;&#1610; &#1580;&#1575;&#1605;&#1608; &#1608;&#1603;&#1588;&#1605;&#1610;&#1585;}" class="lazyload" />
<h5>القمع في جامو وكشمير</h5>
<p>&#1576;&#1602;&#1604;&#1605;
سيد محمود قريشي,
شبكة فولتير
</p>
</a>
<a href="article211471.html" title="كوفيد: حظر تجول من أجل ماذا؟">
<img data-src="local/cache-vignettes/L40xH54/arton211471-6569b.jpg" alt="&#1603;&#1608;&#1601;&#1610;&#1583;: &#1581;&#1592;&#1585; &#1578;&#1580;&#1608;&#1604; &#1605;&#1606; &#1571;&#1580;&#1604; &#1605;&#1575;&#1584;&#1575;&#1567;}" class="lazyload" />
<h5>كوفيد: حظر تجول من أجل ماذا؟</h5>
<p>&#1576;&#1602;&#1604;&#1605;
تييري ميسان,
شبكة فولتير
</p>
</a>
<a href="article211278.html" title="سقوط النموذج الغربي">
<img data-src="local/cache-vignettes/L40xH54/arton211278-87661.jpg" alt="&#1587;&#1602;&#1608;&#1591; &#1575;&#1604;&#1606;&#1605;&#1608;&#1584;&#1580; &#1575;&#1604;&#1594;&#1585;&#1576;&#1610;}" class="lazyload" />
<h5>سقوط النموذج الغربي</h5>
<p>&#1576;&#1602;&#1604;&#1605;
تييري ميسان,
شبكة فولتير
</p>
</a>
<a href="article211322.html" title="رسالة من جبهة البوليساريو إلى مجلس الأمن">
<img data-src="local/cache-vignettes/L40xH30/arton211322-8b8e7.jpg" alt="&#1585;&#1587;&#1575;&#1604;&#1577; &#1605;&#1606; &#1580;&#1576;&#1607;&#1577; &#1575;&#1604;&#1576;&#1608;&#1604;&#1610;&#1587;&#1575;&#1585;&#1610;&#1608; &#1573;&#1604;&#1609; &#1605;&#1580;&#1604;&#1587; &#1575;&#1604;&#1571;&#1605;&#1606;}" class="lazyload" />
<h5>رسالة من جبهة البوليساريو إلى مجلس الأمن</h5>
<p>
شبكة فولتير
</p>
</a>
<a href="article211175.html" title="قره باغ : الناتو يدعم تركيا ويسعى لتصفية الرئيس أردوغان">
<img data-src="local/cache-vignettes/L40xH54/arton211175-0b4a4.jpg" alt="&#1602;&#1585;&#1607; &#1576;&#1575;&#1594; : &#1575;&#1604;&#1606;&#1575;&#1578;&#1608; &#1610;&#1583;&#1593;&#1605; &#1578;&#1585;&#1603;&#1610;&#1575; &#1608;&#1610;&#1587;&#1593;&#1609; &#1604;&#1578;&#1589;&#1601;&#1610;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1571;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606;}" class="lazyload" />
<h5>قره باغ : الناتو يدعم تركيا ويسعى لتصفية الرئيس أردوغان</h5>
<p>&#1576;&#1602;&#1604;&#1605;
تييري ميسان,
شبكة فولتير
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"607e23d4f9227445","r":1,"version":"2020.12.2","si":10}'></script>
</body>
</html>
