
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Francia despliega un sistema espacial de espionaje ‎electromagnético</title>
<meta name="description" content="El ministerio de Defensa de Francia puso en órbita 3 satélites del sistema espacial de espionaje ‎electromagnético CERES, el 16 de&nbsp;(...) [Red Voltaire]" />
<meta name="author" content="Red Voltaire" />
<meta name="keywords" content="Complejo militaro-industrial,Francia" />
<link rel="canonical" href="https://www.voltairenet.org/article214781.html" />
<meta property="og:site_name" content="Red Voltaire" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Francia despliega un sistema espacial de espionaje ‎electromagnético" />
<meta property="og:url" content="https://www.voltairenet.org/article214781.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1-128-4.jpg?1637261160" />
<meta property="og:image:height" content="93" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="El ministerio de Defensa de Francia puso en órbita 3 satélites del sistema espacial de espionaje ‎electromagnético CERES, el 16 de noviembre de 2021. ‎ 
Los satélites del sistema francés CERES (siglas en francés correspondientes a ‎‎«Capacidad de Inteligencia Electromagnética Espacial») son teóricamente capaces de localizar cualquier radar, ‎en cualquier lugar del mundo, y de evaluar sus capacidades. ‎ 
Francia se incorpora así al muy restringido club de potencias que disponen de un sistema de ‎espionaje&nbsp;(...)" />
<meta property="og:article:published_time" content="2021-11-18T18:50:01Z" />
<meta property="og:article:modified_time" content="2021-11-18T18:49:09Z" />
<meta property="og:tag" content="Complejo militaro-industrial,Francia" />
<link rel="alternate" hreflang="fr" href="article214777.html" />
<link rel="alternate" hreflang="de" href="article214778.html" />
<link rel="alternate" hreflang="it" href="article214780.html" />
<link rel="alternate" hreflang="es" href="article214781.html" />
<link rel="alternate" hreflang="en" href="article214782.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Red Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?22" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "En breve",
"item": "https://www.voltairenet.org/rubrique120356.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Francia despliega un sistema espacial de espionaje ‎electromagnético"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article214781.html"
},
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1-128-4.jpg",
"headline": "Francia despliega un sistema espacial de espionaje ‎electromagnético",
"isAccessibleForFree":true,
"datePublished": "2021-11-18T18:50:01Z",
"dateModified": "2021-11-18T18:49:09Z",
"inLanguage" : "es",
"dateline" :  " 18 de noviembre de 2021",
"articleSection" : "En breve",
"articleBody" : "El ministerio de Defensa de Francia puso en órbita 3~satélites del sistema espacial de espionaje ‎electromagnético CERES, el 16 de noviembre de~2021. ‎ Los satélites del sistema francés CERES (siglas en~francés correspondientes a ‎‎«{Capacidad de Inteligencia Electromagnética Espacial}») son teóricamente capaces de localizar cualquier radar, ‎en~cualquier lugar del mundo, y de evaluar sus capacidades. ‎ Francia se incorpora así al muy restringido club de potencias que disponen de un sistema de ‎espionaje electromagnético desde el~espacio. ‎ ",
"contentLocation" : "Francia",
"about": [ 	
{"@type": "Thing","name" : "Complejo militaro-industrial"}				
,	
{"@type": "Country","name" : "Francia"}				
],
"author": [
{
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150342.html">Sobre la Red </a>
<a href="article161185.html">¿Cómo participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Red Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/es" class="js_float_target" title="">Portada
</a></li>
<li><a title="Secciones" class="js_float_target">Secciones <span></span></a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es" class="js_float_target">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es" class="js_float_target">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es" class="js_float_target">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=es" class="js_float_target">Archivos</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<input type="text" name="email" placeholder="Boletín informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Buscar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-214781 entry-title">Francia despliega un sistema espacial de espionaje ‎electromagnético</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Red Voltaire</span></span> <i>|</i>
<span class="updated" title="2021-11-18"><time datetime="2021-11-18 18:50:01">18 de noviembre de 2021</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article214778.html" rel="alternate" hreflang="de" title="Frankreich verf&#252;gt &#252;ber ein Weltraumsignalaufkl&#228;rungssystem">Deutsch</a>
<a href="article214782.html" rel="alternate" hreflang="en" title="France deploys space electromagnetic intelligence system">English</a>
<a href="article214777.html" rel="alternate" hreflang="fr" title="La France dispose d&#039;un syst&#232;me de Renseignement &#233;lectromagn&#233;tique spatial">fran&#231;ais</a>
<a href="article214780.html" rel="alternate" hreflang="it" title="La Francia possiede un sistema di ricognizione spaziale elettromagnetico ">italiano</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-214781 ">
<div align="center"><img src="local/cache-vignettes/L400xH249/voltairenet.org_-_1-128-4-fd5fa.jpg?1637261181" class='spip_logo' width='400' height='249' alt="" /></div><div class="clear"></div>
<p>El ministerio de Defensa de Francia puso en órbita 3&nbsp;satélites del sistema espacial de espionaje ‎electromagnético CERES, el 16 de noviembre de&nbsp;2021. ‎</p>
<p>Los satélites del sistema francés CERES (siglas en&nbsp;francés correspondientes a ‎‎«<i>Capacidad de Inteligencia Electromagnética Espacial</i>») son teóricamente capaces de localizar cualquier radar, ‎en&nbsp;cualquier lugar del mundo, y de evaluar sus capacidades. ‎</p>
<p>Francia se incorpora así al muy restringido club de potencias que disponen de un sistema de ‎espionaje electromagnético desde el&nbsp;espacio. ‎</p>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versión para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versión para imprimir" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article214781.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article214781.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article214781.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article214781.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Red Voltaire</h4><p>Voltaire, edición Internacional</p>
<a href="rubrique120049.html?lang=es">Enfoques</a>
<a href="rubrique120356.html?lang=es" class="on">En breve</a>
<a href="rubrique120358.html?lang=es">Controversias</a>
<a href="rubrique120018.html?lang=es">Hoja Diplomática</a>
<a href="rubrique120357.html?lang=es">Vigilia documental</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton135-3dacd.jpg?1630516051" class="flag lazyload" alt="" />
<h4><a href="mot135.html?lang=es">Francia</a></h4>
<a href="mot135.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/70/ba706354b9971c67b77e2077302b5f.jpg?1630516032" class="map"></a>
<a href="article214662.html" title="Diputados tratan de prohibir una candidatura" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_2_-17-2-f5c31.jpg?1636568048" alt="Diputados tratan de prohibir una candidatura" />
<p>Diputados tratan de prohibir una candidatura</p>
</a>
<div class="clear"></div>
<a href="article214421.html" title="Mali señala que Francia forma los&nbsp;terroristas que ‎dice&nbsp;combatir" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-89-2-aedf5.jpg?1634665504" alt="Mali se&#241;ala que Francia forma los terroristas que &#8206;dice combatir" />
<p>Mali señala que Francia forma los&nbsp;terroristas que ‎dice&nbsp;combatir</p>
</a>
<div class="clear"></div>
<a href="article214263.html" title="Un veredicto anticonstitucional contra la ‎República&nbsp;Francesa" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1-62-3-71a18.jpg?1633112772" alt="Un veredicto anticonstitucional contra la &#8206;Rep&#250;blica Francesa" />
<p>Un veredicto anticonstitucional contra la ‎República&nbsp;Francesa</p>
</a>
<div class="clear"></div>
<a href="article214243.html" title="El presidente francés Macron instala una “Misión&nbsp;Contra la Desinformación y el Conspiracionismo”‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-70-2-31d5b.jpg?1633033695" alt="El presidente franc&#233;s Macron instala una &#8220;Misi&#243;n Contra la Desinformaci&#243;n y el Conspiracionismo&#8221;&#8206;" />
<p>El presidente francés Macron instala una “Misión&nbsp;Contra la Desinformación y el Conspiracionismo”‎</p>
</a>
<div class="clear"></div>
<a href="mot135.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="sidebar-column-big">
<h4><a href="mot60.html?lang=es">Complejo militaro-industrial</a></h4>
<a href="mot60.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a3/5cdbf25c294354c08d1b8abe620ce2.jpg?1630516047" class="map" /></a>
<a href="article214699.html" title="España no&nbsp;comprará el&nbsp;F-35‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-116-2-11b68.jpg?1636792126" alt="Espa&#241;a no comprar&#225; el F-35&#8206;" />
<p>España no&nbsp;comprará el&nbsp;F-35‎</p>
</a>
<div class="clear"></div>
<a href="article214673.html" title="China ya es la primera potencia naval militar" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-118-2-a6368.jpg?1636661266" alt="China ya es la primera potencia naval militar" />
<p>China ya es la primera potencia naval militar</p>
</a>
<div class="clear"></div>
<a href="article214585.html" title="El complejo militaro-industrial rechaza llamado de&nbsp;Biden a la compra de ‎productos nacionales" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-51-2-bdc7d.jpg?1636103627" alt="El complejo militaro-industrial rechaza llamado de Biden a la compra de &#8206;productos nacionales" />
<p>El complejo militaro-industrial rechaza llamado de&nbsp;Biden a la compra de ‎productos nacionales</p>
</a>
<div class="clear"></div>
<a href="article214398.html" title="Quien siembra vientos…‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_1_-38-3-4ca77.jpg?1634558759" alt="Quien siembra vientos&#8230;&#8206;" />
<p>Quien siembra vientos…‎</p>
</a>
<div class="clear"></div>
<a href="mot60.html?lang=es" class="more">continuar</a>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135458.html" title="">Artículo bajo licencia Creative Commons </a></h4>
<p>La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fuente: &laquo;Francia despliega un sistema espacial de espionaje ‎electromagnético&raquo;, <i><span class="org fn">Red Voltaire </span></i>, 18 de noviembre de 2021, <a href="https://www.voltairenet.org/article214781.html">www.voltairenet.org/article214781.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Renforçons le Réseau Voltaire</a></h4>
</div>
<div class="bottom-one-c">
<h4><a href="article161185.html" title="">¿Cómo participar en la Red Voltaire?</a></h4>
<p>La Red Voltaire se compone de voluntarios que no reciben remuneración.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Si usted es traductor de nivel profesional, <a href="http://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article214716.html" title="Después de Somalia, Sudán del&nbsp;Sur y&nbsp;Sudán, ‎se&nbsp;extiende el&nbsp;caos a&nbsp;Etiopía y próximamente ‎a&nbsp;Eritrea">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/dc/e10d8553f9295bba5d239347de8da8.jpg?1637001001" width="130" height="170" alt="Despu&#233;s de Somalia, Sud&#225;n del Sur y Sud&#225;n, &#8206;se extiende el caos a Etiop&#237;a y pr&#243;ximamente &#8206;a Eritrea}" />
<h5>La doctrina Cebrowski en el Cuerno de África‎</h5>
<h4>Después de Somalia, Sudán del&nbsp;Sur y&nbsp;Sudán, ‎se&nbsp;extiende el&nbsp;caos a&nbsp;Etiopía y próximamente ‎a&nbsp;Eritrea</h4>
<p>por Thierry Meyssan</p>
</a>
<a href="article214627.html" title="COP26 o cómo “pintar de verde” los&nbsp;intereses de ‎la&nbsp;gran&nbsp;finanza">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/4b/76c4de78ee4a377f8f1c811ca55b58.jpg?1636448429" width="130" height="170" alt="COP26 o c&#243;mo &#8220;pintar de verde&#8221; los intereses de &#8206;la gran finanza}" />
<h4>COP26 o cómo “pintar de verde” los&nbsp;intereses de ‎la&nbsp;gran&nbsp;finanza</h4>
<p>por Thierry Meyssan</p>
</a>
<a href="article214495.html" title="Falso “golpe de Estado” en Sudán ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/0c/6349d24e45f67d6ec5e506471d7bc9.jpg?1635843797" width="130" height="170" alt="Falso &#8220;golpe de Estado&#8221; en Sud&#225;n &#8206;}" />
<h4>Falso “golpe de Estado” en Sudán ‎</h4>
<p>por Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article214781.html" title="Francia despliega un sistema espacial de espionaje ‎electromagnético">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1-128-4-3e548.jpg?1637261181" width="200" height="125" alt="Francia despliega un sistema espacial de espionaje &#8206;electromagn&#233;tico}" />
<p>Francia despliega un sistema espacial de espionaje ‎electromagnético</p>
</a>
<a href="article214770.html" title="Estados Unidos considera que los&nbsp;nazis liberaron&nbsp;pueblos">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH150/voltairenet.org_-_1_3_-15-2-ec9a4.jpg?1637176404" width="200" height="125" alt="Estados Unidos considera que los nazis liberaron pueblos}" />
<p>Estados Unidos considera que los&nbsp;nazis liberaron&nbsp;pueblos</p>
</a>
<a href="article214768.html" title="En Yemen, los huthis toman el puerto de Hodeida">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1_2_-18-2-703c3.jpg?1637174288" width="200" height="125" alt="En Yemen, los huthis toman el puerto de Hodeida}" />
<p>En Yemen, los huthis toman el puerto de Hodeida</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article214748.html" title="Irán inicia una campaña contra el&nbsp;celibato y ‎el&nbsp;aborto">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH26/voltairenet.org_-_1_1_-58-2-39c8b.jpg?1637167291" width="40" height="30" alt="Ir&#225;n inicia una campa&#241;a contra el celibato y &#8206;el aborto}" />
<h5>Irán inicia una campaña contra el&nbsp;celibato y ‎el&nbsp;aborto</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214744.html" title="Turquía crea una “Organización de Estados&nbsp;Turcos”‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-123-2-1714a.jpg?1637166202" width="40" height="30" alt="Turqu&#237;a crea una &#8220;Organizaci&#243;n de Estados Turcos&#8221;&#8206;}" />
<h5>Turquía crea una “Organización de Estados&nbsp;Turcos”‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214736.html" title="Saif al-Islam Kadhafi y Khalifa Haftar son ‎candidatos a la presidencia en&nbsp;Libia ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH26/voltairenet.org_-_1-122-2-4bae3.jpg?1637088920" width="40" height="30" alt="Saif al-Islam Kadhafi y Khalifa Haftar son &#8206;candidatos a la presidencia en Libia &#8206;}" />
<h5>Saif al-Islam Kadhafi y Khalifa Haftar son ‎candidatos a la presidencia en&nbsp;Libia ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214734.html" title="Terroristas chinos se&nbsp;reunieron en&nbsp;Praga">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-121-2-aba26.jpg?1637084752" width="40" height="30" alt="Terroristas chinos se reunieron en Praga}" />
<h5>Terroristas chinos se&nbsp;reunieron en&nbsp;Praga</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214720.html" title="Israel acusa el Hezbollah de planear asesinatos en&nbsp;Colombia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-120-2-b6022.jpg?1637001335" width="40" height="30" alt="Israel acusa el Hezbollah de planear asesinatos en Colombia}" />
<h5>Israel acusa el Hezbollah de planear asesinatos en&nbsp;Colombia</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214715.html" title="Declaración de Etiopía sobre las sanciones de ‎Estados&nbsp;Unidos contra&nbsp;Eritrea ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1_5_-8-2-9987c.jpg?1636964847" width="40" height="30" alt="Declaraci&#243;n de Etiop&#237;a sobre las sanciones de &#8206;Estados Unidos contra Eritrea &#8206;}" />
<h5>Declaración de Etiopía sobre las sanciones de ‎Estados&nbsp;Unidos contra&nbsp;Eritrea ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214703.html" title="Israel realiza su primer ejercicio militar conjunto ‎con&nbsp;países árabes ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-119-2-2ae02.jpg?1636801071" width="40" height="30" alt="Israel realiza su primer ejercicio militar conjunto &#8206;con pa&#237;ses &#225;rabes &#8206;}" />
<h5>Israel realiza su primer ejercicio militar conjunto ‎con&nbsp;países árabes ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214699.html" title="España no&nbsp;comprará el&nbsp;F-35‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-116-2-11b68.jpg?1636792126" width="40" height="30" alt="Espa&#241;a no comprar&#225; el F-35&#8206;}" />
<h5>España no&nbsp;comprará el&nbsp;F-35‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214673.html" title="China ya es la primera potencia naval militar">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-118-2-a6368.jpg?1636661266" width="40" height="30" alt="China ya es la primera potencia naval militar}" />
<h5>China ya es la primera potencia naval militar</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article214690.html" title="Washington clarifica su posición hacia Siria">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1-115-2-99d1f.jpg?1636716991" width="40" height="30" alt="Washington clarifica su posici&#243;n hacia Siria}" />
<h5>Washington clarifica su posición hacia Siria</h5>
<p>
Red Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1625753414' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-5050f55d.css?1637062799' />
<script type='text/javascript' src='local/cache-js/f1b960bd3d9b766415dd0803af865730.js?1637062805'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b055f55eefd58a2","token":"268355c0244846059d4851bf6463df0d","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
