<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="es" xmlns:og="https://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Mensaje de Francisco Urbi et Orbi, por  Papa Francisco</title>
<meta name="description" content="«El pueblo que caminaba en tinieblas vio una luz grande»
(Is 9,1)
Queridos hermanos y hermanas: ¡Feliz Navidad!
En el seno de la madre&nbsp;(...) [Red Voltaire]">
<meta name="author" content="Papa Francisco,Red Voltaire">
<meta name="keywords" content="mensaje,de,francisco,urbi,et,orbi,Iglesias y sociedades secretas,Ciudad del Vaticano">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Red Voltaire" />
<meta property='og:locale' content='es' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mensaje de Francisco Urbi et Orbi, por  Papa Francisco" />
<meta property="og:url" content="https://www.voltairenet.org/article208698.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L150xH113/arton208698-2584f.jpg" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="«El pueblo que caminaba en tinieblas vio una luz grande»
(Is 9,1)
Queridos hermanos y hermanas: ¡Feliz Navidad!
En el seno de la madre Iglesia, esta noche ha nacido nuevamente el Hijo de Dios hecho hombre. Su nombre es Jesús, que significa Dios salva. El Padre, Amor eterno e infinito, lo envió al mundo no para condenarlo, sino para salvarlo (cf. Jn 3,17). El Padre lo dio, con inmensa misericordia. Lo entregó para todos. Lo dio para siempre. Y Él nació, como pequeña llama encendida en la&nbsp;(...)" />
<meta property="og:article:published_time" content="2019-12-25T10:43:00Z" />
<meta property="og:article:modified_time" content="2019-12-26T10:42:08Z" />
<meta property="og:author" content="Papa Francisco" />
<meta property="og:tag" content="Iglesias y sociedades secretas,Ciudad del Vaticano" />
<link rel="alternate" hreflang="fr" href="article208695.html" />
<link rel="alternate" hreflang="en" href="article208696.html" />
<link rel="alternate" hreflang="de" href="article208697.html" />
<meta name="owner" content="Red Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6031735346724906",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article150342.html">Sobre la Red </a>
<a href="article161185.html">¿Cómo participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Boletín informativo
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Buscar" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/es">Portada
</a></li>
<li class="current"><a href="javascript:;">Secciones</a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es">ONG</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Socios</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=es">Autoras y autores</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=es">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=es">Archivos</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/es"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Red Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-208698 entry-title">Mensaje de Francisco Urbi et Orbi</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">por
<span class="fn">Papa Francisco</span>
</div>
</div>
<div class="chapo crayon article-chapo-208698 entry-content"></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Red Voltaire</span></span>
| Ciudad del Vaticano
<span class="updated" title="2019-12-25"><time datetime="2019-12-25 12:43:00" pubdate>| 25 de diciembre de 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article208695.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Message de Fran&#231;ois Urbi et Orbi">fran&#231;ais</a>&nbsp; <a href="article208696.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Message from Francis Urbi et Orbi">English</a>&nbsp; <a href="article208697.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Gru&#223;wort von Franziskus Urbi et Orbi">Deutsch</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-208698 ">
<dl class='spip_document_179236 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-1037-786ae.jpg' width='400' height='300' alt='JPEG - 35.6 KB' style='height:300px;width:400px;' /></dt>
</dl>
<p>«<i>El pueblo que caminaba en tinieblas vio una luz grande</i>»
<br />(Is 9,1)</p>
<p>Queridos hermanos y hermanas: ¡Feliz Navidad!</p>
<p>En el seno de la madre Iglesia, esta noche ha nacido nuevamente el Hijo de Dios hecho hombre. Su nombre es Jesús, que significa Dios salva. El Padre, Amor eterno e infinito, lo envió al mundo no para condenarlo, sino para salvarlo (cf. Jn 3,17). El Padre lo dio, con inmensa misericordia. Lo entregó para todos. Lo dio para siempre. Y Él nació, como pequeña llama encendida en la oscuridad y en el frío de la noche.</p>
<p>Aquel Niño, nacido de la Virgen María, es la Palabra de Dios hecha carne. La Palabra que orientó el corazón y los pasos de Abrahán hacia la tierra prometida, y sigue atrayendo a quienes confían en las promesas de Dios. La Palabra que guio a los hebreos en el camino de la esclavitud a la libertad, y continúa llamando a los esclavos de todos los tiempos, también hoy, a salir de sus prisiones. Es Palabra, más luminosa que el sol, encarnada en un pequeño hijo del hombre, Jesús, luz del mundo.</p>
<p>Por esto el profeta exclama: «El pueblo que caminaba en tinieblas vio una luz grande» (Is 9,1). Sí, hay tinieblas en los corazones humanos, pero más grande es la luz de Cristo. Hay tinieblas en las relaciones personales, familiares, sociales, pero más grande es la luz de Cristo. Hay tinieblas en los conflictos económicos, geopolíticos y ecológicos, pero más grande es la luz de Cristo.</p>
<p>Que Cristo sea luz para tantos niños que sufren la guerra y los conflictos en Oriente Medio y en diversos países del mundo. Que sea consuelo para el amado pueblo sirio, que todavía no ve el final de las hostilidades que han desgarrado el país en este decenio. Que remueva las conciencias de los hombres de buena voluntad. Que inspire hoy a los gobernantes y a la comunidad internacional para encontrar soluciones que garanticen la seguridad y la convivencia pacífica de los pueblos de la región y ponga fin a sus sufrimientos. Que sea apoyo para el pueblo libanés, de este modo pueda salir de la crisis actual y descubra nuevamente su vocación de ser un mensaje de libertad y de armoniosa coexistencia para todos.</p>
<p>Que el Señor Jesús sea luz para la Tierra Santa donde Él nació, Salvador del mundo, y donde continúa la espera de tantos que, incluso en la fatiga, pero sin desesperarse, aguardan días de paz, de seguridad y de prosperidad. Que sea consolación para Irak, atravesado por tensiones sociales, y para Yemen, probado por una grave crisis humanitaria.</p>
<p>Que el pequeño Niño de Belén sea esperanza para todo el continente americano, donde diversas naciones están pasando un período de agitaciones sociales y políticas. Que reanime al querido pueblo venezolano, probado largamente por tensiones políticas y sociales, y no le haga faltar el auxilio que necesita. Que bendiga los esfuerzos de cuantos se están prodigando para favorecer la justicia y la reconciliación, y se desvelan para superar las diversas crisis y las numerosas formas de pobreza que ofenden la dignidad de cada persona.</p>
<p>Que el Redentor del mundo sea luz para la querida Ucrania, que aspira a soluciones concretas para alcanzar una paz duradera.</p>
<p>Que el Señor recién nacido sea luz para los pueblos de África, donde perduran situaciones sociales y políticas que a menudo obligan a las personas a emigrar, privándolas de una casa y de una familia. Que haya paz para la población que vive en las regiones orientales de la República Democrática del Congo, martirizada por conflictos persistentes. Que sea consuelo para cuantos son perseguidos a causa de su fe, especialmente los misioneros y los fieles secuestrados, y para cuantos caen víctimas de ataques por parte de grupos extremistas, sobre todo en Burkina Faso, Malí, Níger y Nigeria.</p>
<p>Que el Hijo de Dios, que bajó del cielo a la tierra, sea defensa y apoyo para cuantos, a causa de estas y otras injusticias, deben emigrar con la esperanza de una vida segura. La injusticia los obliga a atravesar desiertos y mares, transformados en cementerios. La injusticia los fuerza a sufrir abusos indecibles, esclavitudes de todo tipo y torturas en campos de detención inhumanos. La injusticia les niega lugares donde podrían tener la esperanza de una vida digna y les hace encontrar muros de indiferencia.</p>
<p>Que el Emmanuel sea luz para toda la humanidad herida. Que ablande nuestro corazón, a menudo endurecido y egoísta, y nos haga instrumentos de su amor. Que, a través de nuestros pobres rostros, regale su sonrisa a los niños de todo el mundo, especialmente a los abandonados y a los que han sufrido a causa de la violencia. Que, a través de nuestros brazos débiles, vista a los pobres que no tienen con qué cubrirse, dé el pan a los hambrientos, cure a los enfermos. Que, por nuestra frágil compañía, esté cerca de las personas ancianas y solas, de los migrantes y de los marginados. Que, en este día de fiesta, conceda su ternura a todos, e ilumine las tinieblas de este mundo.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">
<a href="auteur125652.html?lang=es" class="titre_serif_3">Papa Francisco</a>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Versi&oacute;n para imprimir" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article208698.html&t=Mensaje de Francisco Urbi et Orbi [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Mensaje de Francisco Urbi et Orbi https://www.voltairenet.org/a208698 [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article208698.html&title=Mensaje de Francisco Urbi et Orbi [Red Voltaire]&notes="><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Mensaje de Francisco Urbi et Orbi* | Papa Francisco&url_site=https://www.voltairenet.org/article208698.html&extrait=&txt=#Iglesias y sociedades secretas'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article208698.html&title=Mensaje de Francisco Urbi et Orbi [Red Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1577366807) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article208698.html"><div>
<div><input name="id_article" value="208698" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='2vcM8CVY4Jft+keM1duB87PSNppJ+gjtFppo03lboolPhQit40V660TfkDBOVJNVQLy9a0WuFDHdWOpRaupo5veZV3Gagn1+vkEJLzhfJTTC9Flg40tBmEn/1THp5B/ClWefFoMvwaexd4m74R4C0mzWf+5uUdRvPSjGgn6EDzm1vw==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Tu direcci&oacute;n de correo electr&oacute;nico</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texto de tu mensaje:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Fuente
:
&laquo;Mensaje de Francisco Urbi et Orbi&raquo;, por Papa Francisco, <i>Red Voltaire </i>, 25 de diciembre de 2019, <a href="https://www.voltairenet.org/article208698.html">www.voltairenet.org/article208698.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur125652.html?lang=es" class="titre_sans_4">Papa Francisco</a>
<p class="texte_sans_3b">
<a href="auteur125652.html?lang=es"><img class='spip_logos' alt='Papa Francisco' align="left" src="local/cache-vignettes/L60xH60/auton125652-f7a83.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Papa Francisco' /></a>
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart208404" style="padding: 5px;" onmouseover='$("#auteurlogo_208404").removeClass("transparence"); $("#auteurart208404").toggleClass("over6");' onmouseout='$("#auteurlogo_208404").addClass("transparence"); $("#auteurart208404").toggleClass("over6");' onclick="window.location='article208404.html';">
<div id="auteurlogo_208404" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_125652_208698.png?m=1577357049) 0px -0px;' alt='El papa Francisco condena la disuasión nuclear' class='spip_logos' /></div>
<a href="article208404.html" class="titre_sans_8bold">El papa Francisco condena la disuasión nuclear</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205865" style="padding: 5px;" onmouseover='$("#auteurlogo_205865").removeClass("transparence"); $("#auteurart205865").toggleClass("over6");' onmouseout='$("#auteurlogo_205865").addClass("transparence"); $("#auteurart205865").toggleClass("over6");' onclick="window.location='article205865.html';">
<div id="auteurlogo_205865" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_125652_208698.png?m=1577357049) 0px -30px;' alt='Declaración del papa Francisco y el rey Mohammed VI sobre el estatuto de Jerusalén/Al-Quods' class='spip_logos' /></div>
<a href="article205865.html" class="titre_sans_8bold">Declaración del papa Francisco y el rey Mohammed&nbsp;VI sobre el estatuto de Jerusalén/Al-Quods</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart205051" style="padding: 5px;" onmouseover='$("#auteurlogo_205051").removeClass("transparence"); $("#auteurart205051").toggleClass("over6");' onmouseout='$("#auteurlogo_205051").addClass("transparence"); $("#auteurart205051").toggleClass("over6");' onclick="window.location='article205051.html';">
<div id="auteurlogo_205051" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_125652_208698.png?m=1577357049) 0px -60px;' alt='Fraternidad humana por la paz mundial y la convivencia común' class='spip_logos' /></div>
<a href="article205051.html" class="titre_sans_8bold">Fraternidad humana por la paz mundial y la convivencia común</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart202528" style="padding: 5px;" onmouseover='$("#auteurlogo_202528").removeClass("transparence"); $("#auteurart202528").toggleClass("over6");' onmouseout='$("#auteurlogo_202528").addClass("transparence"); $("#auteurart202528").toggleClass("over6");' onclick="window.location='article202528.html';">
<div id="auteurlogo_202528" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_125652_208698.png?m=1577357049) 0px -90px;' alt='Carta del papa Francisco al Pueblo de Dios' class='spip_logos' /></div>
<a href="article202528.html" class="titre_sans_8bold">Carta del papa Francisco al Pueblo de Dios</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart200486" style="padding: 5px;" onmouseover='$("#auteurlogo_200486").removeClass("transparence"); $("#auteurart200486").toggleClass("over6");' onmouseout='$("#auteurlogo_200486").addClass("transparence"); $("#auteurart200486").toggleClass("over6");' onclick="window.location='article200486.html';">
<div id="auteurlogo_200486" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_125652_208698.png?m=1577357049) 0px -120px;' alt='Mensaje Urbi et Orbi del papa Francisco' class='spip_logos' /></div>
<a href="article200486.html" class="titre_sans_8bold">Mensaje Urbi et Orbi del papa Francisco</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur125652.html?lang=es" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Los art&iacute;culos de esta autora o autor</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Red Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, edición Internacional
</p>
</div>

<div class=""><div class="main" id="rub120049" style="padding: 5px;" onmouseover='$("#rub120049").toggleClass("over6");' onmouseout='$("#rub120049").toggleClass("over6");' onclick="window.location='rubrique120049.html?lang=es';">
<a href="rubrique120049.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Enfoques</a><br>
</div></div>
<div class=""><div class="main" id="rub120356" style="padding: 5px;" onmouseover='$("#rub120356").toggleClass("over6");' onmouseout='$("#rub120356").toggleClass("over6");' onclick="window.location='rubrique120356.html?lang=es';">
<a href="rubrique120356.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En breve</a><br>
</div></div>
<div class=""><div class="main" id="rub120358" style="padding: 5px;" onmouseover='$("#rub120358").toggleClass("over6");' onmouseout='$("#rub120358").toggleClass("over6");' onclick="window.location='rubrique120358.html?lang=es';">
<a href="rubrique120358.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversias</a><br>
</div></div>
<div class="on6"><div class="main" id="rub120018" style="padding: 5px;" onmouseover='$("#rub120018").toggleClass("over6");' onmouseout='$("#rub120018").toggleClass("over6");' onclick="window.location='rubrique120018.html?lang=es';">
<a href="rubrique120018.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Hoja Diplomática</a><br>
</div></div>
<div class=""><div class="main" id="rub120357" style="padding: 5px;" onmouseover='$("#rub120357").toggleClass("over6");' onmouseout='$("#rub120357").toggleClass("over6");' onclick="window.location='rubrique120357.html?lang=es';">
<a href="rubrique120357.html?lang=es" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Vigilia documental</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot52.html?lang=es" class="titre_sans_4">Iglesias y sociedades secretas</a>
</div>
<div style="text-align:center;">
<a href="mot52.html?lang=es"><img class='spip_logos' alt="" src="local/cache-gd2/b982039d2eb4e8e1786667f2894414e0.jpg" width='298' height='298' style='height:298px;width:298px;border: 0;' /></a>
</div>


<div class="art208658mot52 titre_mot main" onmouseover='$(".logo208658mot52").removeClass("transparence");  $(".art208658mot52").toggleClass("over3");' onmouseout='$(".logo208658mot52").addClass("transparence"); $(".art208658mot52").toggleClass("over3");' onclick="window.location='article208658.html';">
<div class="logo208658mot52 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_52_208698.png?m=1577357049) 0px -0px;' alt='&#8206;&#191;Qu&#233; es el yihadismo? &#191;una organizaci&#243;n &#8206;o una ideolog&#237;a?&#8206;' class='spip_logos' /></div>
<a href="article208658.html" class="titre_sans_8bold">‎¿Qué es el yihadismo? ¿una&nbsp;organización&nbsp;‎o&nbsp;una&nbsp;ideología?‎</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208407mot52 titre_mot main" onmouseover='$(".logo208407mot52").removeClass("transparence");  $(".art208407mot52").toggleClass("over3");' onmouseout='$(".logo208407mot52").addClass("transparence"); $(".art208407mot52").toggleClass("over3");' onclick="window.location='article208407.html';">
<div class="logo208407mot52 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_52_208698.png?m=1577357049) 0px -54px;' alt='Bolivia, laboratorio de una nueva &#8206;estrategia de desestabilizaci&#243;n' class='spip_logos' /></div>
<a href="article208407.html" class="titre_sans_8bold">Bolivia, laboratorio de una nueva ‎estrategia de desestabilización</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208404mot52 titre_mot main" onmouseover='$(".logo208404mot52").removeClass("transparence");  $(".art208404mot52").toggleClass("over3");' onmouseout='$(".logo208404mot52").addClass("transparence"); $(".art208404mot52").toggleClass("over3");' onclick="window.location='article208404.html';">
<div class="logo208404mot52 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/logos_mots_article_52_208698.png?m=1577357049) 0px -108px;' alt='El papa Francisco condena la disuasi&#243;n nuclear' class='spip_logos' /></div>
<a href="article208404.html" class="titre_sans_8bold">El papa Francisco condena la disuasión nuclear</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208319mot52 titre_mot main" onmouseover='$(".logo208319mot52").removeClass("transparence");  $(".art208319mot52").toggleClass("over3");' onmouseout='$(".logo208319mot52").addClass("transparence"); $(".art208319mot52").toggleClass("over3");' onclick="window.location='article208319.html';">
<div class="logo208319mot52 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='23px' style='width: 40px; height: 23px; background: url(local/cache-sprites/logos_mots_article_52_208698.png?m=1577357049) 0px -138px;' alt='La Hermandad Musulmana preside el &#8206;poder legislativo en T&#250;nez&#8206;' class='spip_logos' /></div>
<a href="article208319.html" class="titre_sans_8bold">La Hermandad Musulmana preside el ‎poder legislativo en&nbsp;Túnez‎</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot52.html?lang=es" class="titre_sans_8">219 Art&iacute;culos</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="1021642365" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135458.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Artículo bajo licencia Creative Commons </a></p>
<p class="titre_sans_8">La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">Fuente
:
&laquo;Mensaje de Francisco Urbi et Orbi&raquo;, por Papa Francisco, <i><span class="org fn">Red Voltaire </span></i>, 25 de diciembre de 2019, <a href="https://www.voltairenet.org/article208698.html">www.voltairenet.org/article208698.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169972.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Ayude a la Red Voltaire </a></p>
<p class="titre_sans_8">Usted consulta nuestro sitio porque la calidad de sus artículos le ayuda a comprender los acontecimientos internacionales. Necesitamos su contribución personal para poder continuar nuestro trabajo.
<br /><a href="article169831.html">Ayúdenos con su donación</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161185.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">¿Cómo participar en la Red Voltaire?</a></p>
<p class="titre_sans_8">La Red Voltaire se compone de voluntarios que no reciben remuneración.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Si usted es traductor de nivel profesional, <a href="https://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo208657").css("opacity","1"); $(".titre208657").css("color","#000000");' onmouseout='$("#logo208657").css("opacity","0.3"); $(".titre208657").css("color","#414141");' onclick="window.location='article208657.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article208657.html"><img class='spip_logos' alt='La clase pol&#237;tica francesa y &#8206;las violaciones de la Constituci&#243;n' src="local/cache-vignettes/L158xH211/arton208657-69d3b.jpg" width='158' height='211' style='height:211px;width:158px;' title='La clase pol&#237;tica francesa y &#8206;las violaciones de la Constituci&#243;n' id='logo208657' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article208657.html" class="titre_serif_2 titre208657" style="font-size: 1.3em;">La clase política francesa y ‎las&nbsp;violaciones&nbsp;de la&nbsp;Constitución</a><br>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo208609").css("opacity","1"); $(".titre208609").css("color","#000000");' onmouseout='$("#logo208609").css("opacity","0.3"); $(".titre208609").css("color","#414141");' onclick="window.location='article208609.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article208609.html"><img class='spip_logos' alt='Dos Francias' src="local/cache-vignettes/L88xH118/arton208609-c62df.jpg" width='88' height='118' style='height:118px;width:88px;' title='Dos Francias' id='logo208609' /></a>
</div>
<div style="padding-left: 10px;">
<div class="texte_sans_3b">De la impostura del 11 de septiembre a Donald&nbsp;Trump (11/25)‎</div>
<a href="article208609.html" class="titre_serif_2 titre208609" style="font-size: 1.1em;">Dos Francias</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo208596").css("opacity","1"); $(".titre208596").css("color","#000000");' onmouseout='$("#logo208596").css("opacity","0.3"); $(".titre208596").css("color","#414141");' onclick="window.location='article208596.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article208596.html"><img class='spip_logos' alt='L&#237;bano: los entretelones de la &#8206;crisis bancaria del siglo' src="local/cache-vignettes/L88xH118/arton208596-f0793.jpg" width='88' height='118' style='height:118px;width:88px;' title='L&#237;bano: los entretelones de la &#8206;crisis bancaria del siglo' id='logo208596' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article208596.html" class="titre_serif_2 titre208596" style="font-size: 1.1em;">Líbano: los entretelones de la ‎crisis&nbsp;bancaria del&nbsp;siglo</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">por
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo208674").css("opacity","1"); $(".titre208674").css("color","#000000");' onmouseout='$("#logo208674").css("opacity","0.3"); $(".titre208674").css("color","#545454");' onclick="window.location='article208674.html';">
<a href="article208674.html"><img class='spip_logos' alt='Rusia recuerda que Polonia y &#8206;el III Reich hab&#237;an planificado &#8206;la deportaci&#243;n de los jud&#237;os desde 1938&#8206;' src="local/cache-vignettes/L198xH124/arton208674-8fe0e.jpg" width='198' height='124' style='height:124px;width:198px;' title='Rusia recuerda que Polonia y &#8206;el III Reich hab&#237;an planificado &#8206;la deportaci&#243;n de los jud&#237;os desde 1938&#8206;' id='logo208674' /></a><br>
<a href="article208674.html" class="titre_sans_2 titre208674" style="font-size: .9em;">Rusia recuerda que Polonia y ‎el&nbsp;III&nbsp;Reich habían planificado ‎la&nbsp;deportación de los&nbsp;judíos desde&nbsp;1938‎</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo208651").css("opacity","1"); $(".titre208651").css("color","#000000");' onmouseout='$("#logo208651").css("opacity","0.3"); $(".titre208651").css("color","#545454");' onclick="window.location='article208651.html';">
<a href="article208651.html"><img class='spip_logos' alt='Dispuesta Grecia a intervenir &#8206;contra Turqu&#237;a en Libia' src="local/cache-vignettes/L198xH124/arton208651-5f014.jpg" width='198' height='124' style='height:124px;width:198px;' title='Dispuesta Grecia a intervenir &#8206;contra Turqu&#237;a en Libia' id='logo208651' /></a><br>
<a href="article208651.html" class="titre_sans_2 titre208651" style="font-size: .9em;">Dispuesta Grecia a intervenir ‎contra&nbsp;Turquía en&nbsp;Libia</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo208635").css("opacity","1"); $(".titre208635").css("color","#000000");' onmouseout='$("#logo208635").css("opacity","0.3"); $(".titre208635").css("color","#545454");' onclick="window.location='article208635.html';">
<a href="article208635.html"><img class='spip_logos' alt='Ofensiva rel&#225;mpago para liberar &#8206;el noroeste de Siria&#8206;' src="local/cache-vignettes/L198xH124/arton208635-7d422.jpg" width='198' height='124' style='height:124px;width:198px;' title='Ofensiva rel&#225;mpago para liberar &#8206;el noroeste de Siria&#8206;' id='logo208635' /></a><br>
<a href="article208635.html" class="titre_sans_2 titre208635" style="font-size: .9em;">Ofensiva relámpago para liberar ‎el&nbsp;noroeste de&nbsp;Siria‎</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art208658" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208658").css("opacity","1"); $(".titre208658").css("color","#000000");' onmouseout='$("#logo208658").css("opacity","0.3"); $(".titre208658").css("color","#3a3a3a");' onclick="window.location='article208658.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -0px;' alt='&#8206;&#191;Qu&#233; es el yihadismo? &#191;una organizaci&#243;n &#8206;o una ideolog&#237;a?&#8206;' class='spip_logos' id='logo208658' title='&#8206;&#191;Qu&#233; es el yihadismo? &#191;una organizaci&#243;n &#8206;o una ideolog&#237;a?&#8206;' /></div>
<a href="article208658.html" class="titre_sans_8bold titre208658">‎¿Qué es el yihadismo? ¿una&nbsp;organización&nbsp;‎o&nbsp;una&nbsp;ideología?‎</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Thierry Meyssan,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208642" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208642").css("opacity","1"); $(".titre208642").css("color","#000000");' onmouseout='$("#logo208642").css("opacity","0.3"); $(".titre208642").css("color","#3a3a3a");' onclick="window.location='article208642.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -54px;' alt='La estrategia de Estados Unidos y &#8206;el precio que pagamos los europeos por &#8206;la guerra de los gasoductos' class='spip_logos' id='logo208642' title='La estrategia de Estados Unidos y &#8206;el precio que pagamos los europeos por &#8206;la guerra de los gasoductos' /></div>
<div class="titre_sans_8">‎«El arte de la guerra»‎</div>
<a href="article208642.html" class="titre_sans_8bold titre208642">La estrategia de Estados&nbsp;Unidos y ‎el&nbsp;precio&nbsp;que pagamos los&nbsp;europeos por ‎la&nbsp;guerra de los gasoductos</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Manlio Dinucci,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208634" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208634").css("opacity","1"); $(".titre208634").css("color","#000000");' onmouseout='$("#logo208634").css("opacity","0.3"); $(".titre208634").css("color","#3a3a3a");' onclick="window.location='article208634.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -108px;' alt='El gobierno libio de la ONU est&#225; en busca &#8206;de ayuda' class='spip_logos' id='logo208634' title='El gobierno libio de la ONU est&#225; en busca &#8206;de ayuda' /></div>
<a href="article208634.html" class="titre_sans_8bold titre208634">El gobierno libio de la ONU está en&nbsp;busca ‎de&nbsp;ayuda</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208621" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208621").css("opacity","1"); $(".titre208621").css("color","#000000");' onmouseout='$("#logo208621").css("opacity","0.3"); $(".titre208621").css("color","#3a3a3a");' onclick="window.location='article208621.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -133px;' alt='Nuevo veto de China y Rusia a la guerra &#8206;contra Siria&#8206;' class='spip_logos' id='logo208621' title='Nuevo veto de China y Rusia a la guerra &#8206;contra Siria&#8206;' /></div>
<a href="article208621.html" class="titre_sans_8bold titre208621">Nuevo veto de China y&nbsp;Rusia a la guerra ‎contra&nbsp;Siria‎</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208604" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208604").css("opacity","1"); $(".titre208604").css("color","#000000");' onmouseout='$("#logo208604").css("opacity","0.3"); $(".titre208604").css("color","#3a3a3a");' onclick="window.location='article208604.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -158px;' alt='&#8206;3 000 millones de d&#243;lares al barril &#8206;sin fondo de Afganist&#225;n&#8206;' class='spip_logos' id='logo208604' title='&#8206;3 000 millones de d&#243;lares al barril &#8206;sin fondo de Afganist&#225;n&#8206;' /></div>
<div class="titre_sans_8">‎«El arte de la guerra»‎</div>
<a href="article208604.html" class="titre_sans_8bold titre208604">‎3 000 millones de dólares al barril ‎sin&nbsp;fondo de Afganistán‎</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Manlio Dinucci,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208600" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208600").css("opacity","1"); $(".titre208600").css("color","#000000");' onmouseout='$("#logo208600").css("opacity","0.3"); $(".titre208600").css("color","#3a3a3a");' onclick="window.location='article208600.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -212px;' alt='La CIA y los yihadistas uigures' class='spip_logos' id='logo208600' title='La CIA y los yihadistas uigures' /></div>
<a href="article208600.html" class="titre_sans_8bold titre208600">La CIA y los yihadistas uigures</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art208551" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo208551").css("opacity","1"); $(".titre208551").css("color","#000000");' onmouseout='$("#logo208551").css("opacity","0.3"); $(".titre208551").css("color","#3a3a3a");' onclick="window.location='article208551.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_208698.png?m=1577357050) 0px -237px;' alt='Francia, metida en el engranaje' class='spip_logos' id='logo208551' title='Francia, metida en el engranaje' /></div>
<div class="titre_sans_8">De la impostura del 11 de septiembre a Donald&nbsp;Trump (10/25)‎</div>
<a href="article208551.html" class="titre_sans_8bold titre208551">Francia, metida en el engranaje</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">por
Thierry Meyssan,
Red Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
