
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Karabagh : l'Otan soutient la Turquie tout en cherchant à éliminer le président Erdoğan, par  Thierry Meyssan</title>
<meta name="description" content="Dans la guerre du Karabagh, le droit contemporain est contradictoire selon qu’on l’interprète en fonction de la propriété du territoire ou (...) [Réseau Voltaire]" />
<meta name="author" content="Thierry Meyssan,Réseau Voltaire" />
<meta name="keywords" content="karabagh,l,otan,soutient,la,turquie,tout,en,cherchant,à,éliminer,le,président,erdoğan,Turquie,Azerbaïdjan,Organisation du traité de l&#8217;Atlantique Nord,Paris (France),Organisation du traité de sécurité collective" />
<link rel="canonical" href="https://www.voltairenet.org/article211098.html" />
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property="og:locale" content="fr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Karabagh : l'Otan soutient la Turquie tout en cherchant à éliminer le président Erdoğan, par  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article211098.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton211098.jpg?1602409250" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Dans la guerre du Karabagh, le droit contemporain est contradictoire selon qu’on l’interprète en fonction de la propriété du territoire ou de l’auto-détermination du peuple. Profitant de cette équivoque, le peuple turc (c’est-à-dire à la fois la Turquie et l’Azerbaïdjan) vient d’attaquer ce territoire, auto-proclamé indépendant (Artsakh) quoique lié de facto à l’Arménie. La Russie a déjà fait savoir qu’en fonction des traités, elle défendra l’Arménie si celle-ci est attaquée, mais que sa sécurité nationale (...)" />
<meta property="og:article:published_time" content="2020-10-13T08:09:50Z" />
<meta property="og:article:modified_time" content="2020-10-11T10:43:55Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="Turquie,Azerbaïdjan,Organisation du traité de l&#8217;Atlantique Nord,Paris (France),Organisation du traité de sécurité collective" />
<link rel="alternate" hreflang="fr" href="article211098.html" />
<link rel="alternate" hreflang="nl" href="article211163.html" />
<link rel="alternate" hreflang="tr" href="article211164.html" />
<link rel="alternate" hreflang="it" href="article211165.html" />
<link rel="alternate" hreflang="es" href="article211170.html" />
<link rel="alternate" hreflang="pt" href="article211172.html" />
<link rel="alternate" hreflang="el" href="article211173.html" />
<link rel="alternate" hreflang="de" href="article211174.html" />
<link rel="alternate" hreflang="ar" href="article211175.html" />
<link rel="alternate" hreflang="ru" href="article211177.html" />
<meta name="owner" content="Réseau Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1602576939" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1602576939" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article1.html">À propos du Réseau</a>
<a href="article161046.html">Comment participer&nbsp;?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/images/logo.png" alt="Réseau Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/fr" class="js_float_target" title="">La Une
</a></li>
<li><a title="Rubriques" class="js_float_target">Rubriques <span></span></a>
<ul>
<li><a href="rubrique346.html?lang=fr">Focus</a></li>
<li><a href="rubrique1125.html?lang=fr">En bref</a></li>
<li><a href="rubrique579.html?lang=fr">Controverses</a></li>
<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>
<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr" class="js_float_target">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr" class="js_float_target">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr" class="js_float_target">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr" class="js_float_target">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=fr" class="js_float_target">Archives</a></li>
<li><a href="https://www.librairie-voltairenet.org/" class="js_float_target" target="_blank">Librairie</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<input type="text" name="email" placeholder="Lettre d&#8217;information" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Chercher" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-211098 entry-title">Karabagh&nbsp;: l&#8217;Otan soutient la Turquie tout en cherchant à éliminer le président Erdoğan</h1>
<div class="article-author author vcard">par <span class="fn">Thierry Meyssan</span></div>
<div class="article-chapo crayon article-chapo-211098 entry-content"><p>Dans la guerre du Karabagh, le droit contemporain est contradictoire selon qu&#8217;on l&#8217;interprète en fonction de la propriété du territoire ou de l&#8217;auto-détermination du peuple. Profitant de cette équivoque, le peuple turc (c&#8217;est-à-dire à la fois la Turquie et l&#8217;Azerbaïdjan) vient d&#8217;attaquer ce territoire, auto-proclamé indépendant (Artsakh) quoique lié <i>de facto</i> à l&#8217;Arménie. La Russie a déjà fait savoir qu&#8217;en fonction des traités, elle défendra l&#8217;Arménie si celle-ci est attaquée, mais que sa sécurité nationale n&#8217;est pas concernée par ce qui se passe au Karabagh. Dès lors, la seule question est d&#8217;établir si la Turquie a agi sur ordre des Occidentaux, ou si elle a pris une initiative que ses propres alliés sont susceptibles de retourner contre elle.</p></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Réseau Voltaire</span></span> <i>|</i>
Paris (France) <i>|</i>
<span class="updated" title="2020-10-13"><time datetime="2020-10-13 11:09:50">13 octobre 2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article211175.html" rel="alternate" hreflang="ar" title="&#1602;&#1585;&#1607; &#1576;&#1575;&#1594; : &#1575;&#1604;&#1606;&#1575;&#1578;&#1608; &#1610;&#1583;&#1593;&#1605; &#1578;&#1585;&#1603;&#1610;&#1575; &#1608;&#1610;&#1587;&#1593;&#1609; &#1604;&#1578;&#1589;&#1601;&#1610;&#1577; &#1575;&#1604;&#1585;&#1574;&#1610;&#1587; &#1571;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606;">&#1593;&#1585;&#1576;&#1610;</a>
<a href="article211174.html" rel="alternate" hreflang="de" title="Karabach: DIE NATO unterst&#252;tzt die T&#252;rkei und versucht, Pr&#228;sident Erdo&#287;an zu eliminieren">Deutsch</a>
<a href="article211173.html" rel="alternate" hreflang="el" title="&#922;&#945;&#961;&#945;&#956;&#960;&#940;&#967;: &#932;&#959; &#925;&#913;&#932;&#927; &#963;&#964;&#951;&#961;&#943;&#950;&#949;&#953; &#964;&#951;&#957; &#932;&#959;&#965;&#961;&#954;&#943;&#945; &#949;&#957;&#974; &#960;&#961;&#959;&#963;&#960;&#945;&#952;&#949;&#943; &#957;&#945; &#945;&#960;&#959;&#946;&#940;&#955;&#949;&#953; &#964;&#959;&#957; &#960;&#961;&#972;&#949;&#948;&#961;&#959; &#917;&#961;&#957;&#964;&#959;&#947;&#940;&#957;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article211170.html" rel="alternate" hreflang="es" title="En el Alto Karabaj, la OTAN apoya &#8206;a Turqu&#237;a pero busca eliminar &#8206;a Erdogan">Espa&#241;ol</a>
<a href="article211165.html" rel="alternate" hreflang="it" title="Karabakh: la NATO sostiene la Turchia cercando al tempo stesso di eliminare il presidente Erdo&#287;an">italiano</a>
<a href="article211163.html" rel="alternate" hreflang="nl" title="Karabagh: De NAVO steunt Turkije en probeert President Erdogan uit te schakelen">Nederlands</a>
<a href="article211172.html" rel="alternate" hreflang="pt" title="Carabaque : a OTAN apoia a Turquia enquanto procura eliminar o Presidente Erdo&#287;an">Portugu&#234;s</a>
<a href="article211177.html" rel="alternate" hreflang="ru" title=" &#1050;&#1072;&#1088;&#1072;&#1073;&#1072;&#1093;: &#1053;&#1040;&#1058;&#1054; &#1087;&#1086;&#1076;&#1076;&#1077;&#1088;&#1078;&#1080;&#1074;&#1072;&#1077;&#1090; &#1058;&#1091;&#1088;&#1094;&#1080;&#1102; &#1080; &#1087;&#1099;&#1090;&#1072;&#1077;&#1090;&#1089;&#1103; &#1091;&#1089;&#1090;&#1088;&#1072;&#1085;&#1080;&#1090;&#1100; &#1087;&#1088;&#1077;&#1079;&#1080;&#1076;&#1077;&#1085;&#1090;&#1072; &#1069;&#1088;&#1076;&#1086;&#1075;&#1072;&#1085;&#1072;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="article211164.html" rel="alternate" hreflang="tr" title="Karaba&#287;: NATO, Cumhurba&#351;kan&#305; Erdo&#287;an&#39;&#305; ortadan kald&#305;rmaya &#231;al&#305;&#351;&#305;rken T&#252;rkiye&#39;yi destekliyor">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-211098 ">
<blockquote class="spip">
<p>
Cet article fait suite à&nbsp;:
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;&#171;&nbsp;<a href="article210961.html">L’Artsakh (Karabagh) sera-t-il le tombeau d’Erdoğan&nbsp;?</a>&nbsp;&#187;, par Thierry Meyssan, <i>Réseau Voltaire</i>, 6 octobre 2020.</p>
</blockquote>
<dl class='spip_document_181773 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1_2_-342-7e60e.jpg' width='400' height='300' alt='JPEG - 37.4 ko' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-181773 spip_doc_titre' style='width:350px;'><strong>La cathédrale de l&#8217;Artaskh a été la cible de deux missiles. La destruction de lieux de culte constitue un crime de guerre, selon le Droit international humanitaire. Le génocide arménien (1894-95 et 1915-23) par les Ottomans et les Turcs visait à anéantir la population non-musulmane. L&#8217;Azerbaïdjan assure ne pas être impliquée dans l&#8217;attaque de cette église.</strong></dt>
</dl>
<p>La guerre se poursuit au Nagorno-Karabagh depuis le 27 septembre 2020. La supériorité des forces azerbaïdjanaises est évidente, à la fois en nombre et par la qualité de leur armement. La première ligne de défense des forces artsakhaises a été pulvérisée, mais les deux autres tiennent toujours. Les destructions sont très importantes, y compris côté azerbaïdjanais. Il est difficile d&#8217;établir un bilan humain, mais les morts sont déjà très nombreux.</p>
<p>Le président Ilham Aliyev annonce son intention de poursuivre son offensive jusqu&#8217;à la victoire, c&#8217;est-à-dire la &#171;&nbsp;récupération&nbsp;&#187; de son territoire. Il est soutenu par son homologue turc, Recep Tayyip Erdoğan. Le Pakistan s&#8217;est aussi rangé dans son camp, tout en niant avoir envoyé des soldats sur place. Tous les pays turcophones du Conseil turcique ont apporté leur soutien sans faille au &#171;&nbsp;Peuple à deux États&nbsp;&#187; (l&#8217;Azerbaïdjan et la Turquie).</p>
<p>Côté arménien, le soutien également sans faille de la diaspora disséminée en Occident a créé un consensus condamnant l&#8217;attaque azérie (même si Bakou prétend ne pas avoir agressé le Karabagh). Au problème de l&#8217;Artsakh, s&#8217;ajoute celui de l&#8217;Arménie. Il est clair et revendiqué que des soldats de ce pays se battent en Artsakh, mais il ne semble pas que les combats se soient étendus au territoire de l&#8217;Arménie.</p>
<p>D&#8217;un point de vue diplomatique, le Groupe de Minsk de l&#8217;OSCE, présidé par les États-Unis, la France et la Russie, multiplie les appels au cessez-le-feu, sans aucun effet. Il n&#8217;avait rien fait depuis sa création et continue publiquement à se bander les yeux. En réalité, il s&#8217;active dans l&#8217;ombre et vient d&#8217;organiser une médiation à Genève, sans l&#8217;Arménie.</p>
<p>Un mot sur la position française&nbsp;: bien que coprésident du Groupe de Minsk, Paris ne cesse de se confronter à Ankara sur toute sorte de sujets&nbsp;: de la délimitation des zones exclusives en Méditerranée à la situation en Libye, en passant par la laïcité. Cependant, le président Emmanuel Macron évite autant que possible d&#8217;aborder l&#8217;occupation turque de Chypre, de l&#8217;Iraq et de la Syrie, pourtant des problèmes bien plus importants. La France a demandé des explications à la Turquie sur le transfert de jihadistes de l&#8217;Armée syrienne libre qu&#8217;elle avait jadis aidé à créer, soutenue et encadrée contre la Syrie.</p>
<p>Les puissances moyennes évitent de prendre position, dans la mesure où presque toutes hésitent à se froisser avec un puissant État pétrolier pour les beaux yeux des Arméniens. Toutefois, compte tenu du passé génocidaire du peuple turc qu&#8217;il persiste à nier, il sera moralement impossible de ne pas se prononcer très longtemps. Avant que le Qatar (qui abrite une base militaire turque) se soit prononcé, le secrétaire général de la Ligue arabe a condamné la Turquie. Il a immédiatement été suivi par la Syrie. Le président Bachar el-Assad a saisi l&#8217;occasion pour récapituler les crimes d&#8217;Ankara vis-à-vis de son peuple.</p>
<p>En conclusion, alors que la probable défaite de l&#8217;Artsakh et le probable massacre de ses habitants approchent, les États-Unis et la Russie prétendent toujours à la neutralité, les Occidentaux et les Arabes soutiennent l&#8217;Arménie, tandis que seuls les États turcophones soutiennent ouvertement l&#8217;Azerbaïdjan et la Turquie.</p>
<dl class='spip_document_181793 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-1314-1410b.jpg' width='400' height='300' alt='JPEG - 45.5 ko' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-181793 spip_doc_titre' style='width:350px;'><strong>Le secrétaire général de l&#8217;Otan, Jens Stoltenberg, et le président turc, Recep Tayyip Erdoğan, le 5 octobre 2020 au palais blanc d&#8217;Ankara. Alliés ou adversaires&nbsp;?</strong></dt>
</dl>
<h3 class="spip">L&#8217;hypothèse du piège</h3>
<p>L&#8217;hypothèse d&#8217;un piège suscité par Washington afin de pousser à la faute le président Recep Tayyip Erdoğan et de le faire tomber, comme jadis son homologue iraquien Saddam Hussein, tient toujours. En 1990-91, l&#8217;invasion du Koweït, encouragée par l&#8217;ambassadrice US April Gaspie fut suivie cinq mois plus tard d&#8217;une condamnation unanime du Conseil de sécurité et de l&#8217;opération &#171;&nbsp;Tempête du désert&nbsp;&#187;. Nous ne sommes qu&#8217;à deux semaines du début des opérations en Arstakh.</p>
<p>Il fut difficile de transformer l&#8217;image du président Saddam Hussein en quelques mois. Celui-ci était un agent de la CIA, recruté durant sa jeunesse, lors de ses études. Il avait aidé une tentative de coup d&#8217;État des Frères musulmans en Syrie, à la demande des Occidentaux. Il avait conduit une longue guerre contre l&#8217;Iran, toujours à la demande des Occidentaux. Il s&#8217;imaginait alors indispensable à ses sponsors. Washington publia donc des documents attestant qu&#8217;il avait assassiné ou fait assassiner plusieurs personnes de son entourage, mais il fallut encore transformer ce despote oriental en nouveau criminel de masse. Dans ce processus, le faux témoignage d&#8217;une fausse infirmière koweïtienne devant le Congrès des États-Unis fut crucial&nbsp;: sur ordre du tyran, l&#8217;armée iraquienne volait des couveuses, provoquant la mort de bébés prématurés.</p>
<p>Dans le cas de l&#8217;Azerbaïdjan, les choses seront plus faciles. Il suffira d&#8217;exhumer les preuves du génocide arménien que les Turcs persistent à nier pour justifier d&#8217;un risque sérieux de nouveau massacre. D&#8217;autant que la cathédrale de l&#8217;Artsakh a été déjà ciblée par deux missiles de précision. D&#8217;ores et déjà, l&#8217;Azerbaïdjan dément avoir tiré ces missiles, ce qui est possible mais suppose qu&#8217;une puissance tierce tire les ficelles du conflit. Si l&#8217;implication de Bakou était avérée dans cette violation du droit international humanitaire, l&#8217;intention génocidaire serait impossible à ignorer sachant que le génocide arménien (1894-95 et 1915-20) visait cette population en fonction de sa religion.</p>
<dl class='spip_document_181794 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH225/Voltairenet-org_-_1-1315-afa37.jpg' width='400' height='225' alt='JPEG - 59.1 ko' style='height:225px;width:400px;' /></dt>
<dt class='crayon document-titre-181794 spip_doc_titre' style='width:350px;'><strong>Six heures de négociations à Moscou pour seulement cinq minutes de cessez-le-feu.</strong></dt>
</dl>
<h3 class="spip">Le piège se referme</h3>
<p>Soucieux d&#8217;éviter que les choses ne dégénèrent, le président russe Vladimir Poutine a organisé, à Moscou le 9 octobre, des négociations entre les ministres des Affaires étrangères azerbaïdjanais et arménien, alors qu&#8217;il avait envoyé son Premier ministre à Erevan. Après six heures de consultation, elles ont abouti à la signature d&#8217;un cessez-le-feu pour le 10 à midi. L&#8217;accord prévoyait, outre la restitution des prisonniers et des corps des victimes, la reprise des négociations de paix sous l&#8217;égide du Groupe de Minsk de l&#8217;OSCE.</p>
<p>L&#8217;arrêt des combats a été précédé d&#8217;un intense pilonnage de la petite ville d&#8217;Hadrout, dont Bakou avait un peu vite proclamé la &#171;&nbsp;reprise&nbsp;&#187;, et d&#8217;une vaste attaque de drones visant à aggraver <i>in extremis</i> le rapport de force.</p>
<p>La trêve n&#8217;a tenu que 5 minutes&nbsp;: à 12h05, l&#8217;Arbaïdjan reprenait les combats à Hadrout.</p>
<p>Selon la partie arménienne, l&#8217;Azerbaïdjan aurait alors bombardé la République d&#8217;Arménie dans la ville frontière de Kaplan. Si cette information était vérifiée, l&#8217;Organisation du Traité de sécurité collective (OTSC) devrait porter assistance militaire à l&#8217;Arménie. Il faudrait alors que la Russie démontre l&#8217;implication turque —dont personne ne doute— pour placer l&#8217;Organisation du Traité de l&#8217;Atlantique-Nord (Otan) devant un dilemme&nbsp;: soit soutenir la Turquie et déclarer la IIIème Guerre mondiale, soit lui enjoindre de quitter l&#8217;Alliance.</p>
<p>Comme à peu près tous les membres de l&#8217;Alliance ne peuvent plus supporter le président Recep Tayyip Erdoğan, il devrait alors devenir l&#8217;ennemi mondial n&#176;1.</p>
<p>Cependant, les choses sont peut-être plus compliquées encore&nbsp;: la communication internationale de la partie azerbaïdjanaise est assurée par un lobby, le Nizami Ganjavi International Center, clairement contrôlé par l&#8217;Otan. En outre, Washington a déjà plusieurs fois tenté de renverser, voire d&#8217;assassiner, le président Recep Tayyip Erdoğan, tout en répétant que l&#8217;armée turque est une précieuse composante de l&#8217;Alliance.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=fr">Thierry Meyssan</a>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Version &agrave; imprimer"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article211098.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article211098.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Karabagh : l&#39;Otan soutient la Turquie tout en cherchant &#224; &#233;liminer le pr&#233;sident Erdo&#287;an* | Thierry Meyssan&url_site=https://www.voltairenet.org/article211098.html&extrait=Dans la guerre du Karabagh, le droit contemporain est contradictoire selon qu&#39;on l&#39;interpr&#232;te en fonction de la propri&#233;t&#233; du territoire ou de l&#39;auto-d&#233;termination du peuple. Profitant de cette &#233;quivoque, le peuple turc (c&#39;est-&#224;-dire &#224; la fois la Turquie et l&#39;Azerba&#239;djan) vient d&#39;attaquer ce territoire, auto-proclam&#233; ind&#233;pendant (Artsakh) quoique li&#233; de facto &#224; l&#39;Arm&#233;nie. La Russie a d&#233;j&#224; fait savoir qu&#39;en fonction des trait&#233;s, elle d&#233;fendra l&#39;Arm&#233;nie si celle-ci est attaqu&#233;e, mais que sa s&#233;curit&#233; nationale n&#39;est pas concern&#233;e par ce qui se passe au Karabagh. D&#232;s lors, la seule question est d&#39;&#233;tablir si la Turquie a agi sur ordre des Occidentaux, ou si elle a pris une initiative que ses propres alli&#233;s sont susceptibles de retourner contre elle.&txt=#Turquie#Azerba&#239;djan#Organisation du trait&#233; de l&#39;Atlantique Nord#Organisation du trait&#233; de s&#233;curit&#233; collective'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article211098.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article211098.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=fr">Thierry Meyssan</a></h4>
<p>
<a href="auteur29.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Consultant politique, président-fondateur du <a href="article1.html">Réseau Voltaire</a>. Dernier ouvrage en français&nbsp;: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i> (2017).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article211098.html" title="Karabagh&nbsp;: l&#8217;Otan soutient la Turquie tout en cherchant à éliminer le président Erdoğan">
<img class='spip_logos' alt="" src="local/cache-gd2/784785b5b6ad3275a421952ba56c2ea0.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Karabagh&nbsp;: l&#8217;Otan soutient la Turquie tout en cherchant à éliminer le président Erdoğan</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210961.html" title="L&#8217;Artsakh (Karabagh) sera-t-il le tombeau d&#8217;Erdoğan&nbsp;?">
<img class='spip_logos' alt="" src="local/cache-gd2/fc70d24e85159042e275ad2dd0f9ed4d.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>L&#8217;Artsakh (Karabagh) sera-t-il le tombeau d&#8217;Erdoğan&nbsp;?</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210875.html" title="La mauvaise pièce du président Macron au Liban">
<img class='spip_logos' alt="" src="local/cache-gd2/0544ba2bb9fc80c20a427ab74bec3d33.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>La mauvaise pièce du président Macron au Liban</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210860.html" title="Israël et les Émirats signent les &#171;&nbsp;Accords&nbsp;d&#8217;Abraham&nbsp;&#187;">
<img class='spip_logos' alt="" src="local/cache-gd2/c0f218ef921496b1c7aa6d5a6b5a8f6f.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Israël et les Émirats signent les &#171;&nbsp;Accords&nbsp;d&#8217;Abraham&nbsp;&#187;</p>
<span>La fin des Accords d&#8217;Oslo</span>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article210798.html" title="Les USA au bord de la guerre civile">
<img class='spip_logos' alt="" src="local/cache-gd2/be2aaa5a83fe8c1e3ea4d925601c1518.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Les USA au bord de la guerre civile</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=fr"><img src="squelettes/images/imprimer.gif" alt=""> Les articles de cet auteur</a>
<a href="email29.html?lang=fr"><img src="squelettes/images/envoyer.gif" alt=""> Envoyer un message</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Réseau Voltaire</h4><p>Voltaire, édition internationale</p>
<a href="rubrique346.html?lang=fr" class="on">Focus</a>
<a href="rubrique1125.html?lang=fr">En bref</a>
<a href="rubrique579.html?lang=fr">Controverses</a>
<a href="rubrique348.html?lang=fr">Veille documentaire</a>
<a href="rubrique445.html?lang=fr">Fil diplomatique</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L17xH17/moton120596-f531f.jpg" class="flag lazyload" alt="" />
<h4><a href="mot120596.html?lang=fr">Organisation du traité de sécurité collective</a></h4>
<a href="mot120596.html?lang=fr"><img data-src="local/cache-gd2/fbb9b05ed72afa6d1241173577aeb790.jpg" class="map lazyload"></a>
<a href="article211070.html" title="La Russie prête à défendre l&#8217;Arménie" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211070-c0257.jpg" alt="La Russie pr&#234;te &#224; d&#233;fendre l&#39;Arm&#233;nie" class="lazyload" />
<p>La Russie prête à défendre l&#8217;Arménie</p>
</a>
<div class="clear"></div>
<a href="article206624.html" title="Adresse de l&#8217;Organisation du Traité de sécurité collective à l&#8217;Organisation du Traité de l&#8217;Atlantique Nord" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH30/arton206624-2271a.jpg" alt="Adresse de l&#39;Organisation du Trait&#233; de s&#233;curit&#233; collective &#224; l&#39;Organisation du Trait&#233; de l&#39;Atlantique Nord" class="lazyload" />
<p>Adresse de l&#8217;Organisation du Traité de sécurité collective à l&#8217;Organisation du Traité de l&#8217;Atlantique Nord</p>
</a>
<div class="clear"></div>
<a href="article193872.html" title="Document préparatoire de la présidence russe" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH30/arton193872-154ac.jpg" alt="Document pr&#233;paratoire de la pr&#233;sidence russe" class="lazyload" />
<p>Document préparatoire de la présidence russe</p>
</a>
<div class="clear"></div>
<a href="article192759.html" title="Déclaration des ministres des Affaires étrangères de l&#8217;OTSC sur la Syrie" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH30/arton192759-41b98.jpg" alt="D&#233;claration des ministres des Affaires &#233;trang&#232;res de l&#39;OTSC sur la Syrie" class="lazyload" />
<p>Déclaration des ministres des Affaires étrangères de l&#8217;OTSC sur la Syrie</p>
</a>
<div class="clear"></div>
<a href="mot120596.html?lang=fr" class="more">suite</a>
</div>
<div class="sidebar-column-small">
<a href="article170313.html" title="Les Arm&#233;es Secr&#232;tes de l&#39;OTAN"><img data-src="local/cache-vignettes/L135xH207/arton170313-0ac7a.jpg" alt="Les Arm&#233;es Secr&#232;tes de l&#39;OTAN" class="lazyload" /></a>
<a href="article170313.html" title="Les Arm&#233;es Secr&#232;tes de l&#39;OTAN" class="pub1">Les Armées Secrètes de l’OTAN</a><br>
<a href="article170313.html" title="Les Arm&#233;es Secr&#232;tes de l&#39;OTAN" class="pub2">Par Daniele GANSER</a><br>
<a href="article170313.html" title="" class="pub3">À commander dans la librairie du Réseau Voltaire
</a>
</div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton122-260a9.jpg" class="flag lazyload" alt="" />
<h4><a href="mot122.html?lang=fr">Turquie</a></h4>
<a href="mot122.html?lang=fr"><img data-src="local/cache-gd2/2190073ea3532f9d6a296db6db06c39b.jpg" class="map lazyload"></a>
<a href="article211064.html" title="La Syrie condamne le rôle de la Turquie dans le monde" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211064-febc1.jpg" alt="La Syrie condamne le r&#244;le de la Turquie dans le monde" class="lazyload" />
<p>La Syrie condamne le rôle de la Turquie dans le monde</p>
</a>
<div class="clear"></div>
<a href="article211047.html" title="Les Arabes contre les Turcs" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211047-ef1ab.jpg" alt="Les Arabes contre les Turcs" class="lazyload" />
<p>Les Arabes contre les Turcs</p>
</a>
<div class="clear"></div>
<a href="article210989.html" title="Découverte de l&#8217;ampleur du réseau d&#8217;espionnage turc en Europe" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH26/arton210989-74258.jpg" alt="D&#233;couverte de l&#39;ampleur du r&#233;seau d&#39;espionnage turc en Europe" class="lazyload" />
<p>Découverte de l&#8217;ampleur du réseau d&#8217;espionnage turc en Europe</p>
</a>
<div class="clear"></div>
<a href="article210885.html" title="4 000 jihadistes au Haut-Karabagh" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton210885-ea36a.jpg" alt="4 000 jihadistes au Haut-Karabagh" class="lazyload" />
<p>4 000 jihadistes au Haut-Karabagh</p>
</a>
<div class="clear"></div>
<a href="mot122.html?lang=fr" class="more">suite</a>
</div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L34xH17/moton130-fac18.jpg" class="flag lazyload" alt="" />
<h4><a href="mot130.html?lang=fr">Azerbaïdjan</a></h4>
<a href="mot130.html?lang=fr"><img data-src="local/cache-gd2/7e613b99df989ddcdd63785368af2e06.jpg" class="map lazyload"></a>
<a href="article211168.html" title="L&#8217;Azerbaïdjan corrompt la presse US" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211168-cc346.jpg" alt="L&#39;Azerba&#239;djan corrompt la presse US" class="lazyload" />
<p>L&#8217;Azerbaïdjan corrompt la presse US</p>
</a>
<div class="clear"></div>
<a href="article211141.html" title="L&#8217;Artsarkh accuse Israël de complicité de préparation de génocide" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211141-40db1.jpg" alt="L&#39;Artsarkh accuse Isra&#235;l de complicit&#233; de pr&#233;paration de g&#233;nocide" class="lazyload" />
<p>L&#8217;Artsarkh accuse Israël de complicité de préparation de génocide</p>
</a>
<div class="clear"></div>
<a href="article211135.html" title="L&#8217;Otan soutient en sous-main la Turquie et l&#8217;Azerbaïdjan" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211135-6c6c6.jpg" alt="L&#39;Otan soutient en sous-main la Turquie et l&#39;Azerba&#239;djan" class="lazyload" />
<p>L&#8217;Otan soutient en sous-main la Turquie et l&#8217;Azerbaïdjan</p>
</a>
<div class="clear"></div>
<a href="article211120.html" title="La guerre du Karabagh aurait commencé en Arménie" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211120-2f8e7.jpg" alt="La guerre du Karabagh aurait commenc&#233; en Arm&#233;nie" class="lazyload" />
<p>La guerre du Karabagh aurait commencé en Arménie</p>
</a>
<div class="clear"></div>
<a href="mot130.html?lang=fr" class="more">suite</a>
</div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L23xH17/moton231-d1339.jpg" class="flag lazyload" alt="" />
<h4><a href="mot231.html?lang=fr">Organisation du traité de l&#8217;Atlantique Nord</a></h4>
<a href="mot231.html?lang=fr"><img data-src="local/cache-gd2/33b1c0ef5b802f0eb18a9f1bd16ce786.jpg" class="map lazyload"></a>
<a href="article211135.html" title="L&#8217;Otan soutient en sous-main la Turquie et l&#8217;Azerbaïdjan" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211135-6c6c6.jpg" alt="L&#39;Otan soutient en sous-main la Turquie et l&#39;Azerba&#239;djan" class="lazyload" />
<p>L&#8217;Otan soutient en sous-main la Turquie et l&#8217;Azerbaïdjan</p>
</a>
<div class="clear"></div>
<a href="article210747.html" title="Pourquoi l’Italie déploie ses chasseurs bombardiers en Lituanie" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210747-9ad67.jpg" alt="Pourquoi l&#39;Italie d&#233;ploie ses chasseurs bombardiers en Lituanie" class="lazyload" />
<p>Pourquoi l’Italie déploie ses chasseurs bombardiers en Lituanie</p>
</a>
<div class="clear"></div>
<a href="article210304.html" title="L’Otan à la barre de la politique étrangère des Alliés" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210304-d96f8.jpg" alt="L&#39;Otan &#224; la barre de la politique &#233;trang&#232;re des Alli&#233;s" class="lazyload" />
<p>L’Otan à la barre de la politique étrangère des Alliés</p>
</a>
<div class="clear"></div>
<a href="article210011.html" title="L’armée US reprend ses grandes manœuvres en Europe" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton210011-0087a.jpg" alt="L&#39;arm&#233;e US reprend ses grandes man&#339;uvres en Europe" class="lazyload" />
<p>L’armée US reprend ses grandes manœuvres en Europe</p>
</a>
<div class="clear"></div>
<a href="mot231.html?lang=fr" class="more">suite</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article134795.html" title="">Articles sous licence creative commons</a></h4>
<p>Vous pouvez reproduire librement les articles du Réseau Voltaire à condition de citer la source et de ne pas les modifier ni les utiliser à des fins commerciales (licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Source: &laquo;&nbsp;Karabagh&nbsp;: l&#8217;Otan soutient la Turquie tout en cherchant à éliminer le président Erdoğan&nbsp;&raquo;, par Thierry Meyssan, <i><span class="org fn">Réseau Voltaire</span></i>, 13 octobre 2020, <a href="https://www.voltairenet.org/article211098.html">www.voltairenet.org/article211098.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Soutenir le Réseau Voltaire</a></h4>
<p>Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in'>Aidez-nous par un don</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161046.html" title="">Comment participer au Réseau Voltaire&nbsp;?</a></h4>
<p>Traducteurs de niveau professionnel&nbsp;: vous pouvez nous aider <a href="https://www.voltairenet.org/email120805.html?lang=fr" class='spip_out' rel='external'>à rendre ce site accessible dans votre langue maternelle</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article210756.html" title="Quelle sera la politique étrangère du prochain président US&nbsp;?">
<img data-src="local/cache-gd2/2d2de7bb6f3cce21363587c21ec4bb71.jpg" alt="Quelle sera la politique &#233;trang&#232;re du prochain pr&#233;sident US ?}" class="lazyload" />
<h4>Quelle sera la politique étrangère du prochain président US&nbsp;?</h4>
<p>par Thierry Meyssan</p>
</a>
<a href="article210737.html" title="Qui veut renverser le président Loukachenko&nbsp;?">
<img data-src="local/cache-gd2/bd1b47b257f46cf6264fac1931830eb7.jpg" alt="Qui veut renverser le pr&#233;sident Loukachenko ?}" class="lazyload" />
<h5>Qui veut renverser le président Loukachenko&nbsp;?</h5>
<p>par Thierry Meyssan</p>
</a>
<a href="article210722.html" title="Comprendre les relations internationales (2/2)">
<img data-src="local/cache-gd2/1832de3d4875b3f889d1cb8f6fa1388b.jpg" alt="Comprendre les relations internationales (2/2)}" class="lazyload" />
<h5>Comprendre les relations internationales (2/2)</h5>
<p>par Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article211168.html" title="L&#8217;Azerbaïdjan corrompt la presse US">
<img data-src="local/cache-vignettes/L198xH124/arton211168-1ec8c.jpg" alt="L&#39;Azerba&#239;djan corrompt la presse US}" class="lazyload" />
<p>L&#8217;Azerbaïdjan corrompt la presse US</p>
</a>
<a href="article211142.html" title="La Chine entend soumettre ses entreprises aux impératifs nationaux ">
<img data-src="local/cache-vignettes/L198xH124/arton211142-d1881.jpg" alt="La Chine entend soumettre ses entreprises aux imp&#233;ratifs nationaux }" class="lazyload" />
<p>La Chine entend soumettre ses entreprises aux impératifs nationaux </p>
</a>
<a href="article211141.html" title="L&#8217;Artsarkh accuse Israël de complicité de préparation de génocide">
<img data-src="local/cache-vignettes/L198xH124/arton211141-bd1d2.jpg" alt="L&#39;Artsarkh accuse Isra&#235;l de complicit&#233; de pr&#233;paration de g&#233;nocide}" class="lazyload" />
<p>L&#8217;Artsarkh accuse Israël de complicité de préparation de génocide</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article211140.html" title="Le jihadisme contaminera-t-il l&#8217;Arménie, l&#8217;Iran et la Russie&nbsp;?">
<img data-src="local/cache-vignettes/L40xH25/arton211140-aed7f.jpg" alt="Le jihadisme contaminera-t-il l&#39;Arm&#233;nie, l&#39;Iran et la Russie ?}" class="lazyload" />
<h5>Le jihadisme contaminera-t-il l&#8217;Arménie, l&#8217;Iran et la Russie&nbsp;?</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article211135.html" title="L&#8217;Otan soutient en sous-main la Turquie et l&#8217;Azerbaïdjan">
<img data-src="local/cache-vignettes/L40xH25/arton211135-6c6c6.jpg" alt="L&#39;Otan soutient en sous-main la Turquie et l&#39;Azerba&#239;djan}" class="lazyload" />
<h5>L&#8217;Otan soutient en sous-main la Turquie et l&#8217;Azerbaïdjan</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article211120.html" title="La guerre du Karabagh aurait commencé en Arménie">
<img data-src="local/cache-vignettes/L40xH25/arton211120-2f8e7.jpg" alt="La guerre du Karabagh aurait commenc&#233; en Arm&#233;nie}" class="lazyload" />
<h5>La guerre du Karabagh aurait commencé en Arménie</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article211123.html" title="Déclaration de la Russie, de l&#8217;Arménie et de l&#8217;Azerbaïdjan">
<img data-src="local/cache-vignettes/L40xH30/arton211123-b5da1.jpg" alt="D&#233;claration de la Russie, de l&#39;Arm&#233;nie et de l&#39;Azerba&#239;djan}" class="lazyload" />
<h5>Déclaration de la Russie, de l&#8217;Arménie et de l&#8217;Azerbaïdjan</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article210416.html" title="Artsakh&nbsp;: médiation à Moscou">
<img data-src="local/cache-vignettes/L40xH25/arton210416-5473b.jpg" alt="Artsakh : m&#233;diation &#224; Moscou}" class="lazyload" />
<h5>Artsakh&nbsp;: médiation à Moscou</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article211090.html" title="Vers une partition du Liban&nbsp;?">
<img data-src="local/cache-vignettes/L40xH25/arton211090-c30ca.jpg" alt="Vers une partition du Liban ?}" class="lazyload" />
<h5>Vers une partition du Liban&nbsp;?</h5>
<p>
Réseau Voltaire
</p>
</a>
<a href="article211070.html" title="La Russie prête à défendre l&#8217;Arménie">
<img data-src="local/cache-vignettes/L40xH25/arton211070-c0257.jpg" alt="La Russie pr&#234;te &#224; d&#233;fendre l&#39;Arm&#233;nie}" class="lazyload" />
<h5>La Russie prête à défendre l&#8217;Arménie</h5>
<p>
Réseau Voltaire
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
