<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="es" dir="ltr">
<head>
<title>Carta de la fuerza francesa Barkhane al jefe del ‎estado mayor maliense‎, por  Général Laurent Michon</title>
<meta name="description" content="Referencias:‎ Acuerdo 1901 del 7 de marzo de 2003 en forma de intercambio de cartas entre el Gobierno de ‎la República Francesa y el&nbsp;(...) [Red Voltaire]" />
<meta name="author" content="Général Laurent Michon, Red Voltaire" />
<meta name="keywords" content="Francia,Mali" />
<link rel="canonical" href="https://www.voltairenet.org/article215355.html" />
<meta property="og:site_name" content="Red Voltaire" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carta de la fuerza francesa Barkhane al jefe del ‎estado mayor maliense‎, por  Général Laurent Michon" />
<meta property="og:url" content="https://www.voltairenet.org/article215355.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1_1_-92-2.jpg?1642250446" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Referencias:‎ Acuerdo 1901 del 7 de marzo de 2003 en forma de intercambio de cartas entre el Gobierno de ‎la República Francesa y el Gobierno de la República de Mali determinando el estatuto de la fuerza ‎‎«Serval» .‎ Protocolo adicional en forma de intercambio de cartas entre el Gobierno de la República ‎Francesa y el Gobierno de la República de Mali determinando el estatuto de la fuerza «Serval» ‎.‎ 
Desde el 11 de enero de 2022, las aeronaves de la fuerza Barkhane y de la fuerza Takuba a ella ‎asociada&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-01-12T12:53:00Z" />
<meta property="og:article:modified_time" content="2022-01-15T12:53:09Z" />
<meta property="og:author" content="Général Laurent Michon" />
<meta property="og:tag" content="Francia,Mali" />
<link rel="alternate" hreflang="fr" href="article215335.html" />
<link rel="alternate" hreflang="es" href="article215355.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Red Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?24" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Hoja Diplomática",
"item": "https://www.voltairenet.org/rubrique120018.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "Carta de la fuerza francesa Barkhane al&nbsp;jefe del ‎estado&nbsp;mayor maliense‎"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article215355.html"
},
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1_1_-92-2.jpg",
"headline": "Carta de la fuerza francesa Barkhane al&nbsp;jefe del ‎estado&nbsp;mayor maliense‎",
"isAccessibleForFree":true,
"datePublished": "2022-01-12T12:53:00Z",
"dateModified": "2022-01-15T12:53:09Z",
"inLanguage" : "es",
"dateline" :  " 12 de enero de 2022",
"articleSection" : "Hoja Diplomática",
"articleBody" : "Referencias:‎ - Acuerdo 1901 del 7 de marzo de~2003 en~forma de intercambio de cartas entre el~Gobierno de ‎la República Francesa y el~Gobierno de la República de Mali determinando el estatuto de la fuerza ‎‎«{Serval}» [[Firmado en Bamako el 7 de marzo de~2013 y en Koulouba el 8 de marzo de~2013.]].‎ - Protocolo adicional en forma de intercambio de cartas entre~el~Gobierno de la República ‎Francesa y el~Gobierno de la República de Mali determinando el estatuto de la fuerza «{Serval}» ‎[[Firmado el 6 y el 20 de marzo de~2020 en~Bamako y en~Koulouba sobre el estatuto de los ‎destacamentos no~franceses de la fuerza Takuba.]].‎ Desde el 11 de enero de~2022, las aeronaves de la fuerza Barkhane y de la fuerza Takuba a ella ‎asociada enfrentan dificultades para entrar y salir del espacio aéreo de la República de Mali. ‎ Sin embargo, el artículo 5 del acuerdo referenciado en primer lugar [[Citación: _ «{El~personal del ‎destacamento francés circula sin~restricción en el territorio de la República de Mali, utilizando ‎los~medios a su disposición y sin~tener que solicitar acompañamiento de las Fuerzas de la Parte ‎maliense}».]] y su~protocolo adicional garantizan, en el~marco de las misiones de asistencia al ‎Estado maliense, plena libertad de circulación en el territorio y el espacio aéreo malienses a los~vehículos y aeronaves militares y civiles del personal del destacamento francés así~como de los ‎destacamentos no~franceses de la fuerza Takuba.‎ Esta libre circulación es indispensable para que las fuerzas multinacionales que actúan por la paz y ‎la seguridad en la República de Mali puedan cumplir sus misiones con serenidad y eficacia. ‎ Preocupado por la soberanía de la República de Mali y en el respeto de nuestros acuerdos ‎bilaterales, aseguro a~usted que continuamos nuestras misiones junto a ustedes de~conformidad ‎con los acuerdos arriba referidos. ‎ ‎¡Barkhane se~queda en apoyo a las FAMa! [[Las FAMa son las Fuerzas Armadas de~Mali.]] Cordialement,‎ _ General Laurent Michon ‎ ",
"contentLocation" : "Francia, Mali",
"about": [ 	
{"@type": "Country","name" : "Francia"}				
,	
{"@type": "Country","name" : "Mali"}				
],
"author": [
{
"@type": "Person",
"name": "Général Laurent Michon",
"description" : "Commandant de la force Barkhane",
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1_2_-31.jpg",
"url": "https://www.voltairenet.org/auteur126609.html?lang=es"
}
],
"publisher": {
"@type": "Organization",
"name": "Red Voltaire",
"url": "https://www.voltairenet.org/es",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150342.html">Sobre la Red </a>
<a href="article161185.html">¿Cómo participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/es" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Red Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Red Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/es" class="js_float_target" title="">Portada
</a></li>
<li><a title="Secciones" class="js_float_target">Secciones <span></span></a>
<ul>
<li><a href="rubrique120049.html?lang=es">Enfoques</a></li>
<li><a href="rubrique120356.html?lang=es">En breve</a></li>
<li><a href="rubrique120358.html?lang=es">Controversias</a></li>
<li><a href="rubrique120018.html?lang=es">Hoja Diplomática</a></li>
<li><a href="rubrique120357.html?lang=es">Vigilia documental</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=es" class="js_float_target">Temas</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=es" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=es" class="js_float_target">Biografías</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=es" class="js_float_target">Multinacionales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=es" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=es" class="js_float_target">Archivos</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="es">
<input type="text" name="email" placeholder="Boletín informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="es" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Buscar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-215355 entry-title">Carta de la fuerza francesa Barkhane al&nbsp;jefe del ‎estado&nbsp;mayor maliense‎</h1>
<div class="article-author author">por <span class="fn">Général Laurent Michon</span></div>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Red Voltaire</span></span> <i>|</i>
<span class="updated" title="2022-01-12"><time datetime="2022-01-12 12:53:00">12 de enero de 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article215335.html" rel="alternate" hreflang="fr" title="Lettre de la force Barkhane au chef d&#039;&#233;tat-major malien">fran&#231;ais</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-215355 ">
<div class='spip_document_234305 spip_document spip_documents spip_document_image spip_documents_center spip_document_center'>
<figure class="spip_doc_inner">
<img src='local/cache-vignettes/L400xH300/voltairenet.org_-_1_1_-92-14fd8.jpg?1642250598' width='400' height='300' alt='' />
</figure>
</div>
<p>Referencias:‎
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Acuerdo 1901 del 7 de marzo de&nbsp;2003 en&nbsp;forma de intercambio de cartas entre el&nbsp;Gobierno de ‎la República Francesa y el&nbsp;Gobierno de la República de Mali determinando el estatuto de la fuerza ‎‎«<i>Serval</i>»<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Firmado en Bamako el 7 de marzo de 2013 y en Koulouba el 8 de marzo de&nbsp;(...)' id='nh1'>1</a>]</span>.‎
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Protocolo adicional en forma de intercambio de cartas entre&nbsp;el&nbsp;Gobierno de la República ‎Francesa y el&nbsp;Gobierno de la República de Mali determinando el estatuto de la fuerza «<i>Serval</i>» ‎<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='Firmado el 6 y el 20 de marzo de 2020 en Bamako y en Koulouba sobre el&nbsp;(...)' id='nh2'>2</a>]</span>.‎</p>
<p>Desde el 11 de enero de&nbsp;2022, las aeronaves de la fuerza Barkhane y de la fuerza Takuba a ella ‎asociada enfrentan dificultades para entrar y salir del espacio aéreo de la República de Mali. ‎</p>
<p>Sin embargo, el artículo 5 del acuerdo referenciado en primer lugar<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Citación: «El personal del ‎destacamento francés circula sin restricción en el&nbsp;(...)' id='nh3'>3</a>]</span> y su&nbsp;protocolo adicional garantizan, en el&nbsp;marco de las misiones de asistencia al ‎Estado maliense, plena libertad de circulación en el territorio y el espacio aéreo malienses a los&nbsp;vehículos y aeronaves militares y civiles del personal del destacamento francés así&nbsp;como de los ‎destacamentos no&nbsp;franceses de la fuerza Takuba.‎</p>
<p>Esta libre circulación es indispensable para que las fuerzas multinacionales que actúan por la paz y ‎la seguridad en la República de Mali puedan cumplir sus misiones con serenidad y eficacia. ‎</p>
<p>Preocupado por la soberanía de la República de Mali y en el respeto de nuestros acuerdos ‎bilaterales, aseguro a&nbsp;usted que continuamos nuestras misiones junto a ustedes de&nbsp;conformidad ‎con los acuerdos arriba referidos. ‎</p>
<p>‎¡Barkhane se&nbsp;queda en apoyo a las FAMa!<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='Las FAMa son las Fuerzas Armadas de Mali.' id='nh4'>4</a>]</span></p>
<p>Cordialement,‎<br class='manualbr' />General Laurent Michon ‎</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur126609.html?lang=es">Général Laurent Michon</a>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versión para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versión para imprimir" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article215355.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article215355.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article215355.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article215355.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Manténgase en contacto</h4>
<div class="follow-left">
<h5>Síganos en las redes sociales</h5>
<a href="https://www.facebook.com/Red-Voltaire-en-espa%C3%B1ol-100329625841412" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_es" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenetEs" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Suscríbase a nuestro boletín semanal</h5>
<form action='/article215355.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="215355" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr327+dZ+NaS5ecM3BpamhkBJaacJjGx7cUemqmSsxY3hSljxUlLWNJXoJgaS6VIIVm9sZXO4kYqZ0EFaIDCvxPm5w==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="es">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Tu email">
<input type="submit" name="ok" value="Suscribir ">
</form></div>
</div>
<div class="clear"></div>
<div class="notes"><div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notas 1' rev='appendix'>1</a>]&nbsp;</span>Firmado en Bamako el 7 de marzo de&nbsp;2013 y en Koulouba el 8 de marzo de&nbsp;2013.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notas 2' rev='appendix'>2</a>]&nbsp;</span>Firmado el 6 y el 20 de marzo de&nbsp;2020 en&nbsp;Bamako y en&nbsp;Koulouba sobre el estatuto de los ‎destacamentos no&nbsp;franceses de la fuerza Takuba.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notas 3' rev='appendix'>3</a>]&nbsp;</span>Citación:<br class='manualbr' />«<i>El&nbsp;personal del ‎destacamento francés circula sin&nbsp;restricción en el territorio de la República de Mali, utilizando ‎los&nbsp;medios a su disposición y sin&nbsp;tener que solicitar acompañamiento de las Fuerzas de la Parte ‎maliense</i>».</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notas 4' rev='appendix'>4</a>]&nbsp;</span>Las FAMa son las Fuerzas Armadas de&nbsp;Mali.</p>
</div></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur126609.html?lang=es">Général Laurent Michon</a></h4>
<p>
<a href="auteur126609.html?lang=es"><img src="local/cache-vignettes/L60xH60/voltairenet.org_-_1_2_-31-275c2.jpg?1642172416" class='spip_logo' width='60' height='60' alt="" /></a>
Commandant de la force Barkhane
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article215355.html" title="Carta de la fuerza francesa Barkhane al&nbsp;jefe del ‎estado&nbsp;mayor maliense‎">
<img src="local/cache-gd2/fd/8520351a6bdbc49f9dc120bf8d53a2.jpg?1642250598" class='spip_logo' width='40' height='57' alt="" />
<p>Carta de la fuerza francesa Barkhane al&nbsp;jefe del ‎estado&nbsp;mayor maliense‎</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur126609.html?lang=es"><img src="squelettes/images/imprimer.gif" alt=""> Los artículos de este autor o autora</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Red Voltaire</h4><p>Voltaire, edición Internacional</p>
<a href="rubrique120049.html?lang=es">Enfoques</a>
<a href="rubrique120356.html?lang=es">En breve</a>
<a href="rubrique120358.html?lang=es">Controversias</a>
<a href="rubrique120018.html?lang=es" class="on">Hoja Diplomática</a>
<a href="rubrique120357.html?lang=es">Vigilia documental</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton135-3dacd.jpg?1638727004" class="flag lazyload" alt="" />
<h4><a href="mot135.html?lang=es">Francia</a></h4>
<a href="mot135.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/70/ba706354b9971c67b77e2077302b5f.jpg?1638727005" class="map"></a>
<a href="article215353.html" title="Mali anula sus acuerdos militares con&nbsp;Francia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_3_-29-2-57227.jpg?1642188139" alt="Mali anula sus acuerdos militares con Francia" />
<p>Mali anula sus acuerdos militares con&nbsp;Francia</p>
</a>
<div class="clear"></div>
<a href="article215336.html" title="Mali denuncia una violación de su espacio aéreo ‎por&nbsp;parte de Francia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet-2.jpg-c6517.webp?1642173077" alt="Mali denuncia una violaci&#243;n de su espacio a&#233;reo &#8206;por parte de Francia" />
<p>Mali denuncia una violación de su espacio aéreo ‎por&nbsp;parte de Francia</p>
</a>
<div class="clear"></div>
<a href="article215215.html" title="Narrativa y realidad de la crisis libia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_1_-85-2-2e9a5.jpg?1641395814" alt="Narrativa y realidad de la crisis libia" />
<p>Narrativa y realidad de la crisis libia</p>
</a>
<div class="clear"></div>
<a href="article215161.html" title="‎¿Son los franceses ciudadanos o sólo&nbsp;electores?‎" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_1_-83-2-c3baf.jpg?1640081081" alt="&#8206;&#191;Son los franceses ciudadanos o s&#243;lo electores?&#8206;" />
<p>‎¿Son los franceses ciudadanos o sólo&nbsp;electores?‎</p>
</a>
<div class="clear"></div>
<a href="mot135.html?lang=es" class="more">continuar</a>
</div>
<div class="sidebar-column-small">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="6976245699" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton334-ff264.jpg?1638727050" class="flag lazyload" alt="" />
<h4><a href="mot334.html?lang=es">Mali</a></h4>
<a href="mot334.html?lang=es"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/21/3e9f6b249019bb423a710a3ca2f721.jpg?1638727050" class="map"></a>
<a href="article215353.html" title="Mali anula sus acuerdos militares con&nbsp;Francia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_3_-29-2-57227.jpg?1642188139" alt="Mali anula sus acuerdos militares con Francia" />
<p>Mali anula sus acuerdos militares con&nbsp;Francia</p>
</a>
<div class="clear"></div>
<a href="article215336.html" title="Mali denuncia una violación de su espacio aéreo ‎por&nbsp;parte de Francia" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet-2.jpg-c6517.webp?1642173077" alt="Mali denuncia una violaci&#243;n de su espacio a&#233;reo &#8206;por parte de Francia" />
<p>Mali denuncia una violación de su espacio aéreo ‎por&nbsp;parte de Francia</p>
</a>
<div class="clear"></div>
<a href="article214421.html" title="Mali señala que Francia forma los&nbsp;terroristas que ‎dice&nbsp;combatir" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-89-2-aedf5.jpg?1638727003" alt="Mali se&#241;ala que Francia forma los terroristas que &#8206;dice combatir" />
<p>Mali señala que Francia forma los&nbsp;terroristas que ‎dice&nbsp;combatir</p>
</a>
<div class="clear"></div>
<a href="article209212.html" title="El bando francés de la&nbsp;colonización ‎al&nbsp;asalto de&nbsp;Siria&nbsp;y&nbsp;Mali" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/arton209212-0f559.jpg?1638737133" alt="El bando franc&#233;s de la colonizaci&#243;n &#8206;al asalto de Siria y Mali" />
<p>El bando francés de la&nbsp;colonización ‎al&nbsp;asalto de&nbsp;Siria&nbsp;y&nbsp;Mali</p>
</a>
<div class="clear"></div>
<a href="mot334.html?lang=es" class="more">continuar</a>
</div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="4158510662" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135458.html" title="">Artículo bajo licencia Creative Commons </a></h4>
<p>La Red Voltaire autoriza la reproducción de sus artículos a condición de que se cite la fuente y de que no sean modificados ni utilizados con fines comerciales (licencia <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fuente: &laquo;Carta de la fuerza francesa Barkhane al&nbsp;jefe del ‎estado&nbsp;mayor maliense‎&raquo;, por Général Laurent Michon, <i><span class="org fn">Red Voltaire </span></i>, 12 de enero de 2022, <a href="https://www.voltairenet.org/article215355.html">www.voltairenet.org/article215355.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169817.html" title="">Renforçons le Réseau Voltaire</a></h4>
</div>
<div class="bottom-one-c">
<h4><a href="article161185.html" title="">¿Cómo participar en la Red Voltaire?</a></h4>
<p>La Red Voltaire se compone de voluntarios que no reciben remuneración.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Si usted es traductor de nivel profesional, <a href="http://www.voltairenet.org/email120805.html?lang=es" class='spip_out' rel='external'>puede participar en la traducción de nuestros artículos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="2051222070" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article215243.html" title="Washington prosigue en Kazajastán el plan de la ‎RAND Corporation, que ya continúa ‎en&nbsp;Transnistria">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/eb/d8b2e4987922f7df5da8c99a8ba441.jpg?1641893142" width="130" height="170" alt="Washington prosigue en Kazajast&#225;n el plan de la &#8206;RAND Corporation, que ya contin&#250;a &#8206;en Transnistria}" />
<h5>Crecen las tensiones (2)‎</h5>
<h4>Washington prosigue en Kazajastán el plan de la ‎RAND Corporation, que ya continúa ‎en&nbsp;Transnistria</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article215198.html" title="Rusia quiere obligar Estados&nbsp;Unidos a respetar ‎la&nbsp;Carta&nbsp;de la&nbsp;ONU‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/64/ba5ff679453b29c7ed90d128dcf46f.jpg?1641290371" width="130" height="170" alt="Rusia quiere obligar Estados Unidos a respetar &#8206;la Carta de la ONU&#8206;}" />
<h5>Crecen las tensiones (1)</h5>
<h4>Rusia quiere obligar Estados&nbsp;Unidos a respetar ‎la&nbsp;Carta&nbsp;de la&nbsp;ONU‎</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article215195.html" title="El proyecto de “primavera árabe” se&nbsp;superpone a ‎la&nbsp;“doctrina&nbsp;Cebrowski”‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/e3/bc071bc36383912ca6fb774b917a07.jpg?1640632826" width="130" height="170" alt="El proyecto de &#8220;primavera &#225;rabe&#8221; se superpone a &#8206;la &#8220;doctrina Cebrowski&#8221;&#8206;}" />
<h5>De la impostura del 11 de septiembre a Donald&nbsp;Trump (20/25)‎</h5>
<h4>El proyecto de “primavera árabe” se&nbsp;superpone a ‎la&nbsp;“doctrina&nbsp;Cebrowski”‎</h4>
<p>por <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article215353.html" title="Mali anula sus acuerdos militares con&nbsp;Francia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1_3_-29-2-6cc7f.jpg?1642187261" width="200" height="125" alt="Mali anula sus acuerdos militares con Francia}" />
<p>Mali anula sus acuerdos militares con&nbsp;Francia</p>
</a>
<a href="article215333.html" title="El extraño nuevo gobierno kazajo">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1-199-2-b54f9.jpg?1642166247" width="200" height="125" alt="El extra&#241;o nuevo gobierno kazajo}" />
<p>El extraño nuevo gobierno kazajo</p>
</a>
<a href="article215332.html" title="Australia registra 13&nbsp;veces más casos de ‎Covid&nbsp;grave entre las personas vacunadas">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/voltairenet.org_-_1-196-2-cdd96.jpg?1642164386" width="200" height="125" alt="Australia registra 13 veces m&#225;s casos de &#8206;Covid grave entre las personas vacunadas}" />
<p>Australia registra 13&nbsp;veces más casos de ‎Covid&nbsp;grave entre las personas vacunadas</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article215354.html" title="La Bomba yanqui viene para Italia a&nbsp;partir ‎de&nbsp;mayo‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet-ebeaf.webp?1642207157" width="40" height="30" alt="La Bomba yanqui viene para Italia a partir &#8206;de mayo&#8206;}" />
<h4>‎«El Arte de la guerra»‎</h4>
<h5>La Bomba yanqui viene para Italia a&nbsp;partir ‎de&nbsp;mayo‎</h5>
<p>por
Manlio Dinucci,
Red Voltaire
</p>
</a>
<a href="article215325.html" title="La fuerza de paz de la OTSC comienza a retirarse ‎de&nbsp;Kazajastán ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-195-2-a5c2b.jpg?1642095895" width="40" height="30" alt="La fuerza de paz de la OTSC comienza a retirarse &#8206;de Kazajast&#225;n &#8206;}" />
<h5>La fuerza de paz de la OTSC comienza a retirarse ‎de&nbsp;Kazajastán ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215324.html" title="Mintió el Dr. Fauci. El Covid-19 es una creación&nbsp;humana ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-198-de12a.jpg?1642097826" width="40" height="30" alt="Minti&#243; el Dr. Fauci. El Covid-19 es una creaci&#243;n humana &#8206;}" />
<h5>Mintió el Dr. Fauci. El Covid-19 es una creación&nbsp;humana ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215310.html" title="Ante la proposición rusa de garantías de&nbsp;paz, ‎Washington hace envíos secretos de armamento ‎a&nbsp;Ucrania">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_1_-91-180d1.jpg?1642008223" width="40" height="30" alt="Ante la proposici&#243;n rusa de garant&#237;as de paz, &#8206;Washington hace env&#237;os secretos de armamento &#8206;a Ucrania}" />
<h5>Ante la proposición rusa de garantías de&nbsp;paz, ‎Washington hace envíos secretos de armamento ‎a&nbsp;Ucrania</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215321.html" title="Polonia, Rumania y Lituania obligadas a indemnizar a una ‎víctima de la&nbsp;CIA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-193-2-3302d.jpg?1642091465" width="40" height="30" alt="Polonia, Rumania y Lituania obligadas a indemnizar a una &#8206;v&#237;ctima de la CIA}" />
<h5>Polonia, Rumania y Lituania obligadas a indemnizar a una ‎víctima de la&nbsp;CIA</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215291.html" title="Análisis militar de los ataques en&nbsp;Kazajastán‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH53/voltairenet.org_-_1_1_-88-3-83716.jpg?1641940913" width="40" height="30" alt="An&#225;lisis militar de los ataques en Kazajast&#225;n&#8206;}" />
<h5>Análisis militar de los ataques en&nbsp;Kazajastán‎</h5>
<p>por
<span lang="fr">Valentin Vasilescu</span>,
Red Voltaire
</p>
</a>
<a href="article215290.html" title="Estados Unidos se&nbsp;niega a discutir sobre el ‎despliegue de la&nbsp;OTAN‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-192-2-236ce.jpg?1641940546" width="40" height="30" alt="Estados Unidos se niega a discutir sobre el &#8206;despliegue de la OTAN&#8206;}" />
<h5>Estados Unidos se&nbsp;niega a discutir sobre el ‎despliegue de la&nbsp;OTAN‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215336.html" title="Mali denuncia una violación de su espacio aéreo ‎por&nbsp;parte de Francia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet-2.jpg-c6517.webp?1642173077" width="40" height="30" alt="Mali denuncia una violaci&#243;n de su espacio a&#233;reo &#8206;por parte de Francia}" />
<h5>Mali denuncia una violación de su espacio aéreo ‎por&nbsp;parte de Francia</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215259.html" title="Josep Borrell, jefe de la “diplomacia” europea, ‎organiza bloqueo contra&nbsp;Donbass y&nbsp;Transnistria ‎">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-191-2-ae63c.jpg?1641834574" width="40" height="30" alt="Josep Borrell, jefe de la &#8220;diplomacia&#8221; europea, &#8206;organiza bloqueo contra Donbass y Transnistria &#8206;}" />
<h5>Josep Borrell, jefe de la “diplomacia” europea, ‎organiza bloqueo contra&nbsp;Donbass y&nbsp;Transnistria ‎</h5>
<p>
Red Voltaire
</p>
</a>
<a href="article215261.html" title="Viceministro ruso de Exteriores pone a ‎Estados&nbsp;Unidos ante sus responsabilidades ‎en&nbsp;Ginebra">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1_4_-16-2-9ee77.jpg?1641836241" width="40" height="30" alt="Viceministro ruso de Exteriores pone a &#8206;Estados Unidos ante sus responsabilidades &#8206;en Ginebra}" />
<h5>Viceministro ruso de Exteriores pone a ‎Estados&nbsp;Unidos ante sus responsabilidades ‎en&nbsp;Ginebra</h5>
<p>
Red Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1641905087' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1642345551' />
<script type='text/javascript' src='local/cache-js/b109aa1d4fa011b3a280c02aba8e5047.js?1642345557'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cf2dafd3e16e0da","token":"268355c0244846059d4851bf6463df0d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
