
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Erdoğan não deseja ser o novo imperador otomano, mas tornar-se o califa,   Thierry Meyssan</title>
<meta name="description" content="Erradamente acusa-se o Presidente Erdoğan de querer restabelecer o Império otomano. Para ele, as conquistas territoriais não são um fim, (...) [Rede Voltaire]" />
<meta name="author" content="<span lang='fr'>Thierry Meyssan</span>,Rede Voltaire" />
<meta name="keywords" content="erdoğan,não,deseja,ser,o,novo,imperador,otomano,mas,tornar-se,o,califa,Paris (França),<span lang='fr'>Erdoğan, Recep Tayyip</span>" />
<link rel="canonical" href="https://www.voltairenet.org/article211516.html" />
<meta property="og:site_name" content="Rede Voltaire" />
<meta property="og:locale" content="pt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erdoğan não deseja ser o novo imperador otomano, mas tornar-se o califa,   Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article211516.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton211516.jpg?1604395128" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Erradamente acusa-se o Presidente Erdoğan de querer restabelecer o Império otomano. Para ele, as conquistas territoriais não são um fim, mas um meio de estabelecer alianças. Após longas hesitações, pensa fazer-se proclamar não sultão, mas califa, e assim tornar-se o chefe dos sunitas do mundo inteiro." />
<meta property="og:article:published_time" content="2020-11-03T09:19:50Z" />
<meta property="og:article:modified_time" content="2020-11-03T09:18:13Z" />
<meta property="og:author" content="<span lang='fr'>Thierry Meyssan</span>" />
<meta property="og:tag" content="Paris (França),<span lang='fr'>Erdoğan, Recep Tayyip</span>" />
<link rel="alternate" hreflang="fr" href="article211488.html" />
<link rel="alternate" hreflang="es" href="article211496.html" />
<link rel="alternate" hreflang="el" href="article211511.html" />
<link rel="alternate" hreflang="ar" href="article211512.html" />
<link rel="alternate" hreflang="tr" href="article211513.html" />
<link rel="alternate" hreflang="it" href="article211514.html" />
<link rel="alternate" hreflang="ru" href="article211515.html" />
<link rel="alternate" hreflang="pt" href="article211516.html" />
<link rel="alternate" hreflang="de" href="article211521.html" />
<meta name="owner" content="Rede Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1604426192" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1604426192" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article161182.html">A propósito da Rede</a>
<a href="article161187.html">Como participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/images/logo.png" alt="Rede Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/pt" class="js_float_target" title="">Em Destaque
</a></li>
<li><a title="Rubricas" class="js_float_target">Rubricas <span></span></a>
<ul>
<li><a href="rubrique120614.html?lang=pt">Focus</a></li>
<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>
<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>
<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiês
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt" class="js_float_target">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt" class="js_float_target">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt" class="js_float_target">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=pt" class="js_float_target">Arquivo</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<input type="text" name="email" placeholder="Boletim informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Procurar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-211516 entry-title">Erdoğan não deseja ser o novo imperador otomano, mas tornar-se o califa</h1>
<div class="article-author author vcard"> <span class="fn"><span lang='fr'>Thierry Meyssan</span></span></div>
<div class="article-chapo crayon article-chapo-211516 entry-content"><p>Erradamente acusa-se o Presidente Erdoğan de querer restabelecer o Império otomano. Para ele, as conquistas territoriais não são um fim, mas um meio de estabelecer alianças. Após longas hesitações, pensa fazer-se proclamar não sultão, mas califa, e assim tornar-se o chefe dos sunitas do mundo inteiro.</p></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Rede Voltaire</span></span> <i>|</i>
Paris (França) <i>|</i>
<span class="updated" title="2020-11-3"><time datetime="2020-11-03 11:19:50">3 de Novembro de 2020</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article211512.html" rel="alternate" hreflang="ar" title="&#1604;&#1605; &#1610;&#1593;&#1583; &#1571;&#1585;&#1583;&#1608;&#1594;&#1575;&#1606; &#1610;&#1585;&#1594;&#1576; &#1601;&#1610; &#1571;&#1606; &#1610;&#1603;&#1608;&#1606; &#1575;&#1604;&#1573;&#1605;&#1576;&#1585;&#1575;&#1591;&#1608;&#1585; &#1575;&#1604;&#1593;&#1579;&#1605;&#1575;&#1606;&#1610; &#1575;&#1604;&#1580;&#1583;&#1610;&#1583;&#1548; &#1576;&#1604; &#1575;&#1604;&#1582;&#1604;&#1610;&#1601;&#1577;">&#1593;&#1585;&#1576;&#1610;</a>
<a href="article211521.html" rel="alternate" hreflang="de" title="Erdo&#287;an will nicht mehr der neue osmanische Kaiser sein, sondern zum Kalifen werden">Deutsch</a>
<a href="article211511.html" rel="alternate" hreflang="el" title="&#927; &#917;&#961;&#957;&#964;&#959;&#947;&#940;&#957; &#948;&#949;&#957; &#949;&#960;&#953;&#952;&#965;&#956;&#949;&#943; &#960;&#955;&#941;&#959;&#957; &#957;&#945; &#949;&#943;&#957;&#945;&#953; &#959; &#957;&#941;&#959;&#962; &#927;&#952;&#969;&#956;&#945;&#957;&#972;&#962; &#945;&#965;&#964;&#959;&#954;&#961;&#940;&#964;&#959;&#961;&#945;&#962;, &#945;&#955;&#955;&#940; &#957;&#945; &#947;&#943;&#957;&#949;&#953; &#967;&#945;&#955;&#943;&#966;&#951;&#962;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="article211496.html" rel="alternate" hreflang="es" title="Erdogan ya no quiere ser emperador otomano sino califa">Espa&#241;ol</a>
<a href="article211488.html" rel="alternate" hreflang="fr" title="Erdo&#287;an ne souhaite plus &#234;tre le nouvel empereur ottoman, mais devenir le calife">fran&#231;ais</a>
<a href="article211514.html" rel="alternate" hreflang="it" title="Erdo&#287;an non aspira pi&#249; a essere imperatore ottomano, ma califfo">italiano</a>
<a href="article211515.html" rel="alternate" hreflang="ru" title="&#1069;&#1088;&#1076;&#1086;&#1075;&#1072;&#1085; &#1085;&#1077; &#1073;&#1091;&#1076;&#1077;&#1090; &#1089;&#1091;&#1083;&#1090;&#1072;&#1085;&#1086;&#1084; - &#1086;&#1085; &#1093;&#1086;&#1095;&#1077;&#1090; &#1089;&#1090;&#1072;&#1090;&#1100; &#1093;&#1072;&#1083;&#1080;&#1092;&#1086;&#1084;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="article211513.html" rel="alternate" hreflang="tr" title="Erdo&#287;an art&#305;k yeni Osmanl&#305; imparatoru de&#287;il, halife olmak istiyor">T&#252;rk&#231;e</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-211516 ">
<blockquote class="spip">
<p>Este artigo é a continuação de :
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;“<a href="article211025.html">Será o Artsakh (Carabaque) a tumba de Erdoğan ?</a>”, Thierry Meyssan, Tradução Alva, <i>Rede Voltaire</i>, 6 de Outubro de 2020.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;“<a href="article211172.html">Carabaque : a OTAN apoia a Turquia enquanto procura eliminar o Presidente Erdoğan</a>”, Thierry Meyssan, Tradução Alva, <i>Rede Voltaire</i>, 13 de Outubro de 2020.</p>
</blockquote>
<dl class='spip_document_182029 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/211448-6-a0bd5.jpg' width='400' height='300' alt='JPEG - 36 kb' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-182029 spip_doc_titre' style='width:350px;'><strong>Recep Tayyip Erdoğan fazendo o sinal de pertença à Confraria secreta dos Irmãos Muçulmanos perante os responsáveis do seu partido político. Ele tem a ambição de restabelecer o califado em seu proveito.</strong></dt>
</dl>
<p>Um mês após o ataque do Azerbaijão contra os Arménios do Carabaque, os Exércitos azeri e turco avançam militarmente no terreno, enquanto Baku e Ancara somam revezes diplomáticos.</p>
<p>Em geral, tudo se passa como havíamos previsto: a saber, a preparação de uma operação aliada contra o chefe da Confraria dos Irmãos Muçulmanos, Recep Tayyip Erdoğan, que por acaso é o Presidente da Turquia. Tal pode vir a ser desencadeado logo no início dum novo genocídio arménio.</p>
<p>No entanto, com actores imprevistos intervindo nesta guerra e sendo o resultado da eleição presidencial dos Estados Unidos incerto, o plano de Washington poderá vir a ser perturbado.</p>
<h3 class="spip">A Turquia acumula conflitos não-resolvidos</h3>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Desde a sua criação, a Turquia moderna nega o genocídio de não-muçulmanos (1894-95 e 1915-23) e destruiu inúmeras provas. No entanto documentos autenticando as ordens do Império otomano e dos Jovens Turcos foram encontrados em 2018&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Killing Orders : Talat Pasha’s Telegrams and the Armenian Genocide, Taner&nbsp;(...)' id='nh1'>1</a>].
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Desde 1974, a Turquia ocupa o Nordeste de Chipre. Muito embora a ilha tenha aderido à União Europeia em 2004 ela continua a manter-se lá. O Exército turco ocupa pois uma parte do território da União desde há 16 anos.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2012, A Turquia realizou uma operação, por conta da OTAN, de despovoamento da Síria. Ela propôs aos habitantes do Norte do país refugiarem-se temporariamente no seu solo, enquanto a situação militar se clarificava. Construiu várias novas cidades para os alojar, mas continua sem lhes dar acesso a essas habitações.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2012, A Turquia invadiu o Norte da Síria, da qual ela continua a ocupar a província de Idleb. Depois, ela pilhou a indústria em Alepo, roubando todas as máquinas-ferramenta que encontrou nas fábricas.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2013, o «banqueiro da Alcaida», o saudita Yasin Al-Qadi, foi vítima de um acidente de carro em Istambul em companhia do Chefe da segurança do Presidente Erdoğan. Um filho de Erdoğan foi de imediato ao hospital visitá-lo.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2014, o Exército turco enquadrou os jiadistas na Síria, atacando com eles várias localidades, incluindo a cidade arménia de Kassab, forçando a população a fugir.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2015, os Serviços Secretos turcos forneceram toda a assistência ao Daesh (E.I.), enquanto uma empresa do genro do Presidente Erdoğan, Powertans, organizava o transporte do petróleo roubado pelos jiadistas para o porto de Ceyhan. De lá, uma outra empresa comprada por um filho do Presidente Erdoğan, a BMZ Group Denizcilik ve İnşaat A.Ş., comboiava o petróleo para Israel e para o Ocidente. Ao mesmo tempo, uma filha do Presidente Erdoğan dirigia um hospital secreto em Şanlıurfa para tratar os jiadistas e mandá-los de volta para combate.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2015, a máfia turca, liderada pelo Primeiro-Ministro Binali Yıldırım, montava oficinas de falsificação nos territórios controlados pelo Daesh(EI) e encaminhava essas mercadorias para a Europa.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2015, a Turquia ameaçava a União Europeia de lhe enviar, de forma brutal, um milhão de refugiados do Afeganistão, do Iraque e da Síria até obter grandes subsídios que lhe permitiram continuar as suas guerras.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2015-6, a Turquia recusou o fim dos acordos secretos com a França e a Bélgica para a criação de um Curdistão na Síria. Ela organizou uma série de atentados contra eles (138 mortos em França e 35 mortos na Bélgica).
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2016, o Exército turco recusou deixar o território iraquiano, apesar das exigências do governo iraquiano. Aí, ele dispunha de bases provisórias desde o período de ocupação dos Estados Unidos, mas utilizava-as para apoiar o Daesh(E.I.) contra o Iraque. E, ainda lá continua.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2017, o Presidente Erdoğan fez campanha junto das comunidades turcas no exterior. Ele foi proibido de realizar comícios na Holanda e na Alemanha. Nessa ocasião, tratou a Chancelerina Angela Merkel de «nazi».
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2019, a Turquia assinou um acordo com o governo líbio em Trípoli, depois outro com a Tunísia. Ela começou a enviar jiadistas estacionados na zona que ocupa na Síria. Actualmente, eles batem-se contra as forças emiradenses que apoiam o governo de Bengazi.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Em 2020, a Turquia reivindicou as jazidas de gás no Mediterrâneo. Ora, as fronteiras marítimas com a Grécia não foram fixadas com exactidão aquando da criação do país. Assim, certamente ela tem direito a várias zonas, mas não a todas. Nesta ocasião, a marinha turca trata de ameaçar a marinha francesa.</p>
<p>Esta lista não é, evidentemente, exaustiva.</p>
<h3 class="spip">O conflito entre os EUA e a Turquia</h3>
<p>Os Estados Unidos puseram em causa o clã Erdoğan assim que ele começou a comprar armas à Rússia e a construir um “pipe-line” com ela. A partir desse momento, tentaram fazê-lo cair democraticamente apoiando o Partido Democrático do Povo (HDP).</p>
<p>Tendo o AKP truncado as eleições legislativas de Junho e Novembro de 2015, a CIA tentou várias vezes assassinar o «Grande Homem» (alcunha de Recep Tayyip Erdoğan). Tendo a quarta tentativa, em 15 de Julho de 2016, degenerado, os oficiais que a realizaram improvisaram um Golpe de Estado que fracassou.</p>
<p>Desde então, o Presidente Erdoğan, embora realçando a adesão da Turquia à OTAN, multiplica as provocações. Assim, durante uma viagem oficial, ordenou a repressão de uma manifestação de seguidores de Fahtullah Gülen diante da sua embaixada em Washington, pelo seu próprio serviço de segurança pessoal. A seguir ainda mandou prender um cidadão norte-americano.</p>
<p>O plano actual dos Estados Unidos é pressioná-lo até ao erro para obter apoio internacional contra ele, seguindo o modelo de acertar o passo a Saddam Hussein (Operação Tempestade no Deserto). Claro, um tal cenário só pode cinicamente ter lugar se os Arménios forem massacrados em massa e a continuidade for assegurada na Casa Branca.</p>
<h3 class="spip">O Presidente Erdoğan enfia-se na armadilha </h3>
<p>Ao longo do mês, o clã Erdoğan não parou de repetir que a OTAN necessitava mais da Turquia do que o inverso. Quer dizer que a Aliança Atlântica jamais excluirá a Turquia do seu clube e não irá, portanto, atacá-la.</p>
<p>O «Grande Homem» prossegue, pois, a sua ofensiva em todas as frentes. Assim, enviou conselheiros militares para treinar os guarda-costas do governo líbio de Trípoli, no lugar dos conselheiros italianos. Desta forma, ameaça a União Europeia de abrir as comportas das migrações, mas a partir de África desta vez. E, ainda, lançou ataques jiadistas contra as forças russas na Síria.</p>
<p>Moscovo foi a única a reagir. O Kremlin ordenou a retoma dos bombardeamentos em Idleb. Ele concentrou-os sobre um grupo pró-turco anteriormente ligado à Alcaida, mas alegando ter rompido com esta rede; um ataque que viola a letra dos acordos de distensão russo-turcos, ao mesmo tempo que expõe a submissão do movimento jiadista à autoridade pessoal de Recep Tayyip Erdoğan.</p>
<p>Acima de tudo, o Presidente Erdoğan abriu uma frente com o Presidente francês, Emmanuel Macron, a quem não para de insultar, mais ainda do que à Chancelerina Merkel três anos atrás. Esta querela (briga-br) é muito mais importante do que parece: ela diz respeito ao fundo do problema.</p>
<h3 class="spip">A guerra de civilizações não opõe o islão ao cristianismo,
<br />mas dois princípios : a religião de Estado ou a liberdade de consciência</h3>
<p>Após inúmeras voltas e reviravoltas, Recep Tayyip Erdoğan tenta responder à questão existencial da Turquia definindo-a como a pátria dos Irmãos Muçulmanos. Contrariamente a uma ideia comummente admitida, ele abandonou as fantasias neo-otomanas do seu antigo Primeiro-Ministro, Ahmet Davutoğlu (agora passado à oposição); da mesma forma renunciou aos espaços naturais que são, para ela, o mundo turcófono e o Ocidente (União Europeia/ OTAN); ele espera estender o seu poder por todo o mundo muçulmano, apegando-se ao princípio de uma religião de Estado da qual pretende tornar-se o Califa.</p>
<p>Importa aqui lembrar que Maomé não era como Cristo, um pequeno carpinteiro. Ele foi um homem político e um general vitorioso sendo ao mesmo tempo um líder espiritual. Na altura da sua morte, os seus discípulos dividiram-se e lutaram entre si. O «califa» (ou seja, o seu «sucessor») herdou o seu poder temporal, não espiritual. Muitos dos califas do passado, claramente não acreditavam em Deus. No fim da Primeira Guerra Mundial, o «califa» era o soberano otomano, residindo em Constantinopla (Istambul). O ideal da Confraria dos Irmãos Muçulmanos é de restabelecer o califado (o poder temporal do Profeta) por meio da lei do seu tempo, a Sharia. Como os Europeus no século XVI, os Irmãos Muçulmanos pensam que um povo deve obrigatoriamente seguir a religião do seu soberano; uma visão do mundo radicalmente oposta ao princípio da liberdade de consciência estabelecido pela França a partir da abjuração de Henrique IV (1593&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Para se tornar Rei de França, o Príncipe Henrique de Navarra abjurou da sua&nbsp;(...)' id='nh2'>2</a>]) ao compromisso com o laicismo (1905&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Depois de muitas reviravoltas, os Republicanos proclamaram a liberdade de&nbsp;(...)' id='nh3'>3</a>]). Ao fazê-lo, Recep Tayyip Erdoğan e a Confraria tentam conseguir um regresso ao passado arrasando a herança de Mustafa Kemal Atatürk, o fundador da Turquia moderna.</p>
<p>Foi pois com toda a lógica que o Presidente Erdoğan escolheu o seu homólogo francês como o principal dos seus adversários. O resultado do combate será definido pelos Estados Unidos. Ou, eles defendem o legado britânico dos «Pais Peregrinos» do Mayflower (Joe Biden, Justin Trudeau), ou o dos imigrantes do velho continente (Donald Trump). No primeiro caso, irão acima de tudo manter a Turquia no seio da OTAN; no segundo, irão defender o seu princípio de coexistência religiosa até ao fracasso do projecto do califado.</p>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur29.html?lang=pt"><span lang='fr'>Thierry Meyssan</span></a>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Tradução
<br />
<a href="auteur125500.html?lang=pt" title="Alva">Alva</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Vers&atilde;o para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Vers&atilde;o para imprimir"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article211516.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article211516.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Erdo&#287;an n&#227;o deseja ser o novo imperador otomano, mas tornar-se o califa* | Thierry Meyssan&url_site=https://www.voltairenet.org/article211516.html&extrait=Erradamente acusa-se o Presidente Erdo&#287;an de querer restabelecer o Imp&#233;rio otomano. Para ele, as conquistas territoriais n&#227;o s&#227;o um fim, mas um meio de estabelecer alian&#231;as. Ap&#243;s longas hesita&#231;&#245;es, pensa fazer-se proclamar n&#227;o sult&#227;o, mas califa, e assim tornar-se o chefe dos sunitas do mundo inteiro.&txt=#Erdo&#287;an, Recep Tayyip'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article211516.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article211516.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notas 1' rev='footnote'>1</a>] <i>Killing Orders : Talat Pasha’s Telegrams and the Armenian Genocide</i>, Taner Akçam, Palgrave Macmillan, 2018 ; <i>Ordres de tuer : Arménie 1915</i>, Taner Akçam, CNRS éditions, 2020.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notas 2' rev='footnote'>2</a>] Para se tornar Rei de França, o Príncipe Henrique de Navarra abjurou da sua religião na Basílica de Saint-Denis e converteu-se ao catolicismo. Em troca, proclamou a liberdade de religião para todos os seus súbditos apesar de ele próprio não poder desfrutar dela.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Notas 3' rev='footnote'>3</a>] Depois de muitas reviravoltas, os Republicanos proclamaram a liberdade de consciência. Com base nisso, legislaram sobre a separação entre o Estado e as Igrejas (1905). No entanto, esta não é completa : resta um controle do Estado sobre o sacramento do casamento em algumas religiões. A opção escolhida para garantir a igualdade de direitos aos casais homossexuais, para criar um “casamento gay”, é deste ponto de vista um erro histórico. A continuidade com o movimento de laicização da sociedade teria, pelo contrário, almejado que se colocasse o casamento heterossexual na esfera privada; uma opção que havia sido aceite pela Igreja de França e que defende o Papa Francisco actualmente.</p></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur29.html?lang=pt"><span lang='fr'>Thierry Meyssan</span></a></h4>
<p>
<a href="auteur29.html?lang=pt"><img class='spip_logos' alt="" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='height:60px;width:60px;' /></a>
Intelectual francês, presidente-fundador da Rede Voltaire e da conferência Axis for Peace. As suas análises sobre política externa publicam-se na imprensa árabe, latino-americana e russa. Última obra em francês: <a href="https://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux. Du 11-Septembre à Donald Trump</a>. Outra obras : <a href="https://www.librairie-voltairenet.org/fr/livres-en-francais/24-l-effroyable-imposture-2.html" class='spip_out' rel='external'>L’Effroyable imposture: Tome 2, Manipulations et désinformations</a> (ed. JP Bertrand, 2007). Última obra publicada em Castelhano (espanhol): <a href="http://www.monteavila.gob.ve/" class='spip_out' rel='external'><i>La gran impostura II.
Manipulación y desinformación en los medios de comunicación</i></a> (Monte Ávila Editores, 2008).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article211516.html" title="Erdoğan não deseja ser o novo imperador otomano, mas tornar-se o califa">
<img class='spip_logos' alt="" src="local/cache-gd2/32900f8e2103a712b412b5bb5fb26663.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Erdoğan não deseja ser o novo imperador otomano, mas tornar-se o califa</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211455.html" title="Covid : um recolher obrigatório para quê ?">
<img class='spip_logos' alt="" src="local/cache-gd2/6f615932868b62fdf903ee85a338d8b2.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Covid : um recolher obrigatório para quê ?</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211301.html" title="A queda do modelo Ocidental">
<img class='spip_logos' alt="" src="local/cache-gd2/55063830105be9a2757fe63c55d12ea3.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>A queda do modelo Ocidental</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211172.html" title="Carabaque : a OTAN apoia a Turquia enquanto procura eliminar o Presidente Erdoğan">
<img class='spip_logos' alt="" src="local/cache-gd2/8325501951f2201370d57194c2e51fde.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Carabaque : a OTAN apoia a Turquia enquanto procura eliminar o Presidente Erdoğan</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article211025.html" title="Será o Artsakh (Carabaque) a tumba de Erdoğan ?">
<img class='spip_logos' alt="" src="local/cache-gd2/b5e7da10860a9d739a6f8ffcc56934a4.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Será o Artsakh (Carabaque) a tumba de Erdoğan ?</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur29.html?lang=pt"><img src="squelettes/images/imprimer.gif" alt=""> Os artigos deste autor</a>
<a href="email29.html?lang=pt"><img src="squelettes/images/envoyer.gif" alt=""> Enviar uma mensagem</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Rede Voltaire</h4><p>Voltaire, edição internacional</p>
<a href="rubrique120614.html?lang=pt" class="on">Focus</a>
<a href="rubrique120922.html?lang=pt">Notícias em resumo</a>
<a href="rubrique120923.html?lang=pt">Controvérsias</a>
<a href="rubrique120933.html?lang=pt">Documentos em observação</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot121149.html?lang=pt"><span lang='fr'>Erdoğan, Recep Tayyip</span></a></h4>
<a href="mot121149.html?lang=pt"><img data-src="local/cache-gd2/02f32122c11661e141d50b2d004e1180.jpg" class="map lazyload" /></a>
<a href="article211519.html" title="Erdoğan denuncia «as políticas viciosas, provocadoras e odiosas de Macron»" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211519-e6f9d.jpg" alt="Erdo&#287;an denuncia &#171;as pol&#237;ticas viciosas, provocadoras e odiosas de Macron&#187;" class="lazyload" />
<p>Erdoğan denuncia «as políticas viciosas, provocadoras e odiosas de Macron»</p>
</a>
<div class="clear"></div>
<a href="article211506.html" title="Erdoğan ameaça a UE e especialmente a Europa" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211506-99452.jpg" alt="Erdo&#287;an amea&#231;a a UE e especialmente a Europa" class="lazyload" />
<p>Erdoğan ameaça a UE e especialmente a Europa</p>
</a>
<div class="clear"></div>
<a href="article201986.html" title="O " sultão" Erdoğan entronizado nas suas funções" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton201986-bed20.jpg" alt="O &quot;sult&#227;o&quot; Erdo&#287;an entronizado nas suas fun&#231;&#245;es" class="lazyload" />
<p>O "sultão" Erdoğan entronizado nas suas funções</p>
</a>
<div class="clear"></div>
<a href="article194818.html" title="A reviravolta da Turquia" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton194818-43fa7.jpg" alt="A reviravolta da Turquia" class="lazyload" />
<p>A reviravolta da Turquia</p>
</a>
<div class="clear"></div>
<a href="mot121149.html?lang=pt" class="more">continua&ccedil;&atilde;o</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article161194.html" title="">Este artigo encontra-se sob licença creative commons</a></h4>
<p>Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Fonte: &ldquo;Erdoğan não deseja ser o novo imperador otomano, mas tornar-se o califa&rdquo;, <span lang='fr'>Thierry Meyssan</span>, Tradução Alva, <i><span class="org fn">Rede Voltaire</span></i>, 3 de Novembro de 2020, <a href="https://www.voltairenet.org/article211516.html">www.voltairenet.org/article211516.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169974.html" title="">Apoiar a Rede Voltaire</a></h4>
<p>Utilizando este site poderá encontrar análises de elevada qualidade que o ajudarão a formar a sua compreensão do mundo. Para continuar com este trabalho necessitamos da sua colaboração.
<br /><a href="article169834.html">Ajude-nos através de uma contribuição</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161187.html" title="">Como participar na Rede Voltaire?</a></h4>
<p>Os participantes na rede são todos voluntários.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Tradutores de nível profissional: pode participar <a href="https://www.voltairenet.org/email120805.html?lang=pt" class='spip_out' rel='external'>na tradução de artigos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article210899.html" title="O péssimo teatro do Presidente Macron no Líbano">
<img data-src="local/cache-gd2/f1a17079bbf9a1a778d7867c3ab155f2.jpg" alt="O p&#233;ssimo teatro do Presidente Macron no L&#237;bano}" class="lazyload" />
<h4>O péssimo teatro do Presidente Macron no Líbano</h4>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article210862.html" title="Israel e os Emirados assinam os « Acordos de Abraão »">
<img data-src="local/cache-gd2/2060cbfc3d9ca6938100d87f2b86065c.jpg" alt="Israel e os Emirados assinam os &#171; Acordos de Abra&#227;o &#187;}" class="lazyload" />
<h5>Israel e os Emirados assinam os « Acordos de Abraão »</h5>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
<a href="article210827.html" title="Os EUA à beira da guerra civil">
<img data-src="local/cache-gd2/0c080e9c8b909c4c29e3d6c2829467aa.jpg" alt="Os EUA &#224; beira da guerra civil}" class="lazyload" />
<h5>Os EUA à beira da guerra civil</h5>
<p> <span lang='fr'>Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article211520.html" title="Boicote árabe aos produtos turcos">
<img data-src="local/cache-vignettes/L198xH124/arton211520-c5713.jpg" alt="Boicote &#225;rabe aos produtos turcos}" class="lazyload" />
<p>Boicote árabe aos produtos turcos</p>
</a>
<a href="article211519.html" title="Erdoğan denuncia «as políticas viciosas, provocadoras e odiosas de Macron»">
<img data-src="local/cache-vignettes/L198xH124/arton211519-87fa8.jpg" alt="Erdo&#287;an denuncia &#171;as pol&#237;ticas viciosas, provocadoras e odiosas de Macron&#187;}" class="lazyload" />
<p>Erdoğan denuncia «as políticas viciosas, provocadoras e odiosas de Macron»</p>
</a>
<a href="article211518.html" title="George Soros envia 2 000 mercenários curdos para Arménia (Erdoğan)">
<img data-src="local/cache-vignettes/L198xH124/arton211518-c5b27.jpg" alt="George Soros envia 2 000 mercen&#225;rios curdos para Arm&#233;nia (Erdo&#287;an)}" class="lazyload" />
<p>George Soros envia 2 000 mercenários curdos para Arménia (Erdoğan)</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article211536.html" title="Fukushima espalha a pandemia nuclear">
<img data-src="local/cache-vignettes/L40xH54/arton211536-cdd5f.jpg" alt="Fukushima espalha a pandemia nuclear}" class="lazyload" />
<h4>«A Arte da Guerra»</h4>
<h5>Fukushima espalha a pandemia nuclear</h5>
<p>
Manlio Dinucci,
Rede Voltaire
</p>
</a>
<a href="article211522.html" title="O que é que interessa aos Russos na guerra do Alto-Carabaque?">
<img data-src="local/cache-vignettes/L40xH54/arton211522-d4ed9.jpg" alt="O que &#233; que interessa aos Russos na guerra do Alto-Carabaque?}" class="lazyload" />
<h5>O que é que interessa aos Russos na guerra do Alto-Carabaque?</h5>
<p>
<span lang='fr'>Valentin Vasilescu</span>,
Rede Voltaire
</p>
</a>
<a href="article211517.html" title="O terceiro cessar-fogo de Carabaque violado">
<img data-src="local/cache-vignettes/L40xH25/arton211517-7eae2.jpg" alt="O terceiro cessar-fogo de Carabaque violado}" class="lazyload" />
<h5>O terceiro cessar-fogo de Carabaque violado</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article211508.html" title="Campanha mediática anti-chinesa organizada pela Austrália">
<img data-src="local/cache-vignettes/L40xH25/arton211508-f7f0f.jpg" alt="Campanha medi&#225;tica anti-chinesa organizada pela Austr&#225;lia}" class="lazyload" />
<h5>Campanha mediática anti-chinesa organizada pela Austrália</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article211507.html" title="Londres organizou ataques contra Moscou (Lord Sedwill)">
<img data-src="local/cache-vignettes/L40xH25/arton211507-139a6.jpg" alt="Londres organizou ataques contra Moscou (Lord Sedwill)}" class="lazyload" />
<h5>Londres organizou ataques contra Moscou (Lord Sedwill)</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article211506.html" title="Erdoğan ameaça a UE e especialmente a Europa">
<img data-src="local/cache-vignettes/L40xH25/arton211506-99452.jpg" alt="Erdo&#287;an amea&#231;a a UE e especialmente a Europa}" class="lazyload" />
<h5>Erdoğan ameaça a UE e especialmente a Europa</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article211497.html" title="Il Pakistan schierato segretamente a fianco dell’Azerbaigian (Pashinyan)">
<img data-src="local/cache-vignettes/L40xH25/arton211497-d9f39.jpg" alt="Il Pakistan schierato segretamente a fianco dell&#39;Azerbaigian (Pashinyan)}" class="lazyload" />
<h5>Il Pakistan schierato segretamente a fianco dell’Azerbaigian (Pashinyan)</h5>
<p>
Rede Voltaire
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
