
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="en" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Mike Pence letter to Members of Congress, by  Mike Pence</title>
<meta name="description" content=" [Voltaire Network]" />
<meta name="author" content="Mike Pence,Voltaire Network" />
<meta name="keywords" content="mike,pence,letter,to,members,of,congress,USA: domestic politics,<span lang='fr'>Washington D. C. (États-Unis)</span>" />
<link rel="canonical" href="https://www.voltairenet.org/article211912.html" />
<meta property="og:site_name" content="Voltaire Network" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mike Pence letter to Members of Congress, by  Mike Pence" />
<meta property="og:url" content="https://www.voltairenet.org/article211912.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton211912.jpg?1610229361" />
<meta property="og:image:height" content="113" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:article:published_time" content="2021-01-06T21:56:00Z" />
<meta property="og:article:modified_time" content="2021-01-09T21:54:02Z" />
<meta property="og:author" content="Mike Pence" />
<meta property="og:tag" content="USA: domestic politics,<span lang='fr'>Washington D. C. (États-Unis)</span>" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="stylesheet" href="squelettes/css/styles.css?1610405894" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?1610405894" type="text/css" media="print">
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
</head>
<body>
<div id="toTop"><img src="squelettes/images/top.png" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/fr" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article150341.html">About the Network</a>
<a href="article161186.html">How to participate?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/images/logo.png" alt="Voltaire Network" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/en" class="js_float_target" title="">Front Page
</a></li>
<li><a title="Sections" class="js_float_target">Sections <span></span></a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiers
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en" class="js_float_target">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en" class="js_float_target">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en" class="js_float_target">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en" class="js_float_target">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en" class="js_float_target">NGO</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=en" class="js_float_target">Archives</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<input type="text" name="email" placeholder="Newsletter" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Search" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-211912 entry-title">Mike Pence letter to Members of Congress</h1>
<div class="article-author author vcard">by <span class="fn">Mike Pence</span></div>
</article>
<div class="article-date">
<span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span> <i>|</i>
<span lang='fr'>Washington D. C. (États-Unis)</span> <i>|</i>
<span class="updated" title="2021-01-6"><time datetime="2021-01-06 23:56:00">6 January 2021</time></span>
</div>
<div class="line"></div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-211912 ">
<dl class='spip_document_182312 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L791xH1024/Pence-EC-1-791x1024-e7231.png' width='791' height='1024' alt='PNG - 519.1 kb' style='height:1024px;width:791px;' /></dt>
</dl>
<dl class='spip_document_182313 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L791xH1024/Pence-EC-2-791x1024-77806.png' width='791' height='1024' alt='PNG - 242.2 kb' style='height:1024px;width:791px;' /></dt>
</dl>
<dl class='spip_document_182314 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L791xH1024/Pence-EC-3-791x1024-acc56.png' width='791' height='1024' alt='PNG - 68.4 kb' style='height:1024px;width:791px;' /></dt>
</dl>
</div>
<div class="clear"></div>
<div class="article-text-author">
<a href="auteur126434.html?lang=en">Mike Pence</a>
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Printable version"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src="squelettes/images/share2/rss.gif" alt="RSS"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article211912.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article211912.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter"></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Mike Pence letter to Members of Congress* | Mike Pence&url_site=https://www.voltairenet.org/article211912.html&extrait=&txt=#USA: domestic politics'><img src="squelettes/images/share2/seenthis.gif" alt="Seenthis"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article211912.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article211912.html"><img src="squelettes/images/share2/viber.gif" alt="Viber"></a>
</div>
</aside>
<div class="clear"></div>
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-author">
<h4><a href="auteur126434.html?lang=en">Mike Pence</a></h4>
<p>
Member of the U.S. House of Representatives (2001-13). Governor of Indiana (2013-17). Vice President of the United States (since 2017).
</p>
</div>
<div class="clear"></div>
<div class="article-inc-sidebar-art">
<a href="article211912.html" title="Mike Pence letter to Members of Congress">
<img class='spip_logos' alt="" src="local/cache-gd2/88b45bf4f8f5020f497ef069f768a41f.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Mike Pence letter to Members of Congress</p>
</a>
</div>
<div class="article-inc-sidebar-art">
<a href="article203338.html" title="Mike Pence at the Hudson Institute">
<img class='spip_logos' alt="" src="local/cache-gd2/eddfa95a1c0fbc32d8ba13e649b17b03.jpg" width='40' height='57' style='height:57px;width:40px;' />
<p>Mike Pence at the Hudson Institute</p>
</a>
</div>
<div class="article-inc-sidebar-icon">
<a href="auteur126434.html?lang=en"><img src="squelettes/images/imprimer.gif" alt=""> This author's articles</a>
</div>
<div class="article-inc-sidebar-reseau">
<h4>Voltaire Network</h4><p>Voltaire, international edition</p>
<a href="rubrique30002.html?lang=en">Focus</a>
<a href="rubrique120359.html?lang=en">News in Brief</a>
<a href="rubrique120361.html?lang=en">Controversies</a>
<a href="rubrique120921.html?lang=en" class="on">Diplomatic Wire</a>
<a href="rubrique120360.html?lang=en">Documentary Watch</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-big">
<h4><a href="mot428.html?lang=en">USA: domestic politics</a></h4>
<a href="mot428.html?lang=en"><img data-src="local/cache-gd2/4b4f54fa0ac7a88015de0a57931f4e42.jpg" class="map lazyload" /></a>
<a href="article211906.html" title="“The time for questioning the election results has passed”" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH30/arton211906-490b0.jpg" alt="&#8220;The time for questioning the election results has passed&#8221;" class="lazyload" />
<p>“The time for questioning the election results has passed”</p>
</a>
<div class="clear"></div>
<a href="article211845.html" title="Civil war becomes inevitable in the USA" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH54/arton211845-06dfa.jpg" alt="Civil war becomes inevitable in the USA" class="lazyload" />
<p>Civil war becomes inevitable in the USA</p>
</a>
<div class="clear"></div>
<a href="article211816.html" title="USA: General Flynn calls for suspension of the Constitution" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211816-2f52f.jpg" alt="USA: General Flynn calls for suspension of the Constitution" class="lazyload" />
<p>USA: General Flynn calls for suspension of the Constitution</p>
</a>
<div class="clear"></div>
<a href="article211668.html" title="One-third of Biden&#8217;s transition team comes from military-industrial complex" class="sidebar-column-big-art">
<img data-src="local/cache-vignettes/L40xH25/arton211668-155c6.jpg" alt="One-third of Biden&#39;s transition team comes from military-industrial complex" class="lazyload" />
<p>One-third of Biden&#8217;s transition team comes from military-industrial complex</p>
</a>
<div class="clear"></div>
<a href="mot428.html?lang=en" class="more">continue</a>
</div>
<div class="sidebar-column-small">
<div id="rc-widget-5e77ab" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="136874"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer" async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article135459.html" title="">Article licensed under Creative Commons</a></h4>
<p>The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org vcard copyright">Source: &ldquo;Mike Pence letter to Members of Congress&rdquo;, by Mike Pence, <i><span class="org fn">Voltaire Network</span></i>, 6 January 2021, <a href="https://www.voltairenet.org/article211912.html">www.voltairenet.org/article211912.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169976.html" title="">Support Voltaire Network</a></h4>
<p>You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world. In order to continue our work, we need you to support our efforts.
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>
</div>
<div class="bottom-one-c">
<h4><a href="article161186.html" title="">How to participate in Voltaire Network?</a></h4>
<p>The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="https://www.voltairenet.org/email120805.html?lang=en" class='spip_out' rel='external'>translating our articles</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div class="bottom-two">
<div class="bottom-two-a">
<a href="article211896.html" title="Sheikh Rohani stirs up trouble in the Middle East">
<img data-src="local/cache-gd2/29c58d86386c5f16f86dd5c1f48c92ed.jpg" alt="Sheikh Rohani stirs up trouble in the Middle East}" class="lazyload" />
<h4>Sheikh Rohani stirs up trouble in the Middle East</h4>
<p>by Thierry Meyssan</p>
</a>
<a href="article211886.html" title="Arbitrariness and censorship are back in the West">
<img data-src="local/cache-gd2/71f2b37c65f9787e692804e470002c90.jpg" alt="Arbitrariness and censorship are back in the West}" class="lazyload" />
<h5>Arbitrariness and censorship are back in the West</h5>
<p>by Thierry Meyssan</p>
</a>
<a href="article211872.html" title="Who is Destroying Lebanon and Why?">
<img data-src="local/cache-gd2/6bcb733ea42af907667d99aea5d08d9e.jpg" alt="Who is Destroying Lebanon and Why?}" class="lazyload" />
<h5>Who is Destroying Lebanon and Why?</h5>
<p>by Thierry Meyssan</p>
</a>
</div>
<div class="bottom-two-b">
<a href="article211816.html" title="USA: General Flynn calls for suspension of the Constitution">
<img data-src="local/cache-vignettes/L198xH124/arton211816-5a967.jpg" alt="USA: General Flynn calls for suspension of the Constitution}" class="lazyload" />
<p>USA: General Flynn calls for suspension of the Constitution</p>
</a>
<a href="article211787.html" title="Pentagon arming the Talibans, says WaPo">
<img data-src="local/cache-vignettes/L198xH124/arton211787-d1209.jpg" alt="Pentagon arming the Talibans, says WaPo}" class="lazyload" />
<p>Pentagon arming the Talibans, says WaPo</p>
</a>
<a href="article211786.html" title="Consensus: London allies with Facebook, Twitter, Google/YouTube, Reuters">
<img data-src="local/cache-vignettes/L198xH124/arton211786-7eb61.jpg" alt="Consensus: London allies with Facebook, Twitter, Google/YouTube, Reuters}" class="lazyload" />
<p>Consensus: London allies with Facebook, Twitter, Google/YouTube, Reuters</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article211906.html" title="“The time for questioning the election results has passed”">
<img data-src="local/cache-vignettes/L40xH30/arton211906-490b0.jpg" alt="&#8220;The time for questioning the election results has passed&#8221;}" class="lazyload" />
<h4>The 10 living former U.S. secretaries of defense:</h4>
<h5>“The time for questioning the election results has passed”</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article211845.html" title="Civil war becomes inevitable in the USA">
<img data-src="local/cache-vignettes/L40xH54/arton211845-06dfa.jpg" alt="Civil war becomes inevitable in the USA}" class="lazyload" />
<h5>Civil war becomes inevitable in the USA</h5>
<p>by
Thierry Meyssan,
Voltaire Network
</p>
</a>
<a href="article211862.html" title="End unilateral coercive measures now">
<img data-src="local/cache-vignettes/L40xH30/arton211862-5a78f.jpg" alt="End unilateral coercive measures now}" class="lazyload" />
<h5>End unilateral coercive measures now</h5>
<p>
Voltaire Network
</p>
</a>
<a href="article211825.html" title="NATO Puzzle">
<img data-src="local/cache-vignettes/L40xH54/arton211825-7dda7.jpg" alt="NATO Puzzle}" class="lazyload" />
<h5>NATO Puzzle</h5>
<p>by
Thierry Meyssan,
Voltaire Network
</p>
</a>
<a href="article211856.html" title="EU response to Mevlüt Çavuşoğlu, regarding his military operation in the Mediterranean">
<img data-src="local/cache-vignettes/L40xH30/arton211856-67443.jpg" alt="EU response to Mevl&#252;t &#199;avu&#351;o&#287;lu, regarding his military operation in the Mediterranean}" class="lazyload" />
<h5>EU response to Mevlüt Çavuşoğlu, regarding his military operation in the Mediterranean</h5>
<p>by
Josep Borrell,
Voltaire Network
</p>
</a>
<a href="article211793.html" title="General Flynn, QAnon and the US Elections">
<img data-src="local/cache-vignettes/L40xH54/arton211793-bebf5.jpg" alt="General Flynn, QAnon and the US Elections}" class="lazyload" />
<h5>General Flynn, QAnon and the US Elections</h5>
<p>by
Thierry Meyssan,
Voltaire Network
</p>
</a>
<a href="article211779.html" title="US exploits religions to divide Syria">
<img data-src="local/cache-vignettes/L40xH25/arton211779-72413.jpg" alt="US exploits religions to divide Syria}" class="lazyload" />
<h5>US exploits religions to divide Syria</h5>
<p>
Voltaire Network
</p>
</a>
</div>
</div>
</div>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<script src="/squelettes/js/volter.js?1"></script>
<script src="squelettes/js/lazysizes.min.js" async></script>
<script async src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");
}
});
});
</script>
</body>
</html>
