<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="pt" dir="ltr">
<head>
<title>A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia</title>
<meta name="description" content="Em 13 de Maio de 2022, a Federação da Rússia apresentou novos elementos ao Conselho de Segurança relativos aos programas de pesquisa&nbsp;(...) [Rede Voltaire]" />
<meta name="author" content=", Rede Voltaire" />
<meta name="keywords" content="Complexos militares-industriais,República Popular da China,Ucrânia" />
<link rel="canonical" href="https://www.voltairenet.org/article216945.html" />
<meta property="og:site_name" content="Rede Voltaire" />
<meta property="og:locale" content="pt" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia" />
<meta property="og:url" content="https://www.voltairenet.org/article216945.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/logo/voltairenet.org_-_1-397.jpg?1652969388" />
<meta property="og:image:height" content="94" />
<meta property="og:image:width" content="150" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Em 13 de Maio de 2022, a Federação da Rússia apresentou novos elementos ao Conselho de Segurança relativos aos programas de pesquisa militar dos EUA na Ucrânia. 
Trata-se nomeadamente de experiências (experimentos-br) biológicos realizados, sem o seu conhecimento, em doentes mentais ucranianos no hospital psiquiátrico nº 1 (aldeia Streletchye, região de Kharkov) e na utilização deliberada de um agente de tuberculose para infectar a população do distrito de Slavianoserbsk (República Popular de&nbsp;(...)" />
<meta property="og:article:published_time" content="2022-05-19T14:08:06Z" />
<meta property="og:article:modified_time" content="2022-05-19T14:09:48Z" />
<meta property="og:tag" content="Complexos militares-industriais,República Popular da China,Ucrânia" />
<link rel="alternate" hreflang="fr" href="article216854.html" />
<link rel="alternate" hreflang="es" href="article216858.html" />
<link rel="alternate" hreflang="en" href="article216860.html" />
<link rel="alternate" hreflang="it" href="article216885.html" />
<link rel="alternate" hreflang="de" href="article216887.html" />
<link rel="alternate" hreflang="no" href="article216899.html" />
<link rel="alternate" hreflang="pt" href="article216945.html" />
<link rel="alternate" hreflang="nl" href="article216959.html" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6031735346724906" crossorigin="anonymous"></script>
<meta name="owner" content="Rede Voltaire">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://adservice.google.com/">
<link rel="preconnect" href="https://googleads.g.doubleclick.net/">
<link rel="preconnect" href="https://www.googletagservices.com/">
<link rel="preconnect" href="https://tpc.googlesyndication.com/">
<link rel="preconnect" href="https://pagead2.googlesyndication.com/">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SCBT7F');</script>

<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" href="/squelettes-dist/css/spip.css" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/styles.css?25" type="text/css" media="screen">
<link rel="stylesheet" href="squelettes/css/print.css?4" type="text/css" media="print">
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700%7CSource+Sans+Pro:300,300i,400,400i,700,700i,900,900i&display=swap&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (&#1344;&#1377;&#1397;&#1381;&#1408;&#1381;&#1398;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.voltairenet.org",
"logo": "https://www.voltairenet.org/squelettes/images/logo.png"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Notícias em resumo",
"item": "https://www.voltairenet.org/rubrique120922.html"
},
{
"@type": "ListItem",
"position": 2,
"name": "A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia"
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.voltairenet.org/article216945.html"
},
"image": "https://www.voltairenet.org/IMG/voltairenet.org_-_1-397.jpg",
"headline": "A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia",
"isAccessibleForFree":true,
"datePublished": "2022-05-19T14:08:06Z",
"dateModified": "2022-05-19T14:09:48Z",
"inLanguage" : "pt",
"dateline" :  " 19 de Maio de 2022",
"articleSection" : "Notícias em resumo",
"articleBody" : "Em 13 de Maio de 2022, a Federação da Rússia apresentou novos elementos ao Conselho de Segurança relativos aos programas de pesquisa militar dos EUA na Ucrânia. Trata-se nomeadamente de experiências (experimentos-br) biológicos realizados, sem o seu conhecimento, em doentes mentais ucranianos no hospital psiquiátrico nº 1 (aldeia Streletchye, região de Kharkov) e na utilização deliberada de um agente de tuberculose para infectar a população do distrito de Slavianoserbsk (República Popular de Lugansk). Os documentos apreendidos pela Rússia atestam que quatro gigantes farmacêuticos, os laboratórios Pfizer, Moderna, Merck e Gilead, participaram nessas experiências. Intervindo num vídeo duplo, o Secretário-Geral adjunto das Nações Unidas para o Desarmamento, Thomas Markram, assegurou que a sua organização ignorava tudo sobre estes programas e que não podia ela própria apreende-los. Apelou aos participantes para resolver pacificamente este problema utilizando os procedimentos dos Artigos V e VI da Carta. Os embaixadores dos países membros da OTAN negaram todos as acusações russas e denunciaram-nas como desinformação. Pelo contrário, o embaixador chinês Dai Bing declarou que esses elementos assustadores deviam suscitar a inquietação de toda a comunidade internacional. Segundo a imprensa dos EUA, o programa de pesquisa militar biológica do Pentágono foi montado na Ucrânia pela empresa Rosemont Seneca Technology Partners (RSTP) criada por Hunter Biden (filho do Presidente Joe Biden) e Christopher Heinz (enteado de John Kerry). ",
"contentLocation" : "República Popular da China, Ucrânia",
"about": [ 	
{"@type": "Thing","name" : "Complexos militares-industriais"}				
,	
{"@type": "Country","name" : "República Popular da China"}				
,	
{"@type": "Country","name" : "Ucrânia"}				
],
"author": [
{
"@type": "Organization",
"name": "Rede Voltaire",
"url": "https://www.voltairenet.org/pt",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
}
],
"publisher": {
"@type": "Organization",
"name": "Rede Voltaire",
"url": "https://www.voltairenet.org/pt",
"logo": {
"@type": "ImageObject",
"url": "https://www.voltairenet.org/squelettes/images/logo.png"
}
},
"translator": [
{
"@type": "Person",
"name": "Alva",
"url": "https://www.voltairenet.org/auteur125500.html?lang=pt"
}
],
"license" : "https://creativecommons.org/licenses/by-nc-nd/3.0/"
}
</script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SCBT7F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="toTop"><img src="squelettes/images/top.png" width="20" height="20" alt="" /></div>
<header>
<div class="print">
<div class="print-logo"><img src="squelettes/images/logo.png" width="214" height="33" alt="" /></div>
<div class="print-baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header noprint">
<div class="header-top">
<div class="lang">
<a href="#" title="" class="js_float" data-elem="#menu-float2"><img src="squelettes/images/lang.png" width="30" height="13" alt="" /></a>
<ul id="menu-float2" style="display: none;">
<li><a href="https://www.voltairenet.org/ar" class="js_float_target">&#1593;&#1585;&#1576;&#1610;</a></li>
<li><a href="https://www.voltairenet.org/cs" class="js_float_target">&#269;e&#353;tina</a></li>
<li><a href="https://www.voltairenet.org/de" class="js_float_target">Deutsch</a></li>
<li><a href="https://www.voltairenet.org/el" class="js_float_target">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a></li>
<li><a href="https://www.voltairenet.org/en" class="js_float_target">English</a></li>
<li><a href="https://www.voltairenet.org/es" class="js_float_target">Espa&#241;ol</a></li>
<li><a href="https://www.voltairenet.org/fa" class="js_float_target">&#1601;&#1575;&#1585;&#1587;&#1609;</a></li>
<li><a href="https://www.voltairenet.org/fi" class="js_float_target">suomi</a></li>
<li><a href="https://www.voltairenet.org/" class="js_float_target">fran&#231;ais</a></li>
<li><a href="https://www.voltairenet.org/it" class="js_float_target">italiano</a></li>
<li><a href="https://www.voltairenet.org/nl" class="js_float_target">Nederlands</a></li>
<li><a href="https://www.voltairenet.org/no" class="js_float_target">norsk</a></li>
<li><a href="https://www.voltairenet.org/pl" class="js_float_target">polski</a></li>
<li><a href="https://www.voltairenet.org/pt" class="js_float_target">Portugu&#234;s</a></li>
<li><a href="https://www.voltairenet.org/ro" class="js_float_target">rom&#226;n&#259;</a></li>
<li><a href="https://www.voltairenet.org/ru" class="js_float_target">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a></li>
<li><a href="https://www.voltairenet.org/tr" class="js_float_target">T&#252;rk&#231;e</a></li>
<li><a href="https://www.voltairenet.org/zh" class="js_float_target">&#20013;&#25991;</a></li>
</ul>
</div>
<div class="rss">
<a href="article161182.html">A propósito da Rede</a>
<a href="article161187.html">Como participar?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt">RSS</a>
</div>
</div>
<div class="header-middle">
<div class="logo"><a href="https://www.voltairenet.org/pt" accesskey="1"><img src="squelettes/images/logo.png" width="214" height="33" alt="Rede Voltaire" /></a></div>
<div class="baseline"><span style='font-family:Tahoma;'>Rede Voltaire</span></div>
</div>
<div class="header-bottom">
<nav>
<div class="menu">
<ul>
<li>
<a href="#" title="" class="js_float" data-elem="#menu-float"><img src="squelettes/images/mobile-meny.png" width="18" height="16" alt="" /></a>
<ul id="menu-float" style="display: none;">
<li><a href="https://www.voltairenet.org/pt" class="js_float_target" title="">Em Destaque
</a></li>
<li><a title="Rubricas" class="js_float_target">Rubricas <span></span></a>
<ul>
<li><a href="rubrique120614.html?lang=pt">Focus</a></li>
<li><a href="rubrique120922.html?lang=pt">Notícias em resumo</a></li>
<li><a href="rubrique120923.html?lang=pt">Controvérsias</a></li>
<li><a href="rubrique120933.html?lang=pt">Documentos em observação</a></li>
</ul>
</li>
<li><a title="" class="js_float_target">Dossiês
<span></span></a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=pt" class="js_float_target">Assuntos</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=pt" class="js_float_target">Estados</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=pt" class="js_float_target">Biografias</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=pt" class="js_float_target">Transnacionais</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=pt" class="js_float_target">ONG</a></li>
</ul>
</li>
<li><a href="rubrique1.html?lang=pt" class="js_float_target">Arquivo</a></li>
</ul>
</li>
</ul>
</div>
</nav>
<div class="form">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="pt">
<input type="text" name="email" placeholder="Boletim informativo" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="rechercher" />
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="pt" type="hidden" />
<input type="text" name="recherche" placeholder="&nbsp;Procurar" accesskey="4" />
<input type="image" src="squelettes/images/go-ltr.gif" width="14" height="14" alt="S'abonner" />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</header>
<div class="content">
<div class="content-column">
<article class="hnews hentry item">
<h1 class="crayon article-titre-216945 entry-title">A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia</h1>
</article>
<div class="article-date">
<span class="source-org dateline"><span class="org fn">Rede Voltaire</span></span> <i>|</i>
<span class="updated" title="2022-05-19"><time datetime="2022-05-19 14:08:06">19 de Maio de 2022</time></span>
</div>
<div class="line"></div>
<div class="article-lang">
<a href="article216887.html" rel="alternate" hreflang="de" title="China durch die biologische Forschung des US-Milit&#228;rs in der Ukraine besorgt">Deutsch</a>
<a href="article216860.html" rel="alternate" hreflang="en" title="China Concerned About US Military Biological Research in Ukraine">English</a>
<a href="article216858.html" rel="alternate" hreflang="es" title="China expresa su inquietud ante las &#8206;investigaciones biol&#243;gicas militares de &#8206;Estados Unidos en Ucrania">Espa&#241;ol</a>
<a href="article216854.html" rel="alternate" hreflang="fr" title="La Chine inqui&#232;te des recherches biologiques militaires US en Ukraine">fran&#231;ais</a>
<a href="article216885.html" rel="alternate" hreflang="it" title="La Cina preoccupata per le ricerche biologiche militari USA in Ucraina">italiano</a>
<a href="article216959.html" rel="alternate" hreflang="nl" title="China verontrust over biologisch militair onderzoek VS in Oekra&#239;ne">Nederlands</a>
<a href="article216899.html" rel="alternate" hreflang="no" title="Kina bekymret for amerikansk milit&#230;r biologisk forskning i Ukraina">norsk</a>
</div>
<div class="clear"></div>
<div class="zoom"><button id="zoom"></button></div>
<div class="clear"></div>
<article class="entry-content">
<div id="article-text" class="article-text">
<div class="article-text-images crayon article-texte-216945 ">
<div align="center"><img src="local/cache-vignettes/L400xH250/voltairenet.org_-_1-397-1d7ec.jpg?1652969444" class='spip_logo' width='400' height='250' alt="" /></div><div class="clear"></div>
<p>Em 13 de Maio de 2022, a Federação da Rússia apresentou novos elementos ao Conselho de Segurança relativos aos programas de pesquisa militar dos EUA na Ucrânia.</p>
<p>Trata-se nomeadamente de experiências (experimentos-br) biológicos realizados, sem o seu conhecimento, em doentes mentais ucranianos no hospital psiquiátrico nº 1 (aldeia Streletchye, região de Kharkov) e na utilização deliberada de um agente de tuberculose para infectar a população do distrito de Slavianoserbsk (República Popular de Lugansk).</p>
<p>Os documentos apreendidos pela Rússia atestam que quatro gigantes farmacêuticos, os laboratórios Pfizer, Moderna, Merck e Gilead, participaram nessas experiências.</p>
<p>Intervindo num vídeo duplo, o Secretário-Geral adjunto das Nações Unidas para o Desarmamento, Thomas Markram, assegurou que a sua organização ignorava tudo sobre estes programas e que não podia ela própria apreende-los. Apelou aos participantes para resolver pacificamente este problema utilizando os procedimentos dos Artigos V e VI da Carta.</p>
<p>Os embaixadores dos países membros da OTAN negaram todos as acusações russas e denunciaram-nas como desinformação.</p>
<p>Pelo contrário, o embaixador chinês Dai Bing declarou que esses elementos assustadores deviam suscitar a inquietação de toda a comunidade internacional.</p>
<p>Segundo a imprensa dos EUA, o programa de pesquisa militar biológica do Pentágono foi montado na Ucrânia pela empresa Rosemont Seneca Technology Partners (RSTP) criada por Hunter Biden (filho do Presidente Joe Biden) e Christopher Heinz (enteado de John Kerry).</p>
</div>
<div class="clear"></div>
<div class="article-text-translator">
Tradução
<br />
<a href="auteur125500.html?lang=pt" title="Alva">Alva</a><br />
</div>
<div class="clear"></div>
<aside>
<div id="share" class="noprint">
<a rel="nofollow" class="share" title="Versão para imprimir" href="javascript:window.print()"><img src="squelettes/images/share2/print.gif" alt="Versão para imprimir" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt"><img src="squelettes/images/share2/rss.gif" alt="RSS" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article216945.html"><img src="squelettes/images/share2/facebook.gif" alt="Facebook" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=https://www.voltairenet.org/article216945.html"><img src="squelettes/images/share2/twitter.gif" alt="Twitter" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="WhatsApp" href="https://web.whatsapp.com/send?text=https://www.voltairenet.org/article216945.html" data-action="share/whatsapp/share"><img src="squelettes/images/share2/whatsapp.gif" alt="WhatsApp" width="15" height="15"></a>
<a target="_blank" rel="nofollow" class="share" title="Viber" href="viber://forward?text=https://www.voltairenet.org/article216945.html"><img src="squelettes/images/share2/viber.gif" alt="Viber" width="15" height="15"></a>
</div>
</aside>
<div class="clear"></div>
<div class="follow" id="social">
<h4>Permaneçam em Contacto</h4>
<div class="follow-left">
<h5>Sigam-nos nas Redes Sociais</h5>
<a href="https://www.facebook.com/Rede-Voltaire-em-portugu%C3%AAs-103817535537446" title="" target="_blank"><img src="squelettes/images/follow-fb.png" alt=""></a>
<a href="https://t.me/voltairenet_pt" title="" target="_blank"><img src="squelettes/images/follow-tg.png" alt=""></a>
<a href="https://twitter.com/voltairenet_pt" title="" target="_blank"><img src="squelettes/images/follow-tw.png" alt=""></a>
</div>
<div class="follow-right">
<h5>Subscribe to weekly newsletter</h5>
<form action='/article216945.html#social' method='post'>
<span class="form-hidden"><input name="id_article" value="216945" type="hidden" /><input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='subscription' /><input name='formulaire_action_args' type='hidden' value='Gr2G86dJ+NaS5ecMPZhQPNIFC3DOkopGnGeNZNX9Q9kJWjc38G6USjurDTPBUGVQj9W+htZGIvxWDjLaovuu4d670DmNsw==' /><input name='formulaire_action_sign' type='hidden' value='' /></span><input type="hidden" name="lang" value="en">
<input type="hidden" name="message" value="subscribe">
<input type="text" name="email" value="" placeholder="Your Email">
<input type="submit" name="ok" value="Subscribe">
</form></div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

</div>
</article>
<div class="article-inc-sidebar noprint entry-unrelated" id="article-auteur-sidebar">
<div class="article-inc-sidebar-reseau">
<h4>Rede Voltaire</h4><p>Voltaire, edição internacional</p>
<a href="rubrique120614.html?lang=pt">Focus</a>
<a href="rubrique120922.html?lang=pt" class="on">Notícias em resumo</a>
<a href="rubrique120923.html?lang=pt">Controvérsias</a>
<a href="rubrique120933.html?lang=pt">Documentos em observação</a>
</div>
</div>
</div>
<div class="sidebar-column">
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton185-e8765.jpg?1651735880" class="flag lazyload" alt="" />
<h4><a href="mot185.html?lang=pt">República Popular da China</a></h4>
<a href="mot185.html?lang=pt"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/ae/8528034e50266ef8b0ffd88a0fc3b8.jpg?1651735880" class="map"></a>
<a href="article216279.html" title="A China opõe-se à exclusão da Rússia do G20" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH29/216199-3-49809.jpg?1651737427" alt="A China op&#245;e-se &#224; exclus&#227;o da R&#250;ssia do G20" />
<p>A China opõe-se à exclusão da Rússia do G20</p>
</a>
<div class="clear"></div>
<a href="article216115.html" title="A China captura “spyware” de ponta da NSA" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216079-3-3b1f2.jpg?1651735817" alt="A China captura &#8220;spyware&#8221; de ponta da NSA" />
<p>A China captura “spyware” de ponta da NSA</p>
</a>
<div class="clear"></div>
<a href="article215730.html" title="Dois filmes de guerra anti-EUA lideram as bilheteiras chinesas" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/215596-3-cac71.jpg?1651739202" alt="Dois filmes de guerra anti-EUA lideram as bilheteiras chinesas" />
<p>Dois filmes de guerra anti-EUA lideram as bilheteiras chinesas</p>
</a>
<div class="clear"></div>
<a href="article215573.html" title="Chefes de Estado e de Governo presentes na abertura dos JO de Inverno de Pequim 2022" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH30/voltairenet.org_-_1_1_-60-c4a74-e0e49.jpg?1651739202" alt="Chefes de Estado e de Governo presentes na abertura dos JO de Inverno de Pequim 2022" />
<p>Chefes de Estado e de Governo presentes na abertura dos JO de Inverno de Pequim 2022</p>
</a>
<div class="clear"></div>
<a href="mot185.html?lang=pt" class="more">continuação</a>
</div>
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<img data-src="local/cache-vignettes/L26xH17/moton818-a14c0.jpg?1651735744" class="flag lazyload" alt="" />
<h4><a href="mot818.html?lang=pt">Ucrânia</a></h4>
<a href="mot818.html?lang=pt"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/6c/ee8490320fa3c8c24df1cabb49ffa1.jpg?1651735744" class="map"></a>
<a href="article216948.html" title="António Guterres apela ao levantamento do embargo aos fertilizantes russos" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216919-2-67aff.jpg?1652970258" alt="Ant&#243;nio Guterres apela ao levantamento do embargo aos fertilizantes russos" />
<p>António Guterres apela ao levantamento do embargo aos fertilizantes russos</p>
</a>
<div class="clear"></div>
<a href="article216947.html" title="O Papa recebe esposas do regimento Azov" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216913-3-d28a8.jpg?1652969779" alt="O Papa recebe esposas do regimento Azov" />
<p>O Papa recebe esposas do regimento Azov</p>
</a>
<div class="clear"></div>
<a href="article216944.html" title="O Pentágono confirma ter armado Ucrânia desde a posse de Biden" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-381-2-66268.jpg?1652969078" alt="O Pent&#225;gono confirma ter armado Ucr&#226;nia desde a posse de Biden" />
<p>O Pentágono confirma ter armado Ucrânia desde a posse de Biden</p>
</a>
<div class="clear"></div>
<a href="article216875.html" title="Washington forneceu electrónica militar a Kiev desde 2010" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216806-4-eb616.jpg?1652691902" alt="Washington forneceu electr&#243;nica militar a Kiev desde 2010" />
<p>Washington forneceu electrónica militar a Kiev desde 2010</p>
</a>
<div class="clear"></div>
<a href="mot818.html?lang=pt" class="more">continuação</a>
</div>
<div class="sidebar-column-small">

<div style="width:300px;height:250px"><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div></div>
<div class="sidebar-column-big">
<h4><a href="mot60.html?lang=pt">Complexos militares-industriais</a></h4>
<a href="mot60.html?lang=pt"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/a3/5cdbf25c294354c08d1b8abe620ce2.jpg?1651735747" class="map" /></a>
<a href="article216875.html" title="Washington forneceu electrónica militar a Kiev desde 2010" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216806-4-eb616.jpg?1652691902" alt="Washington forneceu electr&#243;nica militar a Kiev desde 2010" />
<p>Washington forneceu electrónica militar a Kiev desde 2010</p>
</a>
<div class="clear"></div>
<a href="article216777.html" title="Captura de um General canadiano em Mariupol" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216727-5-2f781.jpg?1652106937" alt="Captura de um General canadiano em Mariupol" />
<p>Captura de um General canadiano em Mariupol</p>
</a>
<div class="clear"></div>
<a href="article216579.html" title="Londres consegue afundar um cruzador russo" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216479-cdd11.jpg?1651735751" alt="Londres consegue afundar um cruzador russo" />
<p>Londres consegue afundar um cruzador russo</p>
</a>
<div class="clear"></div>
<a href="article216308.html" title="O Programa de armas biológicas americano-ucranianas" class="sidebar-column-big-art">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216267-3-1459b.jpg?1651736119" alt="O Programa de armas biol&#243;gicas americano-ucranianas" />
<p>O Programa de armas biológicas americano-ucranianas</p>
</a>
<div class="clear"></div>
<a href="mot60.html?lang=pt" class="more">continuação</a>
</div>
<div>
<script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="content-bottom">
<div class="bottom-one noprint entry-unrelated">
<div class="bottom-one-a">
<h4><a href="article161194.html" title="">Este artigo encontra-se sob licença creative commons</a></h4>
<p>Poderá reproduzir livremente os artigos da Rede Voltaire desde que cite a fonte, não modifique o conteúdo e não os utilize para fins comerciais (licença <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="source-org copyright">Fonte: &ldquo;A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia&rdquo;, Tradução Alva, <i><span class="org fn">Rede Voltaire</span></i>, 19 de Maio de 2022, <a href="https://www.voltairenet.org/article216945.html">www.voltairenet.org/article216945.html</a></p>
</div>
<div class="bottom-one-b">
<h4><a href="article169974.html" title="">Apoiem a Rede Voltaire</a></h4>
</div>
<div class="bottom-one-c">
<h4><a href="article161187.html" title="">Como participar na Rede Voltaire?</a></h4>
<p>Os participantes na rede são todos voluntários.
<br /><span class="spip-puce ltr"><b>–</b></span>&nbsp;Tradutores de nível profissional: pode participar <a href="http://www.voltairenet.org/email120805.html?lang=pt" class='spip_out' rel='external'>na tradução de artigos</a>.
</p>
</div>
</div>
<div class="clear"></div>
<div><script src="https://cdn.purpleads.io/agent.js?publisherId=fb796c45f13254a6fe6eb9472a9232cf:b4204c80394dbff0ae84acbdeaa8e54f2e978d032dcc38841b9426124ed1952a2ca04065a8a737567f4dba2b59fc6a00eff81c309018b886e8f7d8172b69ade8" data-pa-tag async></script></div>

<div class="bottom-two">
<div class="bottom-two-a">
<a href="article216893.html" title="O significado da guerra no século XXI">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/77/20935f12f330ac5ba257f083cd287a.jpg?1652778118" width="130" height="170" alt="O significado da guerra no s&#233;culo XXI}" />
<h4>O significado da guerra no século XXI</h4>
<p> <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article216799.html" title="O Canada e os banderistas">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/0d/5f59619b2106c7546fb8116037e69e.jpg?1652175448" width="130" height="170" alt="O Canada e os banderistas}" />
<h5>Escalada de Tensões (18)</h5>
<h4>O Canada e os banderistas</h4>
<p> <span lang="fr">Thierry Meyssan</span></p>
</a>
<a href="article216744.html" title="Washington espera restabelecer o seu hiper-poderio graças à guerra na Ucrânia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-gd2/fb/beb0d38887087c4a4cbbac7a8dce04.jpg?1651735775" width="130" height="170" alt="Washington espera restabelecer o seu hiper-poderio gra&#231;as &#224; guerra na Ucr&#226;nia}" />
<h5>Escalada de Tensões (17)</h5>
<h4>Washington espera restabelecer o seu hiper-poderio graças à guerra na Ucrânia</h4>
<p> <span lang="fr">Thierry Meyssan</span></p>
</a>
</div>
<div class="bottom-two-b">
<a href="article216948.html" title="António Guterres apela ao levantamento do embargo aos fertilizantes russos">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/216919-2-17de9.jpg?1652970060" width="200" height="125" alt="Ant&#243;nio Guterres apela ao levantamento do embargo aos fertilizantes russos}" />
<p>António Guterres apela ao levantamento do embargo aos fertilizantes russos</p>
</a>
<a href="article216947.html" title="O Papa recebe esposas do regimento Azov">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH126/216913-3-75673.jpg?1652969779" width="200" height="125" alt="O Papa recebe esposas do regimento Azov}" />
<p>O Papa recebe esposas do regimento Azov</p>
</a>
<a href="article216946.html" title=" Gravíssima crise energética nos Estados Unidos">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L200xH125/216892-3-24847.jpg?1652969609" width="200" height="125" alt=" Grav&#237;ssima crise energ&#233;tica nos Estados Unidos}" />
<p> Gravíssima crise energética nos Estados Unidos</p>
</a>
</div>
<div class="bottom-two-c">
<a href="article216945.html" title="A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-397-08ba6.jpg?1652969410" width="40" height="30" alt="A China inquieta com pesquisas biol&#243;gicas militares dos EUA na Ucr&#226;nia}" />
<h5>A China inquieta com pesquisas biológicas militares dos EUA na Ucrânia</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216944.html" title="O Pentágono confirma ter armado Ucrânia desde a posse de Biden">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/voltairenet.org_-_1-381-2-66268.jpg?1652969078" width="40" height="30" alt="O Pent&#225;gono confirma ter armado Ucr&#226;nia desde a posse de Biden}" />
<h5>O Pentágono confirma ter armado Ucrânia desde a posse de Biden</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216875.html" title="Washington forneceu electrónica militar a Kiev desde 2010">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216806-4-eb616.jpg?1652691902" width="40" height="30" alt="Washington forneceu electr&#243;nica militar a Kiev desde 2010}" />
<h5>Washington forneceu electrónica militar a Kiev desde 2010</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216873.html" title="A Rússia pode destruir todos os países da OTAN em 30&nbsp;minutos (Dmitry Rogozin)">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216787-4-6ce3d.jpg?1652691140" width="40" height="30" alt="A R&#250;ssia pode destruir todos os pa&#237;ses da OTAN em 30 minutos (Dmitry Rogozin)}" />
<h5>A Rússia pode destruir todos os países da OTAN em 30&nbsp;minutos (Dmitry Rogozin)</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216872.html" title="A Polônia se prepara para intervir militarmente na Ucrânia">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216770-3-4a5d1.jpg?1652691061" width="40" height="30" alt="A Pol&#244;nia se prepara para intervir militarmente na Ucr&#226;nia}" />
<h5>A Polônia se prepara para intervir militarmente na Ucrânia</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216781.html" title="A OTAN prepara-se para uma guerra na sua frente Leste sem as tropas dos EUA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216759-2-a9cb9.webp?1652108151" width="40" height="30" alt="A OTAN prepara-se para uma guerra na sua frente Leste sem as tropas dos EUA}" />
<h5>A OTAN prepara-se para uma guerra na sua frente Leste sem as tropas dos EUA</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216780.html" title="Investigação sobre a fraude das eleições de 2020 nos EUA">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216757-2-af03f.jpg?1652108126" width="40" height="30" alt="Investiga&#231;&#227;o sobre a fraude das elei&#231;&#245;es de 2020 nos EUA}" />
<h5>Investigação sobre a fraude das eleições de 2020 nos EUA</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216779.html" title="Lavrov desafia a definição comunitária de anti-semitismo">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216729-4-3d10a.jpg?1652107732" width="40" height="30" alt="Lavrov desafia a defini&#231;&#227;o comunit&#225;ria de anti-semitismo}" />
<h5>Lavrov desafia a definição comunitária de anti-semitismo</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216778.html" title="Estado da vigilância em massa nos EUA em 2022">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216728-4-8129d.jpg?1652107106" width="40" height="30" alt="Estado da vigil&#226;ncia em massa nos EUA em 2022}" />
<h5>Estado da vigilância em massa nos EUA em 2022</h5>
<p>
Rede Voltaire
</p>
</a>
<a href="article216777.html" title="Captura de um General canadiano em Mariupol">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="local/cache-vignettes/L40xH25/216727-5-2f781.jpg?1652106937" width="40" height="30" alt="Captura de um General canadiano em Mariupol}" />
<h5>Captura de um General canadiano em Mariupol</h5>
<p>
Rede Voltaire
</p>
</a>
</div>
</div>
</div>
<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1648796942' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c1b2f7c1.css?1652779938' />
<script type='text/javascript' src='local/cache-js/dd64adf7798b7474e248a7dc3383af4e.js?1652779963'></script>

<script src="/squelettes/js/volter.js?13"></script>
<script src="https://cdn.purpleads.io/load.js?publisherId=52345795908984cf907cce66393979df:86f8364bfe71a40c0dccf98c42dc66ad50e176b4c6d2445af1db55e4d17026ee85e0b44ba837bc5f0517d85613a7b83d8cd5dd2af004c1f3ce3992ebcbeaa5cf" id="purpleads-client"></script>
<script type="text/javascript">$(document).ready(function(){ $(".article-text-images p:first").addClass("lettrine"); });</script>
<script type="text/javascript">
$(document).ready(function(){ 
$("#zoom").click(function(){
if($(this).hasClass("unzoom")) {
$(this).removeClass("unzoom");
$("#article-auteur-sidebar").show();
$("#article-text").removeAttr('style');
} else {
$("#article-text").css('width','100%');
$("#article-auteur-sidebar").hide();
$(this).addClass("unzoom");			
}
});
});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70e3bbae5850e10a","token":"268355c0244846059d4851bf6463df0d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
