<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="en" xmlns:og="https://ogp.me/ns#" lang="en" dir="ltr">
<head>
<title>Donald Trump's Challenge To His Administration, by  Thierry Meyssan</title>
<meta name="description" content="President Trump made a lot of promises in terms of international relations during his election campaign. He achieved little, except the (...) [Voltaire Network]">
<meta name="author" content="Thierry Meyssan,Voltaire Network">
<meta name="keywords" content="donald,trump,s,challenge,to,his,administration,president,trump,made,a,lot,of,promises,in,terms,of,international,relations,during,his,election,campaign,he,achieved,little,except,the&nbsp(),Damascus (Syria),USA: Trump Administration">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Voltaire Network" />
<meta property='og:locale' content='en' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Trump's Challenge To His Administration, by  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article207628.html" />
<meta property="og:image" content="https://www.voltairenet.org/local/cache-vignettes/L113xH150/arton207628-fbb1b.jpg" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="President Trump made a lot of promises in terms of international relations during his election campaign. He achieved little, except the end of US support for Daesh. Despite the hostility of his own administration, he advances on several fronts simultaneously. He hopes to be able to impose his point of view and take advantage of this radical change to represent himself before the (...)" />
<meta property="og:article:published_time" content="2019-09-17T08:09:10Z" />
<meta property="og:article:modified_time" content="2019-09-17T07:13:40Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="Damascus (Syria),USA: Trump Administration" />
<link rel="alternate" hreflang="ar" href="article207637.html" />
<link rel="alternate" hreflang="de" href="article207630.html" />
<link rel="alternate" hreflang="el" href="article207641.html" />
<link rel="alternate" hreflang="es" href="article207635.html" />
<link rel="alternate" hreflang="fr" href="article207624.html" />
<link rel="alternate" hreflang="it" href="article207629.html" />
<link rel="alternate" hreflang="pt" href="article207638.html" />
<link rel="alternate" hreflang="ro" href="article207642.html" />
<link rel="alternate" hreflang="ru" href="article207631.html" />
<link rel="alternate" hreflang="tr" href="article207643.html" />
<meta name="owner" content="Voltaire Network">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبكة فولتير (arabe)</span> (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6031735346724906",
enable_page_level_ads: true
});
</script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte"><div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article150341.html">About the Network</a>
<a href="article161186.html">How to participate?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="en">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Newsletter
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="en" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Search" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/en">Front Page
</a></li>
<li class="current"><a href="javascript:;">Sections</a>
<ul>
<li><a href="rubrique30002.html?lang=en">Focus</a></li>
<li><a href="rubrique120359.html?lang=en">News in Brief</a></li>
<li><a href="rubrique120361.html?lang=en">Controversies</a></li>
<li><a href="rubrique120921.html?lang=en">Diplomatic Wire</a></li>
<li><a href="rubrique120360.html?lang=en">Documentary Watch</a></li>
</ul>
<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=en">Themes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=en">States</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=en">Biographies</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=en">Corporations</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=en">NGO</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Partners</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=en">Authors</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=en"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=en">Archives</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/en"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/en" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Voltaire Network" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Voltaire Network</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-207628 entry-title">Donald Trump&#8217;s Challenge To His&nbsp;Administration</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">by
<span class="fn">Thierry Meyssan</span>
</div>
</div>
<div class="chapo crayon article-chapo-207628 entry-content"><p>President Trump made a lot of promises in terms of international relations during his election campaign. He achieved little, except the end of US support for Daesh. Despite the hostility of his own administration, he advances on several fronts simultaneously. He hopes to be able to impose his point of view and take advantage of this radical change to represent himself before the electorate.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Voltaire Network</span></span>
| Damascus (Syria)
<span class="updated" title="2019-09-17"><time datetime="2019-09-17 11:09:10" pubdate>| 17 September 2019</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article207637.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="23 &#1571;&#1610;&#1604;&#1608;&#1604; &#1575;&#1604;&#1605;&#1602;&#1576;&#1604;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article207630.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Donald Trumps Herausforderung gegen&#252;ber seiner Regierung">Deutsch</a>&nbsp; <a href="article207641.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#919; &#960;&#961;&#972;&#954;&#955;&#951;&#963;&#951; &#964;&#959;&#965; &#925;&#964;&#972;&#957;&#945;&#955;&#957;&#964; &#932;&#961;&#945;&#956;&#960; &#949;&#957;&#974;&#960;&#953;&#959;&#957; &#964;&#951;&#962; &#954;&#965;&#946;&#941;&#961;&#957;&#951;&#963;&#951;&#962; &#964;&#959;&#965;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article207635.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="El desaf&#237;o de Donald Trump frente a &#8206;su propia administraci&#243;n &#8206;">Espa&#241;ol</a>&nbsp; <a href="article207624.html" rel="alternate" hreflang="fr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Le d&#233;fi de Donald Trump face &#224; son administration">fran&#231;ais</a>&nbsp; <a href="article207629.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="La sfida di Donald Trump all&#39;apparato">italiano</a>&nbsp; <a href="article207638.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="O desafio de Donald Trump face &#224; sua administra&#231;&#227;o">Portugu&#234;s</a>&nbsp; <a href="article207642.html" rel="alternate" hreflang="ro" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Provocarea lui Donald Trump f&#259;cut&#259; administra&#539;iei sale">rom&#226;n&#259;</a>&nbsp; <a href="article207631.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1044;&#1086;&#1085;&#1072;&#1083;&#1100;&#1076; &#1058;&#1088;&#1072;&#1084;&#1087; &#1073;&#1088;&#1086;&#1089;&#1072;&#1077;&#1090; &#1074;&#1099;&#1079;&#1086;&#1074; &#1089;&#1086;&#1073;&#1089;&#1090;&#1074;&#1077;&#1085;&#1085;&#1086;&#1081; &#1072;&#1076;&#1084;&#1080;&#1085;&#1080;&#1089;&#1090;&#1088;&#1072;&#1094;&#1080;&#1080;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article207643.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Trump&#39;&#305;n y&#246;netimine meydan okumas&#305;">T&#252;rk&#231;e</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-207628 ">
<dl class='spip_document_178127 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-895-02886-4862b.jpg' width='400' height='300' alt='JPEG - 29.6 kb' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-178127 spip_doc_titre' style='width:350px;'><strong>Donald Trump and John Bolton</strong></dt>
</dl>
<p>Several things are clear about the possible change of doctrine of the United States that I announced two weeks ago&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='“Will Donald Trump Bring Peace?”, by Thierry Meyssan, Translation Roger&nbsp;(...)' id='nh1'>1</a>]. For the past three years, President Trump has been trying to impose his point of view on an administration whose senior civil servants have been riveted for 18 years on the Rumsfeld / Cebrowski doctrine of destroying state structures in entire regions of the non-globalized world. On the contrary, for Donald Trump, it is appropriate, from a Jacksonian perspective, to substitute negotiation and business for war, so as to dominate the world in good agreement with Russia and China and no longer against them. He hopes to achieve his goals for September 23, the date of his speech at the UN, one year before the US presidential election. He could thus justify running for a second term by asserting his balance sheet.</p>
<p>The new elements that complement what I said about Syria and Venezuela are Afghanistan, Iran and Yemen. But the most obvious of course is the resignation of National Security Advisor John Bolton. He was not asked to resign, but thanked for his kind and loyal service.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;John Bolton is absolutely not a neo-conservative as some media have written, but a staunch supporter of "American exceptionalism"&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='American Exceptionalism and Human Rights, Michael Ignatieff, Princeton&nbsp;(...)' id='nh2'>2</a>]. This school of thought is based on the myth of the "Pilgrim Fathers". It refuses to apply international treaties in domestic law; judges the behavior of others with severity, but on principle absolves Americans who act in the same way; and refuses any international jurisdiction in its internal affairs. In a word, it believes that, for religious reasons, the United States is not comparable to other states and must not submit to any international law.</p>
<p>This colorful character does not hesitate to say what suits him, without worrying about proofs or verisimilitude. Thus, in the <i>Syrian Accountability Act</i> vote in 2003, he argued in Congress that Syria - like Iraq - was threatening world peace with weapons of mass destruction. More recently, he made history by banning the Prosecutor of the International Criminal Tribunal from coming to investigate in the United States.</p>
<p>John Bolton, who is very popular with ultra-right voters, does not share President Trump&#8217;s ideas on international politics. The only National Security adviser who was in harmony with him was General Michael Flynn, who was forced to resign after only three weeks. Bolton succeeded him after General H. R. McMaster. As in the US soap operas, he played with Donald Trump the role of "bad cop", allowing the president to appear much more conciliatory.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;The second element is the evolution of the Afghan and Yemeni conflicts. It was known that the United States had begun negotiations with the Taliban at the end of the Obama mandate in 2015 in Qatar. What is less known is that since March 2019, President Trump has negotiated Afghanistan&#8217;s future, not only with the country&#8217;s authorities and insurgents, but also with Russia and China. This time it was not a question of sharing power between the two factions, but of recognizing the legitimacy of the Taliban resistance to foreign presences on their soil in exchange for its condemnation of jihadism. Two meetings were held in Moscow and Beijing&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='« Beijing, Moscou et Washington s’accordent en secret sur l’Afghanistan »,&nbsp;(...)' id='nh3'>3</a>]. Another was secretly scheduled to be held last week at Camp David, in the presence of Presidents Donald Trump and Ashraf Ghani. Alas! On September 5, the Taliban, wishing to negotiate through force, claimed an attack in Kabul, killing twelve people, including a US citizen. Immediately the Camp David meeting was canceled and the US Army bombed Taliban areas.</p>
<p>At the same time, it was reported that Washington had begun secret negotiations with Yemeni Houthis who are challenging the power of the internationally recognized president, Abdrabbo Mansour Hadi. A few weeks ago, Washington presented them as Iranian agents. The United States suddenly remembered that the Houthis were not supported by Iran at the beginning of the conflict and that they joined forces with Tehran only for the sake of survival. Therefore, it is obvious that in view of the Saudo-Emirati disagreements, Washington&#8217;s interest is no longer to support a puppet whom no one obeys and who has long ago taken refuge in Saudi Arabia.</p>
<p>During these negotiations, the war continues without the United States. The Houthis sent a dozen drones to burn Aramco factories. Riyadh claimed to have suffered considerable damage, halving its domestic production. Mike Pompeo has denounced the hand of Tehran who is attacking the global supply of oil. All of this is disproportionate, to say the least. These statements must be interpreted in the context of our third point: the relations between the United States and Iran.</p>
<p><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;Recall the data: in 2012, the Obama administration secretly negotiated in Oman with emissaries of the Guide of the Revolution sidelining the team of the nationalist Mahmoud Ahmadinejad and the election of a merchant in arms of the Iran-Contras affair, Sheikh Hassan Rohani. Once elected, an international agreement, JCPoA, was negotiated in Switzerland. It denounced the impossibility of reactivating the military nuclear program that the Revolutionary Guards had abandoned in 1988, considering weapons of mass destruction as incompatible with their vision of Islam. While a second agreement, bilateral and secret this time, planned to supply Europe with Iranian gas to replace Russian gas. When he arrived at the White House, Donald Trump meant for the United States to control the world energy market, but not at the expense of Russia or China with whom he hoped to dominate the world. He therefore withdrew from the two agreements with Iran and immediately proposed to resume the discussion. Realizing that he had everything to lose in exchange, Sheikh Hassan Rohani demanded respect for the word given, refused the outstretched hand, and-considering an impeachment imminent - declared to wait for the return of the Democrats to the White House. The Guide of the Revolution, meanwhile, reacted in religious and not in politic. Outraged by US disloyalty, which he condemned morally, Ayatollah Ali Khamenei instructed his personal army, the Guardians of the Revolution, to extend his authority over all foreign Shia communities. Overnight, the Guardians stopped defending Iranian national interests for Shiite religious interests; a turnaround that was particularly visible in Syria and becomes so in Lebanon. Last week, Hezbollah Secretary-General Hassan Nasrallah, delivering a speech on Achourra Day, introducing his organization no longer as the Lebanese Resistance to Imperialism, but as loyal to Ayatollah Khamenei. . This is obviously not a 180-degree turn, but rather a support for the Guide to the Revolution on the eve of negotiations.</p>
<p>It seems that all this agitation could stop: the two parties are showing their muscles while preparing to talk to each other again. So far, Russia has had good relations with Iran while knowing of the Persian hope of replacing Russian gas in Europe. Simultaneously, it did not intervene when Israel was crossing the Syrian skies - which it controls - to bombard Iranian targets. Moscow could stop playing with carrot and stick. It could guarantee the sincerity of a US-Iran-Iran agreement (or rather its sustainability), if it were not against Moscow anymore. In this case, it would protect the Iranian bases in the Middle East. It is, it seems, what Vladimir Putin has just announced to Benjamin Netanyahu.</p>
<p>All these advances support the role of Secretary of State Mike Pompeo. He appears as the true architect of Donald Trump&#8217;s foreign policy. He was the first CIA director of the new president. He now has the privilege of being invited every day to his briefing with the Agency, so that he combines information from the CIA and the State Department. Above all, he is the designer of the president&#8217;s energy strategy&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='“Mike Pompeo Address at CERAWeek”, by Mike Pompeo, 12 March 2019. “The&nbsp;(...)' id='nh4'>4</a>]. Some of the Republican leaders do not believe that Donald Trump will succeed in imposing anything on the military, and certainly not the doctrine - according to them outdated - of President Andrew Jackson. They advised Pompeo not to go down with his boss, but to resign and to run for The Senate in Kansas.</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">
<a href="auteur29.html?lang=en" class="titre_serif_3">Thierry Meyssan</a>
</div>
<p class="texte_sans_3b" style="padding-top:7px;">Translation
<br>
<a href="auteur125483.html?lang=en">Roger Lagassé</a><br>
</p>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Printable version" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article207628.html&t=Donald Trump&#39;s Challenge To His Administration [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Donald Trump&#39;s Challenge To His Administration https://www.voltairenet.org/a207628 [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article207628.html&title=Donald Trump&#39;s Challenge To His Administration [Voltaire Network]&notes=President Trump made a lot of promises in terms of international relations during his election campaign. He achieved little, except the end of US support for Daesh. Despite the hostility of his own administration, he advances on several fronts simultaneously. He hopes to be able to impose his point of view and take advantage of this radical change to represent himself before the electorate."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Donald Trump&#39;s Challenge To His Administration* | Thierry Meyssan&url_site=https://www.voltairenet.org/article207628.html&extrait=President Trump made a lot of promises in terms of international relations during his election campaign. He achieved little, except the end of US support for Daesh. Despite the hostility of his own administration, he advances on several fronts simultaneously. He hopes to be able to impose his point of view and take advantage of this radical change to represent himself before the electorate.&txt=#USA: Trump Administration'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article207628.html&title=Donald Trump&#39;s Challenge To His Administration [Voltaire Network]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1568813733) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article207628.html"><div>
<div><input name="id_article" value="207628" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='8usKkPtJ/Fbt+sdMAvx25Ka+zsRVft67sXxqzcIulx1FZLBDkqtuHOztNUTOw8uJPsagLz1LD7K5P/Ysbw2cgE/+rQytw+O7iXnUYIXW4wqqrsjGOb+v7/SfZrflnHKbJ9PFCvZl3I0rkd1vpFPt4uoxSHRNd1klav9MP0z950X5iDY2aeQnBBTGd/X5XNpkS/5BEh5gB+aOw3oKRFg5kuxBqhD8D5zNkFvIQJar4P57zq1bV7uA/Fb/ZDCA+n0Q9G38o2F9///7VrNu7tZVU//ecRskEeKZE3IrThw4+XoqxVh+M/RIvrSEtkioTxDA8niC73fJJSiFz+9nHgy1nzyJHF/vd9u3NW6qVmzyHjmslVDN1eAuPch3m33NqS7jWjXRJRCU+7SRNqnvd8Ybg+Y5Afm82/LqNm/Ljm/msF7wILVshak6mxM/0cxP7pmnOSLXO8ArFzGG1KJWW5VkKU26V021nQYk3ZHF4wg7joXGNok1mIcFr/Zm3D1iR5Edy4YPLf1Hfw==' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Your e-mail address</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Recipient</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Text of your message:</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Send' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh1' id='nb1' class='spip_note' title='Footnotes 1' rev='footnote'>1</a>] “<a href="article207503.html">Will Donald Trump Bring Peace?</a>”, by Thierry Meyssan, Translation Roger Lagassé, <i>Voltaire Network</i>, 3 September 2019.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Footnotes 2' rev='footnote'>2</a>] <i>American Exceptionalism and Human Rights</i>, Michael Ignatieff, Princeton University Press (2005).</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Footnotes 3' rev='footnote'>3</a>] « <a href="article206322.html">Beijing, Moscou et Washington s’accordent en secret sur l’Afghanistan</a> », <i>Réseau Voltaire</i>, 26 avril 2019.</p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='Footnotes 4' rev='footnote'>4</a>] “<a href="article205712.html">Mike Pompeo Address at CERAWeek</a>”, by Mike Pompeo, 12 March 2019. “<a href="article205987.html">The geopolitics of oil in the Trump era</a>”, by Thierry Meyssan, Translation Pete Kimberley, <i>Voltaire Network</i>, 9 April 2019.</p>
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&ldquo;Donald Trump&#8217;s Challenge To His&nbsp;Administration&rdquo;, by Thierry Meyssan, Translation Roger Lagassé, <i>Voltaire Network</i>, 17 September 2019, <a href="https://www.voltairenet.org/article207628.html">www.voltairenet.org/article207628.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=en" class="titre_sans_4">Thierry Meyssan</a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=en"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>
Political consultant, President-founder of the Réseau Voltaire (<a href="article150341.html">Voltaire Network</a>).
Latest work in English – <i><a href="https://www.amazon.com/Before-Very-Eyes-Fake-Wars/dp/1615770127" class='spip_out' rel='external'>Before Our Very Eyes, Fake Wars and Big Lies: From 9/11 to Donald Trump</a></i>, Progressive Press, 2019.
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart207594" style="padding: 5px;" onmouseover='$("#auteurlogo_207594").removeClass("transparence"); $("#auteurart207594").toggleClass("over6");' onmouseout='$("#auteurlogo_207594").addClass("transparence"); $("#auteurart207594").toggleClass("over6");' onclick="window.location='article207594.html';">
<div id="auteurlogo_207594" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_207628.png?m=1568707797) 0px -0px;' alt='Brexit, the EU and democracy' class='spip_logos' /></div>
<a href="article207594.html" class="titre_sans_8bold">Brexit, the EU and democracy</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart207503" style="padding: 5px;" onmouseover='$("#auteurlogo_207503").removeClass("transparence"); $("#auteurart207503").toggleClass("over6");' onmouseout='$("#auteurlogo_207503").addClass("transparence"); $("#auteurart207503").toggleClass("over6");' onclick="window.location='article207503.html';">
<div id="auteurlogo_207503" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_207628.png?m=1568707797) 0px -54px;' alt='Will Donald Trump Bring Peace?' class='spip_logos' /></div>
<a href="article207503.html" class="titre_sans_8bold">Will Donald Trump Bring Peace?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart207483" style="padding: 5px;" onmouseover='$("#auteurlogo_207483").removeClass("transparence"); $("#auteurart207483").toggleClass("over6");' onmouseout='$("#auteurlogo_207483").addClass("transparence"); $("#auteurart207483").toggleClass("over6");' onclick="window.location='article207483.html';">
<div id="auteurlogo_207483" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_207628.png?m=1568707797) 0px -108px;' alt='News from the Voltaire Network' class='spip_logos' /></div>
<a href="article207483.html" class="titre_sans_8bold">News from the Voltaire Network</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart207457" style="padding: 5px;" onmouseover='$("#auteurlogo_207457").removeClass("transparence"); $("#auteurart207457").toggleClass("over6");' onmouseout='$("#auteurlogo_207457").addClass("transparence"); $("#auteurart207457").toggleClass("over6");' onclick="window.location='article207457.html';">
<div id="auteurlogo_207457" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_207628.png?m=1568707797) 0px -162px;' alt='Communication - the only issue of the G-7 summit in Biarritz' class='spip_logos' /></div>
<a href="article207457.html" class="titre_sans_8bold">Communication - the only issue of the G-7 summit in Biarritz</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart207382" style="padding: 5px;" onmouseover='$("#auteurlogo_207382").removeClass("transparence"); $("#auteurart207382").toggleClass("over6");' onmouseout='$("#auteurlogo_207382").addClass("transparence"); $("#auteurart207382").toggleClass("over6");' onclick="window.location='article207382.html';">
<div id="auteurlogo_207382" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_207628.png?m=1568707797) 0px -216px;' alt='The successes of Russian diplomacy in the Middle East' class='spip_logos' /></div>
<a href="article207382.html" class="titre_sans_8bold">The successes of&nbsp;Russian&nbsp;diplomacy in&nbsp;the&nbsp;Middle&nbsp;East</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> This author's articles</a><br>
<a href="email29.html?lang=en" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> To send a message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Voltaire Network</span><br>
<p class="texte_sans_3b">Voltaire, international edition
</p>
</div>

<div class="on6"><div class="main" id="rub30002" style="padding: 5px;" onmouseover='$("#rub30002").toggleClass("over6");' onmouseout='$("#rub30002").toggleClass("over6");' onclick="window.location='rubrique30002.html?lang=en';">
<a href="rubrique30002.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub120359" style="padding: 5px;" onmouseover='$("#rub120359").toggleClass("over6");' onmouseout='$("#rub120359").toggleClass("over6");' onclick="window.location='rubrique120359.html?lang=en';">
<a href="rubrique120359.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">News in Brief</a><br>
</div></div>
<div class=""><div class="main" id="rub120361" style="padding: 5px;" onmouseover='$("#rub120361").toggleClass("over6");' onmouseout='$("#rub120361").toggleClass("over6");' onclick="window.location='rubrique120361.html?lang=en';">
<a href="rubrique120361.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controversies</a><br>
</div></div>
<div class=""><div class="main" id="rub120921" style="padding: 5px;" onmouseover='$("#rub120921").toggleClass("over6");' onmouseout='$("#rub120921").toggleClass("over6");' onclick="window.location='rubrique120921.html?lang=en';">
<a href="rubrique120921.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Diplomatic Wire</a><br>
</div></div>
<div class=""><div class="main" id="rub120360" style="padding: 5px;" onmouseover='$("#rub120360").toggleClass("over6");' onmouseout='$("#rub120360").toggleClass("over6");' onclick="window.location='rubrique120360.html?lang=en';">
<a href="rubrique120360.html?lang=en" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Documentary Watch</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot121170.html?lang=en" class="titre_sans_4">USA: Trump Administration</a>
</div>
<div style="text-align:center;">
</div>


<div class="art206535mot121170 titre_mot main" onmouseover='$(".logo206535mot121170").removeClass("transparence");  $(".art206535mot121170").toggleClass("over3");' onmouseout='$(".logo206535mot121170").addClass("transparence"); $(".art206535mot121170").toggleClass("over3");' onclick="window.location='article206535.html';">
<div class="logo206535mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_207628.png?m=1568707797) 0px -0px;' alt='Venezuela, Iran: Trump and the deep state' class='spip_logos' /></div>
<a href="article206535.html" class="titre_sans_8bold">Venezuela, Iran: Trump&nbsp;and&nbsp;the&nbsp;deep&nbsp;state</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206265mot121170 titre_mot main" onmouseover='$(".logo206265mot121170").removeClass("transparence");  $(".art206265mot121170").toggleClass("over3");' onmouseout='$(".logo206265mot121170").addClass("transparence"); $(".art206265mot121170").toggleClass("over3");' onclick="window.location='article206265.html';">
<div class="logo206265mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_207628.png?m=1568707797) 0px -54px;' alt='The European Union is obliged to participate in US wars' class='spip_logos' /></div>
<a href="article206265.html" class="titre_sans_8bold">The European Union is obliged to participate in US wars</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art206121mot121170 titre_mot main" onmouseover='$(".logo206121mot121170").removeClass("transparence");  $(".art206121mot121170").toggleClass("over3");' onmouseout='$(".logo206121mot121170").addClass("transparence"); $(".art206121mot121170").toggleClass("over3");' onclick="window.location='article206121.html';">
<div class="logo206121mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_121170_207628.png?m=1568707797) 0px -108px;' alt='Donald Trump Proposes Partial Nuclear Disarmament' class='spip_logos' /></div>
<a href="article206121.html" class="titre_sans_8bold">Donald Trump Proposes Partial Nuclear Disarmament</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art205987mot121170 titre_mot main" onmouseover='$(".logo205987mot121170").removeClass("transparence");  $(".art205987mot121170").toggleClass("over3");' onmouseout='$(".logo205987mot121170").addClass("transparence"); $(".art205987mot121170").toggleClass("over3");' onclick="window.location='article205987.html';">
<div class="logo205987mot121170 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_121170_207628.png?m=1568707797) 0px -133px;' alt='The geopolitics of oil in the Trump era' class='spip_logos' /></div>
<a href="article205987.html" class="titre_sans_8bold">The geopolitics of oil in the Trump era</a><br>
<div class="clear">&nbsp;</div>
</div>

<div style="padding: 5px; text-align:right;"><a href="mot121170.html?lang=en" class="titre_sans_8">96 Articles</a></div>
</div>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4330638927119661";
/* Image 300 new */
google_ad_slot = "5623649222";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6031735346724906" data-ad-slot="1021642365" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>
</div>
</div>

<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article135459.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Article licensed under Creative Commons</a></p>
<p class="titre_sans_8">The articles on Voltaire Network may be freely reproduced provided the source is cited, their integrity is respected and they are not used for commercial purposes (license <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">Source
:
&ldquo;Donald Trump&#8217;s Challenge To His&nbsp;Administration&rdquo;, by Thierry Meyssan, Translation Roger Lagassé, <i><span class="org fn">Voltaire Network</span></i>, 17 September 2019, <a href="https://www.voltairenet.org/article207628.html">www.voltairenet.org/article207628.html</a></p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169976.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Support Voltaire Network</a></p>
<p class="titre_sans_8">You visit this website to seek quality analysis that enables you to forge your own understanding of today’s world. In order to continue our work, we need you to support our efforts.
<br /><a href="article169832.html">Help us by making a contribution</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161186.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">How to participate in Voltaire Network?</a></p>
<p class="titre_sans_8">The members of our team are all volunteers.
<br /><img src="squelettes/puce.gif" width="9" height="11" class="puce" alt="-" />&nbsp;Professional-level mother-tongue translators: you can help us by <a href="https://www.voltairenet.org/email120805.html?lang=en" class='spip_out' rel='external'>translating our articles</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo207594").css("opacity","1"); $(".titre207594").css("color","#000000");' onmouseout='$("#logo207594").css("opacity","0.3"); $(".titre207594").css("color","#414141");' onclick="window.location='article207594.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article207594.html"><img class='spip_logos' alt='Brexit, the EU and democracy' src="local/cache-vignettes/L158xH211/arton207594-6a3df.jpg" width='158' height='211' style='height:211px;width:158px;' title='Brexit, the EU and democracy' id='logo207594' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article207594.html" class="titre_serif_2 titre207594" style="font-size: 1.3em;">Brexit, the EU and democracy</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">by
Thierry Meyssan
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo207503").css("opacity","1"); $(".titre207503").css("color","#000000");' onmouseout='$("#logo207503").css("opacity","0.3"); $(".titre207503").css("color","#414141");' onclick="window.location='article207503.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article207503.html"><img class='spip_logos' alt='Will Donald Trump Bring Peace?' src="local/cache-vignettes/L88xH118/arton207503-0ef74.jpg" width='88' height='118' style='height:118px;width:88px;' title='Will Donald Trump Bring Peace?' id='logo207503' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article207503.html" class="titre_serif_2 titre207503" style="font-size: 1.1em;">Will Donald Trump Bring Peace?</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo207498").css("opacity","1"); $(".titre207498").css("color","#000000");' onmouseout='$("#logo207498").css("opacity","0.3"); $(".titre207498").css("color","#414141");' onclick="window.location='article207498.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article207498.html"><img class='spip_logos' alt='Justin Trudeau Needs a History Lesson ' src="local/cache-vignettes/L88xH118/arton207498-23908.jpg" width='88' height='118' style='height:118px;width:88px;' title='Justin Trudeau Needs a History Lesson ' id='logo207498' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article207498.html" class="titre_serif_2 titre207498" style="font-size: 1.1em;">Justin Trudeau Needs a History Lesson </a><br>
<div class="titre_serif_3" style="margin-top:-3px;">by
<span lang='fr'>Michael Jabara Carley</span>
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207536").css("opacity","1"); $(".titre207536").css("color","#000000");' onmouseout='$("#logo207536").css("opacity","0.3"); $(".titre207536").css("color","#545454");' onclick="window.location='article207536.html';">
<a href="article207536.html"><img class='spip_logos' alt='The Venezuelan Disinformation Campaign' src="local/cache-vignettes/L198xH124/arton207536-5cd2a.jpg" width='198' height='124' style='height:124px;width:198px;' title='The Venezuelan Disinformation Campaign' id='logo207536' /></a><br>
<a href="article207536.html" class="titre_sans_2 titre207536" style="font-size: .9em;">The Venezuelan Disinformation Campaign</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207430").css("opacity","1"); $(".titre207430").css("color","#000000");' onmouseout='$("#logo207430").css("opacity","0.3"); $(".titre207430").css("color","#545454");' onclick="window.location='article207430.html';">
<a href="article207430.html"><img class='spip_logos' alt='Amazonian Fake News' src="local/cache-vignettes/L198xH113/arton207430-90f33.jpg" width='198' height='113' style='height:113px;width:198px;' title='Amazonian Fake News' id='logo207430' /></a><br>
<a href="article207430.html" class="titre_sans_2 titre207430" style="font-size: .9em;">Amazonian Fake News</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo207320").css("opacity","1"); $(".titre207320").css("color","#000000");' onmouseout='$("#logo207320").css("opacity","0.3"); $(".titre207320").css("color","#545454");' onclick="window.location='article207320.html';">
<a href="article207320.html"><img class='spip_logos' alt='The British and the &#8220;colorful revolution&#8221; in Hong Kong' src="local/cache-vignettes/L198xH124/arton207320-59f8c.jpg" width='198' height='124' style='height:124px;width:198px;' title='The British and the &#8220;colorful revolution&#8221; in Hong Kong' id='logo207320' /></a><br>
<a href="article207320.html" class="titre_sans_2 titre207320" style="font-size: .9em;">The British and the “colorful revolution” in Hong Kong</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art207651" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207651").css("opacity","1"); $(".titre207651").css("color","#000000");' onmouseout='$("#logo207651").css("opacity","0.3"); $(".titre207651").css("color","#3a3a3a");' onclick="window.location='article207651.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -0px;' alt='Joint Statement by Iran, Russia and Turkey on the International Meeting on Syria' class='spip_logos' id='logo207651' title='Joint Statement by Iran, Russia and Turkey on the International Meeting on Syria' /></div>
<a href="article207651.html" class="titre_sans_8bold titre207651">Joint Statement by Iran, Russia and Turkey on the International Meeting on Syria</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207652" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207652").css("opacity","1"); $(".titre207652").css("color","#000000");' onmouseout='$("#logo207652").css("opacity","0.3"); $(".titre207652").css("color","#3a3a3a");' onclick="window.location='article207652.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -25px;' alt='Russian comment on attack against oil infrastructure facilities in Saudi Arabia' class='spip_logos' id='logo207652' title='Russian comment on attack against oil infrastructure facilities in Saudi Arabia' /></div>
<a href="article207652.html" class="titre_sans_8bold titre207652">Russian comment on attack against oil infrastructure facilities in Saudi Arabia</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207617" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207617").css("opacity","1"); $(".titre207617").css("color","#000000");' onmouseout='$("#logo207617").css("opacity","0.3"); $(".titre207617").css("color","#3a3a3a");' onclick="window.location='article207617.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -55px;' alt='Operation Yellowhammer' class='spip_logos' id='logo207617' title='Operation Yellowhammer' /></div>
<a href="article207617.html" class="titre_sans_8bold titre207617">Operation Yellowhammer</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207599" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207599").css("opacity","1"); $(".titre207599").css("color","#000000");' onmouseout='$("#logo207599").css("opacity","0.3"); $(".titre207599").css("color","#3a3a3a");' onclick="window.location='article207599.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -85px;' alt='What Happened to Luigi Di Maio&#39;s Antinuclear Commitment?' class='spip_logos' id='logo207599' title='What Happened to Luigi Di Maio&#39;s Antinuclear Commitment?' /></div>
<a href="article207599.html" class="titre_sans_8bold titre207599">What Happened to Luigi Di Maio&#8217;s Antinuclear Commitment?</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">by
Manlio Dinucci,
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207547" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207547").css("opacity","1"); $(".titre207547").css("color","#000000");' onmouseout='$("#logo207547").css("opacity","0.3"); $(".titre207547").css("color","#3a3a3a");' onclick="window.location='article207547.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='31px' style='width: 40px; height: 31px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -139px;' alt='U.S. Treasury Issues Changes to Strengthen Cuba Sanctions Rules' class='spip_logos' id='logo207547' title='U.S. Treasury Issues Changes to Strengthen Cuba Sanctions Rules' /></div>
<a href="article207547.html" class="titre_sans_8bold titre207547">U.S. Treasury Issues Changes to Strengthen Cuba Sanctions Rules</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207552" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207552").css("opacity","1"); $(".titre207552").css("color","#000000");' onmouseout='$("#logo207552").css("opacity","0.3"); $(".titre207552").css("color","#3a3a3a");' onclick="window.location='article207552.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -170px;' alt='Reward offer for information on the financial mechanisms of Iran&#39;s Islamic Revolutionary Guard Corps' class='spip_logos' id='logo207552' title='Reward offer for information on the financial mechanisms of Iran&#39;s Islamic Revolutionary Guard Corps' /></div>
<a href="article207552.html" class="titre_sans_8bold titre207552">Reward offer for information on the financial mechanisms of Iran’s Islamic Revolutionary Guard Corps</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art207550" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo207550").css("opacity","1"); $(".titre207550").css("color","#000000");' onmouseout='$("#logo207550").css("opacity","0.3"); $(".titre207550").css("color","#3a3a3a");' onclick="window.location='article207550.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_207628.png?m=1568737510) 0px -200px;' alt='United States Announces Additional Humanitarian Assistance in Response to Venezuelan Regional Crisis' class='spip_logos' id='logo207550' title='United States Announces Additional Humanitarian Assistance in Response to Venezuelan Regional Crisis' /></div>
<a href="article207550.html" class="titre_sans_8bold titre207550">United States Announces Additional Humanitarian Assistance in Response to Venezuelan Regional Crisis</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Voltaire Network</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
