
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" xmlns:og="https://ogp.me/ns#" lang="fr" dir="ltr">
<head>
<title>Des putschistes à l'ombre du coronavirus, par  Thierry Meyssan</title>
<meta name="description" content="Alors que les populations ont les yeux rivés sur les chiffres de la progression du coronavirus, une profonde réorganisation des exécutifs (...) [Réseau Voltaire]">
<meta name="author" content="Thierry Meyssan,Réseau Voltaire">
<meta name="keywords" content="des,putschistes,à,l,ombre,du,coronavirus,alors,que,les,populations,ont,les,yeux,rivés,sur,les,chiffres,de,la,progression,du,coronavirus,une,profonde,réorganisation,des,exécutifs&nbsp(),Axis for Peace,Damas (Syrie)">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:site_name" content="Réseau Voltaire" />
<meta property='og:locale' content='fr' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des putschistes à l'ombre du coronavirus, par  Thierry Meyssan" />
<meta property="og:url" content="https://www.voltairenet.org/article209570.html" />
<meta property="og:image" content="https://www.voltairenet.org/IMG/arton209570.jpg?1585494050" />
<meta property="og:image:height" content="150" />
<meta property="og:image:width" content="113" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:description" content="Alors que les populations ont les yeux rivés sur les chiffres de la progression du coronavirus, une profonde réorganisation des exécutifs a lieu accordant le primat aux hauts-fonctionnaires de Santé sur les politiques. Dans l’ombre, des banquiers et des militaires s’agitent espérant confisquer le Pouvoir à leur profit." />
<meta property="og:article:published_time" content="2020-03-31T07:12:40Z" />
<meta property="og:article:modified_time" content="2020-03-31T17:46:32Z" />
<meta property="og:author" content="Thierry Meyssan" />
<meta property="og:tag" content="Axis for Peace,Damas (Syrie)" />
<link rel="canonical" href="https://www.voltairenet.org/article209570.html" />
<link rel="alternate" hreflang="es" href="article209571.html" />
<link rel="alternate" hreflang="fr" href="article209570.html" />
<link rel="alternate" hreflang="en" href="article209572.html" />
<link rel="alternate" hreflang="ar" href="article209573.html" />
<link rel="alternate" hreflang="it" href="article209574.html" />
<link rel="alternate" hreflang="ro" href="article209575.html" />
<link rel="alternate" hreflang="ru" href="article209576.html" />
<link rel="alternate" hreflang="tr" href="article209577.html" />
<link rel="alternate" hreflang="de" href="article209580.html" />
<link rel="alternate" hreflang="el" href="article209581.html" />
<link rel="alternate" hreflang="pt" href="article209582.html" />
<meta name="owner" content="Réseau Voltaire">
<link rel="home" href="https://www.voltairenet.org">
<link rel="find" href="https://www.voltairenet.org/spip.php?page=recherche">
<link rel="shortcut icon" type="image/x-icon" href="squelettes/elements/images/favicon.ico">
<script src="prive/javascript/jquery.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>
<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>

<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="all" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie7.css" media="screen"><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure_ie6.css" media="screen"><![endif]-->
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_typographie.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_structure.css" media="all">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_screen.css" media="screen">
<link rel="stylesheet" type="text/css" href="squelettes/voltaire_print.css" media="print">
<link href='https://fonts.googleapis.com/css?family=Bitter' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.bxslider/bx_styles/bx_styles.css" />
<script type="text/javascript" src="squelettes/elements/jquery.bxslider/jquery.bxSlider.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="شبكة فولتير (arabe) (&#1593;&#1585;&#1576;&#1610;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ar" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (&#269;e&#353;tina)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=cs" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netzwerk (Deutsch)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=de" />
<link rel="alternate" type="application/rss+xml" title="Δίκτυο Βολταίρος (&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=el" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (English)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=en" />
<link rel="alternate" type="application/rss+xml" title="Red Voltaire  (Espa&#241;ol)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=es" />
<link rel="alternate" type="application/rss+xml" title="<span lang='fr'>شبکه ولتر (farsi)</span> (&#1601;&#1575;&#1585;&#1587;&#1609;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fa" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (suomi)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fi" />
<link rel="alternate" type="application/rss+xml" title="Voltaire-verkosto (fran&#231;ais)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr" />
<link rel="alternate" type="application/rss+xml" title="Rete Voltaire (italiano)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=it" />
<link rel="alternate" type="application/rss+xml" title="Japonais (&#26085;&#26412;&#35486;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ja" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Netwerk (Nederlands)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=nl" />
<link rel="alternate" type="application/rss+xml" title="Voltaire Network (norsk)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=no" />
<link rel="alternate" type="application/rss+xml" title="Sieć Voltaire (polski)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pl" />
<link rel="alternate" type="application/rss+xml" title="Rede Voltaire (Portugu&#234;s)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=pt" />
<link rel="alternate" type="application/rss+xml" title="Reţeaua Voltaire (rom&#226;n&#259;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ro" />
<link rel="alternate" type="application/rss+xml" title="Сеть Вольтер (&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=ru" />
<link rel="alternate" type="application/rss+xml" title="Мрежа Волтер (&#1089;&#1088;&#1087;&#1089;&#1082;&#1080;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=sr" />
<link rel="alternate" type="application/rss+xml" title="Voltaire İletişim Ağı  (T&#252;rk&#231;e)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=tr" />
<link rel="alternate" type="application/rss+xml" title="伏尔泰网 (&#20013;&#25991;)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=zh" />
<link rel="alternate" type="application/rss+xml" title="Ցանց Վոլտեր (հայերեն)" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=hy" />
<link rel="stylesheet" type="text/css" href="squelettes/elements/jquery.superfish/superfish.css" media="screen" />
<script type="text/javascript" src="squelettes/elements/jquery.superfish/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="squelettes/elements/jquery.superfish/superfish.js"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$("ul.sf-menu").superfish(); 
});  
</script>
<div style="background-image: url('https://www.voltairenet.org/spip.php?action=cron');"></div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-23914763-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script src="https://cdn.purpleads.io/load.js" id="purpleads-client" data-publisher="047f07a228056ff0c9fff7d47a68cd83:ccc8c789057680de47a8f165b80cd1ff2832119ab6ed40f4f66e0a35f7f94050c645336e3cc0a665bc6b0600cc50d29035177ffcd40f56b70c2646669b8d7b47"></script>
<script type="text/javascript">  
$(document).ready(function(){ 
$(".texte_sans p:first").addClass("lettrine");
});  
</script>
</head>
<body>
<div id="carte">
<div id="page">
<header>
<div id="header" class="noprint">
<div id="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
<div id="langues">
<a href="https://www.voltairenet.org/ar">&#1593;&#1585;&#1576;&#1610;</a>
<a href="https://www.voltairenet.org/cs">&#269;e&#353;tina</a>
<a href="https://www.voltairenet.org/de">Deutsch</a>
<a href="https://www.voltairenet.org/el">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>
<a href="https://www.voltairenet.org/en">English</a>
<a href="https://www.voltairenet.org/es">Espa&#241;ol</a>
<a href="https://www.voltairenet.org/fa">&#1601;&#1575;&#1585;&#1587;&#1609;</a>
<a href="https://www.voltairenet.org/fi">suomi</a>
<a href="https://www.voltairenet.org/fr">fran&#231;ais</a>
<a href="https://www.voltairenet.org/it">italiano</a>
<a href="https://www.voltairenet.org/nl">Nederlands</a>
<a href="https://www.voltairenet.org/no">norsk</a>
<a href="https://www.voltairenet.org/pl">polski</a>
<a href="https://www.voltairenet.org/pt">Portugu&#234;s</a>
<a href="https://www.voltairenet.org/ro">rom&#226;n&#259;</a>
<a href="https://www.voltairenet.org/ru">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>
<a href="https://www.voltairenet.org/tr">T&#252;rk&#231;e</a>
<a href="https://www.voltairenet.org/zh">&#20013;&#25991;</a>
</div>
<div id="infos_legales">
<a href="article1.html">À propos du Réseau</a>
<a href="article161046.html">Comment participer&nbsp;?</a>
<a href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr">RSS</a>
</div>
<div id="bloc_recherche_newsletters">
<table width="220" border="0" cellspacing="0" cellpadding="0"><tr valign="middle">
<form name="form" method="get" action="spip.php?page=newsletters">
<input name="page" value="newsletters" type="hidden" />
<input type="hidden" name="lang" value="fr">
<td width="90"><input type="text" size="20" name="email" id="email" onFocus="this.value=''" value="&nbsp;Lettre d&#8217;information
" class="voltaire_formulaire" /></td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="Rechercher" style="padding-top: 2px;" /></td>
</form>
<form action="spip.php?page=recherche" method="get">
<input name="page" value="recherche" type="hidden" />
<input name="lang" value="fr" type="hidden" />
<td width="90"><input type="text" size="20" name="recherche" id="recherche" onFocus="this.value=''" value="&nbsp;Chercher" class="voltaire_formulaire" accesskey="4" /> </td>
<td width="20"><input type="image" src="squelettes/elements/images/go-ltr.gif" alt="S'abonner" style="padding-top: 2px;" /></td>
</form>
</tr></table>
</div>
<nav>
<div id="navigation">
<ul class="sf-menu">
<li class="current"><a href="https://www.voltairenet.org/fr">La Une
</a></li>
<li class="current"><a href="javascript:;">Rubriques</a>
<ul>
<li><a href="rubrique346.html?lang=fr">Focus</a></li>
<li><a href="rubrique1125.html?lang=fr">En bref</a></li>
<li><a href="rubrique579.html?lang=fr">Controverses</a></li>
<li><a href="rubrique445.html?lang=fr">Fil diplomatique</a></li>
<li><a href="rubrique348.html?lang=fr">Veille documentaire</a></li>
</ul>
<li class="current"><a href="javascript:;">Dossiers
</a>
<ul>
<li><a href="spip.php?page=mot-groupe&id_groupe=13&lang=fr">Thèmes</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=19&lang=fr">États</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=28&lang=fr">Personnalités</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=31&lang=fr">Transnationales</a></li><li><a href="spip.php?page=mot-groupe&id_groupe=32&lang=fr">ONG</a></li>
</ul>
</li>
<li class="current"><a href="javascript:;">Partenaires</a>
<ul>
<li><a href="spip.php?page=auteurs-liste&lang=fr">Auteurs</a></li>
<li><a href="rubrique120568.html?lang=es"> Agencia Cubana de Noticias en español</a></li>
<li><a href="rubrique120648.html?lang=fr"><span lang='en'>Current concerns</span></a></li>
<li><a href="rubrique121399.html?lang=fr">«Ante nuestra mirada» (Video)</a></li>
<li><a href="rubrique120587.html?lang=es">Contralínea</a></li>
<li><a href="rubrique121367.html?lang=en"><span lang='fr'>World Crisis Radio</span></a></li>
</ul>
</li>
<li class="current"><a href="rubrique1.html?lang=fr">Archives</a></li>
<li class="current"><a href="https://www.librairie-voltairenet.org/" target="_blank">Librairie</a></li>
</ul>
</div>
</nav>
<div id="logo_lien"><a href="https://www.voltairenet.org/fr"><img src="squelettes/elements/images/transpix.gif" alt=" " width="250" height="35" border="0" /></a></div>
</div>
<div id="header_print" class="print">
<div id="logo"><a href="https://www.voltairenet.org/fr" accesskey="1"><img src="squelettes/elements/images/logo-voltairenet-org.png" alt="Réseau Voltaire" width="250" height="56" border="0" /></a></div>
<div id="baseline"><span style='font-family:Tahoma;'>Réseau Voltaire</span></div>
</div>
</header>
<div id="content">

<div class="marge25 fond10 marges_impression">
<div class="ligne" style="margin-top: 30px;">

<div class="grille_300_1">


<article class="hnews hentry item">
<div id="title">
<div style="text-align: center; margin-top: -3px;">
<h1 style=" margin-top:-2px; margin-bottom: 2px;" class="titre_serif_1 crayon article-titre-209570 entry-title">Des putschistes à l&#8217;ombre du coronavirus</h1>
<div class="titre_serif_3 byline author vcard" style="font-size: 1.1em; margin-bottom: 5px;">par
<span class="fn">Thierry Meyssan</span>
</div>
</div>
<div class="chapo crayon article-chapo-209570 entry-content"><p>Alors que les populations ont les yeux rivés sur les chiffres de la progression du coronavirus, une profonde réorganisation des exécutifs a lieu accordant le primat aux hauts-fonctionnaires de Santé sur les politiques. Dans l&#8217;ombre, des banquiers et des militaires s&#8217;agitent espérant confisquer le Pouvoir à leur profit.</p></div>
</div>
</article>
<div style="padding-top: 10px; text-align:center;">
<span class="titre_sans_1"><span class="source-org vcard dateline"><span class="org fn">Réseau Voltaire</span></span>
| Damas (Syrie)
<span class="updated" title="2020-03-31"><time datetime="2020-03-31 10:12:40" pubdate>| 31 mars 2020</time></span></span>
<img src="squelettes/elements/images/ligne-rouge.gif" width="625" height="1" border=0 alt="">
<div style="padding-top: 7px;">
<a href="article209571.html" rel="alternate" hreflang="es" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Golpistas a la sombra del coronavirus">Espa&#241;ol</a>&nbsp; <a href="article209572.html" rel="alternate" hreflang="en" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Putchists in the Shadow of the Coronavirus">English</a>&nbsp; <a href="article209573.html" rel="alternate" hreflang="ar" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1575;&#1606;&#1602;&#1604;&#1575;&#1576;&#1610;&#1608;&#1606; &#1601;&#1610; &#1592;&#1604; &#1601;&#1610;&#1585;&#1608;&#1587; &#1575;&#1604;&#1603;&#1608;&#1585;&#1608;&#1606;&#1575;">&#1593;&#1585;&#1576;&#1610;</a>&nbsp; <a href="article209574.html" rel="alternate" hreflang="it" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Golpisti all&#39;ombra del coronavirus">italiano</a>&nbsp; <a href="article209575.html" rel="alternate" hreflang="ro" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Putschi&#537;tii &#238;n umbra coronavirusului">rom&#226;n&#259;</a>&nbsp; <a href="article209576.html" rel="alternate" hreflang="ru" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#1055;&#1091;&#1090;&#1095; &#1087;&#1086;&#1076; &#1087;&#1088;&#1080;&#1082;&#1088;&#1099;&#1090;&#1080;&#1077;&#1084; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;&#1072;">&#1088;&#1091;&#1089;&#1089;&#1082;&#1080;&#1081;</a>&nbsp; <a href="article209577.html" rel="alternate" hreflang="tr" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Koronavir&#252;s g&#246;lgesinde darbeciler">T&#252;rk&#231;e</a>&nbsp; <a href="article209580.html" rel="alternate" hreflang="de" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Putschisten im Schatten des Coronavirus">Deutsch</a>&nbsp; <a href="article209581.html" rel="alternate" hreflang="el" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="&#928;&#961;&#945;&#958;&#953;&#954;&#959;&#960;&#951;&#956;&#945;&#964;&#943;&#949;&#962; &#963;&#964;&#951; &#963;&#954;&#953;&#940; &#964;&#959;&#965; &#954;&#959;&#961;&#969;&#957;&#959;&#970;&#959;&#973;">&#949;&#955;&#955;&#951;&#957;&#953;&#954;&#940;</a>&nbsp; <a href="article209582.html" rel="alternate" hreflang="pt" class="titre_sans_1" style="letter-spacing: 0; color: #989898;" title="Golpistas na sombra do coronavirus">Portugu&#234;s</a>&nbsp;
</div>

<div style="padding-top: 5px; padding-right: 10px; text-align:right;" class="noprint">
<span id="zoom" class="main" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".reader_masque").fadeOut("slow",function(){
$(".grille_400_1").animate({ 
width: "650px"
});
$(".grille_400_2").animate({ 
width: "0px",
paddingLeft: "0px"
});
$(".zoom_texte").animate({ 
paddingLeft: "35px",
paddingRight: "35px"
});
$(".texte_sans").animate({ 
fontSize: "1em",
lineHeight: "170%"
});
$(".chapo").animate({ 
fontSize: "1.2em",
lineHeight: "160%"
});
$(".ps").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".notes p").animate({ 
fontSize: "0.9em",
lineHeight: "150%"
});
});
'><img src="squelettes/elements/images/zoom-32.png" alt="+"></span>
<span id="unzoom" class="main" style="display: none;" onclick='
$("#zoom").toggle();
$("#unzoom").toggle();
$(".zoom_texte").animate({ 
paddingLeft: "0",
paddingRight: "0"
});
$(".texte_sans").animate({ 
fontSize: "0.85em",
lineHeight: "150%"
});
$(".chapo").animate({ 
fontSize: "1.1em",
lineHeight: "150%"
});
$(".ps").animate({ 
fontSize: "0.8em",
lineHeight: "140%"
});
$(".notes p").animate({ 
fontSize: "0.7em",
lineHeight: "140%"
});
$(".grille_400_1").animate({ 
width: "400px"
});
$(".grille_400_2").animate({ 
width: "225px",
paddingLeft: "25px"
},function(){
$(".reader_masque").fadeIn("slow");
});
'><img src="squelettes/elements/images/unzoom-32.png" alt="-"></span>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">

<div class="grille_400_1">
<div class="zoom_texte entry-content">
<article>
<div class="texte_sans crayon article-texte-209570 ">
<dl class='spip_document_180296 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L400xH300/Voltairenet-org_-_1-1164-8c163.jpg' width='400' height='300' alt='JPEG - 31.4 ko' style='height:300px;width:400px;' /></dt>
<dt class='crayon document-titre-180296 spip_doc_titre' style='width:350px;'><strong>Le 1er février, le secrétaire US à la Défense, Mark Esper, a donné instruction au général Terrence J. O&#8217;Shaughnessy de se tenir prêt. Le 13 février, celui-ci a déclaré devant la Commission sénatoriale des Forces armées se préparer au pire scénario. En cas de catastrophe sanitaire, le plan de &#171;&nbsp;continuité du gouvernement&nbsp;&#187; ferait de lui le prochain dictateur (au sens antique du terme) des États-Unis. </strong></dt>
</dl>
<h3 class="spip">Le primat de la logique administrative sur celle de la politique</h3>
<p>De nombreux gouvernements de pays industrialisés ont décidé de répondre à l&#8217;épidémie de Covid-19 en confinant leur population. Cette stratégie ne ressort pas de la médecine qui n&#8217;a jamais pratiqué d&#8217;isolation des biens portants, mais d&#8217;une bonne gestion des moyens médicaux visant à prévenir une arrivée massive de malades pour ne pas engorger les hôpitaux&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='« Covid-19 : propagande et manipulation », par Thierry Meyssan, Réseau&nbsp;(...)' id='nh1'>1</a>]. Rares sont les pays industrialisés, comme la Suède, qui ont rejeté cette approche administrative de l&#8217;épidémie. Ils ont opté pour une approche médicale et ne pratiquent donc pas de confinement généralisé.</p>
<p>Le premier enseignement de la période actuelle est donc que dans les pays développés, la logique administrative est désormais supérieure à l&#8217;expérience médicale.</p>
<p>Pourtant, même sans compétence médicale, je ne doute pas que des millénaires d&#8217;expérience médicale peuvent être plus efficaces contre une maladie que des recettes bureaucratiques. Au demeurant, si nous poursuivons l&#8217;observation du phénomène en cours, nous constatons que pour le moment la Suède enregistre 10&nbsp;morts par million d&#8217;habitants, tandis que l&#8217;Italie en pleure 166 par million. Bien sûr, ce n&#8217;est que le début de l&#8217;épidémie et ces deux pays sont très différents. Cependant, l&#8217;Italie devra probablement faire face à une deuxième, puis une troisième vague de contamination, tandis que la Suède aura acquis une immunité de groupe et en sera protégée.</p>
<h3 class="spip">Le primat des hauts-fonctionnaires de Santé sur les élus du Peuple</h3>
<p>Ceci étant posé, le confinement généralisé des biens portants perturbe non seulement l&#8217;économie, mais aussi les modes de gouvernement. Un peu partout, nous voyons la parole des politiques s&#8217;effacer devant celle des hauts-fonctionnaires de Santé, censés être plus efficaces qu&#8217;eux. C&#8217;est logique puisque la décision du confinement est purement administrative. Nous avons collectivement accepté de nous battre pour nos hôpitaux et de nous prévenir de la maladie, pas de la combattre.</p>
<p>Chacun peut malheureusement constater que contrairement aux apparences, nous n&#8217;avons pas gagné en efficacité. Par exemple, les États membres de l&#8217;Union européenne n&#8217;ont pas été capables de fournir les équipements médicaux et médicaments nécessaires en temps voulu. La faute aux règles habituelles. Par exemple&nbsp;: la globalisation économique a abouti à ce qu&#8217;il n&#8217;y ait plus qu&#8217;un seul fabricant de respirateurs artificiels sur le marché international et qu&#8217;il soit chinois. Les procédures d&#8217;appel d&#8217;offre imposent plusieurs mois avant de pouvoir en disposer et les politiques ne sont plus là pour passer outre ces procédures. Seuls les États-Unis ont été capables de résoudre immédiatement ce problème grâce à des réquisitions d&#8217;entreprises.</p>
<p>La France qui a connu durant la Seconde Guerre mondiale avec Philippe Pétain une dictature administrative dite &#171;&nbsp;État français&nbsp;&#187;, a déjà vécu depuis trois décennies une prise du pouvoir politique par de hauts-fonctionnaires. On a alors parlé d&#8217;ENArchie. Identiquement et sans quelle en ait conscience, elle a privé les politiques de la connaissance de l&#8217;administration que leur conférait le cumul de mandats locaux et nationaux. Désormais, les élus sont moins bien informés que les hauts-fonctionnaires et ont toutes les peines du monde à les contrôler.</p>
<p>De même que les hauts-fonctionnaires de Santé se trouvent soudain investis d&#8217;une autorité qui ne leur revient normalement pas, de même des banquiers et des militaires aspirent à la même promotion au détriment des politiques.</p>
<h3 class="spip">Les banquiers tapis dans l&#8217;ombre</h3>
<p>L&#8217;ancien chancelier de l&#8217;échiquier (ministre des Finances), puis Premier ministre britannique, Gordon Brown, a ainsi publié une tribune libre dans le <i>Financial Times</i>&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='“End the dog-eat-dog mentality to tackle the crisis”, Gordon Brown, Financial&nbsp;(...)' id='nh2'>2</a>]. Il y plaide pour utiliser la peur du Covid-19 afin de réaliser ce qui a échoué lors de la crise financière de 2008. À l&#8217;époque, il n&#8217;était pas parvenu à créer un gouvernement financier mondial et avait dû se contenter d&#8217;une simple concertation avec le G20. Il serait possible aujourd&#8217;hui, poursuit-il, de créer un gouvernement de Santé mondial. Et d&#8217;envisager quelles puissances devraient être associées aux membres permanents du Conseil de sécurité.</p>
<p>Rien ne permet de penser que ce gouvernement mondial réussirait mieux que des gouvernements nationaux. La seule chose qui est sûre, c&#8217;est qu&#8217;il échapperait à toute forme de contrôle démocratique.</p>
<p>Ce projet n&#8217;a pas plus de chance d&#8217;aboutir que celui du gouvernement financier mondial. Gordon Brown était aussi un farouche partisan du maintien du Royaume-Uni dans l&#8217;Union européenne. Là encore, il a perdu.</p>
<h3 class="spip">L&#8217;État profond US tapi dans l&#8217;ombre</h3>
<p>Historiquement, dans toutes les crises, on tente d&#8217;utiliser l&#8217;argument de l&#8217;&#171;&nbsp;urgence&nbsp;&#187; pour modifier le Pouvoir sans que le public ait le temps de réfléchir, et souvent on y parvient.</p>
<p>Le 30 janvier 2020, l&#8217;OMS déclare l&#8217;&#171;&nbsp;état d&#8217;urgence de santé publique de portée internationale&nbsp;&#187;. Le lendemain, le secrétaire à la Défense, Mark Esper, signe secrètement un <i>Warning Order</i> (Mise en alerte) stipulant que le NorthCom devait se tenir prêt à une éventuelle application des nouvelles règles de &#171;&nbsp;continuité du gouvernement&nbsp;&#187;.</p>
<p>Celles-ci sont classées <i>Above-Top Secret</i>&nbsp;; c&#8217;est-à-dire que leur communication est réservée aux personnes ayant le niveau d&#8217;habilitation le plus élevé et disposant en outre d&#8217;un accès nominatif spécial (<i>Special Access Program</i>).</p>
<p>Rappelons que le principe de &#171;&nbsp;continuité du gouvernement&nbsp;&#187; a été forgé au début de la Guerre froide&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='L’État profond américain, Peter Dale Scott, Demi-lune (2015).' id='nh3'>3</a>]. Il s&#8217;agissait de protéger les États-Unis en cas de guerre nucléaire contre l&#8217;Union soviétique et de décès ou d&#8217;empêchement du président, du vice-président et du président de la Chambre des représentants. Selon une directive écrite du président Dwight Eisenhower, un gouvernement militaire de remplacement devait immédiatement assurer la continuité du commandement durant la guerre jusqu&#8217;au rétablissement des procédures démocratiques&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Continuity of Government : Current Federal Arrangements and the Future,&nbsp;(...)' id='nh4'>4</a>].</p>
<p>Ce gouvernement de remplacement n&#8217;a jamais été requis, sauf le 11 Septembre 2001, par le coordinateur national de la lutte antiterroriste, Richard Clarke&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Against All Enemies : Inside America’s War on Terror, Richard Clarke, Free&nbsp;(...)' id='nh5'>5</a>]. Or, si le pays vivait une terrible attaque, ni le président, ni le vice-président, ni le président de la Chambre des représentants n&#8217;étaient morts ou empêchés, ce qui m&#8217;a fait conclure qu&#8217;il s&#8217;agissait d&#8217;un coup d&#8217;État. Quoi qu&#8217;il en soit, le président George Bush Jr. a retrouvé ses prérogatives le même jour dans la soirée et aucune explication n&#8217;a jamais été donnée de ce qui s&#8217;était passé durant la dizaine d&#8217;heures de suspension de son autorité&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='A Pretext for War : 9/11, Iraq, and the Abuse of America’s Intelligence&nbsp;(...)' id='nh6'>6</a>].</p>
<p>Selon le meilleur spécialiste du Pentagone, William Arkin, dans <i>Newsweek</i>&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='“Exclusive : Inside The Military’s Top Secret Plans If Coronavirus Cripples&nbsp;(...)' id='nh7'>7</a>], il existerait désormais sept plans distincts&nbsp;:
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Rescue &amp; Evacuation of the Occupants of the Executive Mansion</i> (RESEM) visant à protéger le président, le vice-président et leurs familles.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Joint Emergency Evacuation Plan</i> (JEEP) visant à protéger le secrétaire à la Défense et les principaux chefs militaires.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Atlas Plan</i> visant à protéger les membres du Congrès et de la Cour suprême.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Octagon</i>, sur lequel on ne sait rien.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Freejack</i>, également inconnu.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Zodiac</i>, toujours inconnu.
<br /><img src="local/cache-vignettes/L9xH11/puce-cebf5.gif" width='9' height='11' class='puce' alt="-" style='height:11px;width:9px;' />&nbsp;<i>Granite Shadow</i> prévoyant le déploiement d&#8217;unités spéciales à Washington et stipulant les conditions d&#8217;emploi de la force et de passage de lieux sous autorité militaire&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='“Top Secret Pentagon Operation “Granite Shadow” revealed. Today in DC :&nbsp;(...)' id='nh8'>8</a>].</p>
<p>Notez bien que le RESEM vise à protéger le président et le vice-président, mais ne peut être appliqué qu&#8217;une fois ceux-ci morts ou empêchés.</p>
<p>Quoi qu&#8217;il en soit, la mise en œuvre de ces sept plans reviendrait au Commandement militaire des États-Unis pour l&#8217;Amérique du Nord (NorthCom) sous la responsabilité d&#8217;un illustre inconnu, le général Terrence J. O&#8217;Shaughnessy.</p>
<p>Il faut bien se souvenir qu&#8217;en droit US, cet homme ne doit devenir le dictateur des États-Unis qu&#8217;en cas de décès ou d&#8217;empêchement des trois principaux élus de l&#8217;État fédéral, mais que dans la pratique, il est arrivé que son prédécesseur, le général Ralph Eberhart, l&#8217;exerce sans que cette condition soit remplie. Ce dernier dirige aujourd&#8217;hui, à 73 ans, les principales sociétés d&#8217;avionique militaire US.</p>
<p>Le général O&#8217;Shaughnessy a affirmé le 13 février devant la Commission sénatoriale des Forces armées que le NorthCom se préparait au pire. Pour cela, il se tient quotidiennement en liaison avec les dix autres commandements centraux des États-Unis pour le monde&nbsp;[<a href='#nb9' class='spip_note' rel='footnote' title='Hearing to receive testimony on United States Northern Command and United&nbsp;(...)' id='nh9'>9</a>].</p>
<p>Le NorthCom a autorité non seulement sur les États-Unis, mais aussi sur le Canada, le Mexique et les Bahamas. En vertu d&#8217;accords internationaux, il peut, de sa propre initiative, déployer des troupes US dans ces trois pays.</p>
<p>En 2016, le président Barack Obama a signé la très secrète <i>Directive politique présidentielle numéro 40</i> (<i>Presidential Policy Directive 40</i>) sur la &#171;&nbsp;Politique de continuité nationale&nbsp;&#187; (<i>National Continuity Policy</i>). L&#8217;administrateur de l&#8217;Agence chargée des situations d&#8217;urgence (FEMA), Craig Fugate, a signé deux jours avant l&#8217;entrée en fonction du président Donald Trump, la <i>Directive de continuité fédérale numéro 1</i> (<i>Federal Continuity Directive 1</i>) qui en précise certaines modalités à des échelons inférieurs.</p>
<p>Ils ont pensé à tout, et se tiennent prêts pour le pire. L&#8217;épidémie leur fournit le motif pour passer à l&#8217;acte. Du coup, les questions posées par le porte-parole du ministère des Affaires étrangères chinois, Zhao Lijian, sur une possible dissémination du virus depuis les États-Unis prennent tout leur sens&nbsp;[<a href='#nb10' class='spip_note' rel='footnote' title='« Propagande autour de l’origine du Covid-19 », Réseau Voltaire, 25 mars&nbsp;(...)' id='nh10'>10</a>].</p>
</div>
<div style="margin-top:7px; margin-bottom:10px;  text-align: right;">
<a href="auteur29.html?lang=fr" class="titre_serif_3">Thierry Meyssan</a>
</div>
<aside>
<div id="share" class="noprint" style="padding-top:20px;">
<div id='recommander'>
<a rel="nofollow" class="share" title="Version &agrave; imprimer" href="javascript:window.print()"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -0px;' alt='&lt;:ver_imprimer:&gt;' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Facebook" href="https://www.facebook.com/sharer.php?u=https://www.voltairenet.org/article209570.html&t=Des putschistes &#224; l&#39;ombre du coronavirus [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -15px;' alt='Facebook' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Twitter" href="https://twitter.com/?status=Des putschistes &#224; l&#39;ombre du coronavirus https://www.voltairenet.org/a209570 [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -30px;' alt='Twitter' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Delicious" href="https://del.icio.us/post?url=https://www.voltairenet.org/article209570.html&title=Des putschistes &#224; l&#39;ombre du coronavirus [Réseau Voltaire]&notes=Alors que les populations ont les yeux riv&#233;s sur les chiffres de la progression du coronavirus, une profonde r&#233;organisation des ex&#233;cutifs a lieu accordant le primat aux hauts-fonctionnaires de Sant&#233; sur les politiques. Dans l&#39;ombre, des banquiers et des militaires s&#39;agitent esp&#233;rant confisquer le Pouvoir &#224; leur profit."><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -45px;' alt='Delicious' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Seenthis" href='https://seenthis.net/#ajouter=*Des putschistes &#224; l&#39;ombre du coronavirus* | Thierry Meyssan&url_site=https://www.voltairenet.org/article209570.html&extrait=Alors que les populations ont les yeux riv&#233;s sur les chiffres de la progression du coronavirus, une profonde r&#233;organisation des ex&#233;cutifs a lieu accordant le primat aux hauts-fonctionnaires de Sant&#233; sur les politiques. Dans l&#39;ombre, des banquiers et des militaires s&#39;agitent esp&#233;rant confisquer le Pouvoir &#224; leur profit.&txt=#Axis for Peace'><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -60px;' alt='Seenthis' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="Digg" href="https://digg.com/submit?phase=2&url=https://www.voltairenet.org/article209570.html&title=Des putschistes &#224; l&#39;ombre du coronavirus [Réseau Voltaire]"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -75px;' alt='Digg' class='' /></a>
<a target="_blank" rel="nofollow" class="share" title="RSS" href="https://www.voltairenet.org/spip.php?page=backend&id_secteur=1110&lang=fr"><img src='rien.gif' width='15px' height='15px' style='width: 15px; height: 15px; background: url(local/cache-sprites/recommander.png?m=1585935810) 0px -90px;' alt='RSS' class='' /></a>
<div class="ajax" style="margin-top:15px; font-size:.75em;">
<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">
<form method="post" action="/article209570.html"><div>
<div><input name="id_article" value="209570" type="hidden" />
<input name="page" value="article" type="hidden" /><input name='formulaire_action' type='hidden' value='recommander' /><input name='formulaire_action_args' type='hidden' value='yisccPxJ/G9IWX3xjlu/3K5MduEHGkiuh16Qx3iZn0QKbKixd3W4M61m+aYODqFzv1RgU5ekg84JW8JW5UESk37md2Upyc9IGeDw2FC5AkoEJ54gh0BoPC5y3JSeKcEv0WPZV2PnbqBvGb6Cri1aZujDJu68iJEXID04xSL7g9GpOwh0s62GRHSKwbYEGs+SANM6MpItxGfocBtcNLhBw/EC3WEYNs7b/p79JYfFm0pH1hTMuJgRBWGQ/dGdbzpMBuXILToTrMswv2Yy5ibEwIdFXOpVrwHbQLL8FOdUeaL3yJz3SK/fuyGMi/V3jx/8cjrs5enBAfjU12cNAfm38lWQW16aGsACiZlbXexzYH3nopq1BZ0ycfdAvhV9dus6S2UUbgbWtrCdgjo5LNn7ccT803pKKgZRFqvBukRWW75x+GjA+kR3Pl0co9Vx+n/UvPOzYouGqAVZhfI=' /></div><ul>
<li class="editer_recommander_from">
<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
</li>
<li class="editer_recommander_to">
<label for='recommander_to'>Destinataire :</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
</li>
<li class="editer_recommander_message">
<label for='recommander_message'>Texte de votre message :</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
</li>
</ul>
<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
</div></form>
</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
(function($){
$(document).ready(function(){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>a.menu-titre, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false})})}(jQuery));
/* ]]> */</script>
</div>
</aside>
<div class="notes" style="border-top: solid 1px #b1b1b1; margin-top: 40px;">
<p>[<a href='#nh1' id='nb1' class='spip_note' title='Notes 1' rev='footnote'>1</a>] &#171;&nbsp;<a href="article209499.html">Covid-19&nbsp;: propagande et manipulation</a>&nbsp;&#187;, par Thierry Meyssan, <i>Réseau Voltaire</i>, 20 mars 2020.</p>
<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notes 2' rev='footnote'>2</a>] &#8220;<a href="article206855.html">End the dog-eat-dog mentality to tackle the crisis</a>&#8221;, Gordon Brown, <i>Financial Times</i> (UK), <i>Voltaire Network</i>, March 26, 2020.</p>
<p>[<a href='#nh3' id='nb3' class='spip_note' title='Notes 3' rev='footnote'>3</a>] <i><a href="https://www.librairie-voltairenet.org/fr/livres-en-francais/83-l-etat-profond-americain.html" class='spip_out' rel='external'>L&#8217;État profond américain</a></i>, Peter Dale Scott, Demi-lune (2015).</p>
<p>[<a href='#nh4' id='nb4' class='spip_note' title='Notes 4' rev='footnote'>4</a>] <i>Continuity of Government&nbsp;: Current Federal Arrangements and the Future</i>, Harold C. Relyea, Congresionnal Research Service, August 5, 2005.</p>
<p>[<a href='#nh5' id='nb5' class='spip_note' title='Notes 5' rev='footnote'>5</a>] <i>Against All Enemies&nbsp;: Inside America&#8217;s War on Terror</i>, Richard Clarke, Free Press (2004).</p>
<p>[<a href='#nh6' id='nb6' class='spip_note' title='Notes 6' rev='footnote'>6</a>] <i>A Pretext for War&nbsp;: 9/11, Iraq, and the Abuse of America&#8217;s Intelligence Agencies</i>, James Bamfort, Anchor Books (2005).</p>
<p>[<a href='#nh7' id='nb7' class='spip_note' title='Notes 7' rev='footnote'>7</a>] &#8220;<a href="https://www.newsweek.com/exclusive-inside-militarys-top-secret-plans-if-coronavirus-cripples-government-1492878" class='spip_out' rel='external'>Exclusive&nbsp;: Inside The Military&#8217;s Top Secret Plans If Coronavirus Cripples the Government</a>&#8221;, William M.&nbsp;Arkin, <i>Newsweek</i>, March 18, 2020.</p>
<p>[<a href='#nh8' id='nb8' class='spip_note' title='Notes 8' rev='footnote'>8</a>] &#8220;Top Secret Pentagon Operation &#8220;Granite Shadow&#8221; revealed. Today in DC&nbsp;: Commandos in the Streets&nbsp;?&#8221;, William Arkin, <i>Washington Post</i>, September 25, 2005.</p>
<p>[<a href='#nh9' id='nb9' class='spip_note' title='Notes 9' rev='footnote'>9</a>] <i>Hearing to receive testimony on United States Northern Command and United States Strategic Command in review of the Defense Authorization Request for fiscal year 2021 and the future years Defense Program</i>, Senate Committe on Armed Service, February 13, 2020.</p>
<p>[<a href='#nh10' id='nb10' class='spip_note' title='Notes 10' rev='footnote'>10</a>] &#171;&nbsp;<a href="article209543.html">Propagande autour de l’origine du Covid-19</a>&nbsp;&#187;, <i>Réseau Voltaire</i>, 25 mars 2020.</p>
</div>
<aside>
<div class="print" style="margin-top: 40px;">
<hr noshade>
<p class="titre_sans_8">Source
:
&laquo;&nbsp;Des putschistes à l&#8217;ombre du coronavirus&nbsp;&raquo;, par Thierry Meyssan, <i>Réseau Voltaire</i>, 31 mars 2020, <a href="https://www.voltairenet.org/article209570.html">www.voltairenet.org/article209570.html</a></p>
</div>
</aside>

</article>
</div>
</div>

<div class="grille_400_2" style="padding-top: 17px;">
<div class="reader_masque noprint entry-unrelated">

<div class="fond3b" style="margin-bottom: 25px;">
<div style="padding: 5px;">
<a href="auteur29.html?lang=fr" class="titre_sans_4">Thierry Meyssan</a>
<p class="texte_sans_3b">
<a href="auteur29.html?lang=fr"><img class='spip_logos' alt='Thierry Meyssan' align="left" src="local/cache-vignettes/L60xH60/auton29-26001.jpg" width='60' height='60' style='margin-top: 3px; margin-right: 5px;' title='Thierry Meyssan' /></a>
Consultant politique, président-fondateur du <a href="article1.html">Réseau Voltaire</a>. Dernier ouvrage en français&nbsp;: <i><a href="http://www.librairie-voltairenet.org/fr/home/85-sous-nos-yeux.html" class='spip_out' rel='external'>Sous nos yeux - Du 11-Septembre à Donald Trump</a></i> (2017).
</p>
</div>
<div class="clear">&nbsp;</div>
<div class="main" id="auteurart209570" style="padding: 5px;" onmouseover='$("#auteurlogo_209570").removeClass("transparence"); $("#auteurart209570").toggleClass("over6");' onmouseout='$("#auteurlogo_209570").addClass("transparence"); $("#auteurart209570").toggleClass("over6");' onclick="window.location='article209570.html';">
<div id="auteurlogo_209570" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_209570.png?m=1585756636) 0px -0px;' alt='Des putschistes à l' ombre du coronavirus' class='spip_logos' /></div>
<a href="article209570.html" class="titre_sans_8bold">Des putschistes à l&#8217;ombre du coronavirus</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209502" style="padding: 5px;" onmouseover='$("#auteurlogo_209502").removeClass("transparence"); $("#auteurart209502").toggleClass("over6");' onmouseout='$("#auteurlogo_209502").addClass("transparence"); $("#auteurart209502").toggleClass("over6");' onclick="window.location='article209502.html';">
<div id="auteurlogo_209502" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_209570.png?m=1585756636) 0px -54px;' alt='La première guerre de l' Otan-MO renverse l'ordre régional' class='spip_logos' /></div>
<a href="article209502.html" class="titre_sans_8bold">La première guerre de l&#8217;Otan-MO renverse l&#8217;ordre régional</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209499" style="padding: 5px;" onmouseover='$("#auteurlogo_209499").removeClass("transparence"); $("#auteurart209499").toggleClass("over6");' onmouseout='$("#auteurlogo_209499").addClass("transparence"); $("#auteurart209499").toggleClass("over6");' onclick="window.location='article209499.html';">
<div id="auteurlogo_209499" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_209570.png?m=1585756636) 0px -108px;' alt='Covid-19 : propagande et manipulation' class='spip_logos' /></div>
<a href="article209499.html" class="titre_sans_8bold">Covid-19&nbsp;: propagande et manipulation</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209479" style="padding: 5px;" onmouseover='$("#auteurlogo_209479").removeClass("transparence"); $("#auteurart209479").toggleClass("over6");' onmouseout='$("#auteurlogo_209479").addClass("transparence"); $("#auteurart209479").toggleClass("over6");' onclick="window.location='article209479.html';">
<div id="auteurlogo_209479" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_209570.png?m=1585756636) 0px -162px;' alt='Le monde après la pandémie' class='spip_logos' /></div>
<a href="article209479.html" class="titre_sans_8bold">Le monde après la pandémie</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="auteurart209434" style="padding: 5px;" onmouseover='$("#auteurlogo_209434").removeClass("transparence"); $("#auteurart209434").toggleClass("over6");' onmouseout='$("#auteurlogo_209434").addClass("transparence"); $("#auteurart209434").toggleClass("over6");' onclick="window.location='article209434.html';">
<div id="auteurlogo_209434" class="transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_29_209570.png?m=1585756636) 0px -216px;' alt='Quelle cible après la Syrie ?' class='spip_logos' /></div>
<a href="article209434.html" class="titre_sans_8bold">Quelle cible après la Syrie&nbsp;?</a><br>
<span class="titre_sans_8">Géopolitique</span><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px;">
<a href="auteur29.html?lang=fr" class="titre_sans_8"><img src='squelettes/elements/images/imprimer.gif' width='11' height='11' border='0' alt=" "> Les articles de cet auteur</a><br>
<a href="email29.html?lang=fr" class="titre_sans_8"><img src='squelettes/elements/images/envoyer.gif' width='11' height='11' border='0' alt=" "> Envoyer un message</a><br>
<br><br>
</div>
</div>
<div class="fond3b">
<div style="padding: 5px;">
<span class="titre_sans_4">Réseau Voltaire</span><br>
<p class="texte_sans_3b">Voltaire, édition internationale
</p>
</div>

<div class="on6"><div class="main" id="rub346" style="padding: 5px;" onmouseover='$("#rub346").toggleClass("over6");' onmouseout='$("#rub346").toggleClass("over6");' onclick="window.location='rubrique346.html?lang=fr';">
<a href="rubrique346.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Focus</a><br>
</div></div>
<div class=""><div class="main" id="rub1125" style="padding: 5px;" onmouseover='$("#rub1125").toggleClass("over6");' onmouseout='$("#rub1125").toggleClass("over6");' onclick="window.location='rubrique1125.html?lang=fr';">
<a href="rubrique1125.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">En bref</a><br>
</div></div>
<div class=""><div class="main" id="rub579" style="padding: 5px;" onmouseover='$("#rub579").toggleClass("over6");' onmouseout='$("#rub579").toggleClass("over6");' onclick="window.location='rubrique579.html?lang=fr';">
<a href="rubrique579.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Controverses</a><br>
</div></div>
<div class=""><div class="main" id="rub445" style="padding: 5px;" onmouseover='$("#rub445").toggleClass("over6");' onmouseout='$("#rub445").toggleClass("over6");' onclick="window.location='rubrique445.html?lang=fr';">
<a href="rubrique445.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Fil diplomatique</a><br>
</div></div>
<div class=""><div class="main" id="rub348" style="padding: 5px;" onmouseover='$("#rub348").toggleClass("over6");' onmouseout='$("#rub348").toggleClass("over6");' onclick="window.location='rubrique348.html?lang=fr';">
<a href="rubrique348.html?lang=fr" class="titre_sans_8bold" style="padding-top: 10px; padding-bottom: 10px;">Veille documentaire</a><br>
</div></div>
</div>
</div>
</div>
</div>
</div>

<div class="grille_300_2">
<div class="noprint entry-unrelated">
<div style="padding: 0px; margin-bottom: 25px; background-color: #e1dba7;">

<div style="padding: 5px;">
<a href="mot120393.html?lang=fr" class="titre_sans_4">Axis for Peace</a>
</div>
<div style="text-align:center;">
<a href="mot120393.html?lang=fr"><img class='spip_logos' alt="" src="local/cache-gd2/cebc96335a7d1da55d148ecb46a5bf61.jpg" width='267' height='267' style='height:267px;width:267px;border: 0;' /></a>
</div>


<div class="art209570mot120393 titre_mot main" onmouseover='$(".logo209570mot120393").removeClass("transparence");  $(".art209570mot120393").toggleClass("over3");' onmouseout='$(".logo209570mot120393").addClass("transparence"); $(".art209570mot120393").toggleClass("over3");' onclick="window.location='article209570.html';">
<div class="logo209570mot120393 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120393_209570.png?m=1585756637) 0px -0px;' alt='Des putschistes &#224; l&#39;ombre du coronavirus' class='spip_logos' /></div>
<a href="article209570.html" class="titre_sans_8bold">Des putschistes à l&#8217;ombre du coronavirus</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art209044mot120393 titre_mot main" onmouseover='$(".logo209044mot120393").removeClass("transparence");  $(".art209044mot120393").toggleClass("over3");' onmouseout='$(".logo209044mot120393").addClass("transparence"); $(".art209044mot120393").toggleClass("over3");' onclick="window.location='article209044.html';">
<div class="logo209044mot120393 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120393_209570.png?m=1585756637) 0px -54px;' alt='L&#39;interpr&#233;tation de la Shoah' class='spip_logos' /></div>
<a href="article209044.html" class="titre_sans_8bold">L&#8217;interprétation de la Shoah</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art209030mot120393 titre_mot main" onmouseover='$(".logo209030mot120393").removeClass("transparence");  $(".art209030mot120393").toggleClass("over3");' onmouseout='$(".logo209030mot120393").addClass("transparence"); $(".art209030mot120393").toggleClass("over3");' onclick="window.location='article209030.html';">
<div class="logo209030mot120393 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/logos_mots_article_120393_209570.png?m=1585756637) 0px -108px;' alt='Changer de r&#233;gimes politiques ?' class='spip_logos' /></div>
<a href="article209030.html" class="titre_sans_8bold">Changer de régimes politiques&nbsp;?</a><br>
<div class="clear">&nbsp;</div>
</div>
<div class="art208517mot120393 titre_mot main" onmouseover='$(".logo208517mot120393").removeClass("transparence");  $(".art208517mot120393").toggleClass("over3");' onmouseout='$(".logo208517mot120393").addClass("transparence"); $(".art208517mot120393").toggleClass("over3");' onclick="window.location='article208517.html';">
<div class="logo208517mot120393 transparence image_mot" style="float: left;"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/logos_mots_article_120393_209570.png?m=1585756637) 0px -162px;' alt='Les vis&#233;es coloniales de l&#39;Union europ&#233;enne sur l&#39;Arctique' class='spip_logos' /></div>
<a href="article208517.html" class="titre_sans_8bold">Les visées coloniales de l&#8217;Union européenne sur l&#8217;Arctique</a><br>
<div class="clear">&nbsp;</div>
</div>
<div style="padding: 5px; text-align:right;"><a href="mot120393.html?lang=fr" class="titre_sans_8">suite</a></div>
</div>
<div style="padding-bottom: 23px;">
<script type="text/javascript" src="https://ssp-nj.webtradehub.com/?c=b&m=s&placementId=17643"></script>
</div>
<div style="margin-bottom: 25px; background-color: #f5f3da; padding: 5px;">
<a href="article170318.html" class="pub"><img class='spip_logos' alt='Survivre &#224; Gaza' align="left" src="local/cache-vignettes/L135xH221/arton170318-f9618.jpg" width='135' height='221' style='margin-right: 10px;' title='Survivre &#224; Gaza' />
<span class="pub1">Survivre à Gaza</span><br>
<span class="pub2">Par Mohamed al-RANTISSI</span><br>
<span class="pub3">À commander dans la librairie du Réseau Voltaire
</span></a>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

<div class="ligne" style="margin-top: 0px;">
<div style="width:1000px;">
<div style="padding: 12px; padding-left: 20px;">
<div id="rc-widget-ec9fc4" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="120985"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
</div>
</div>
</div>
<div class="noprint entry-unrelated">

<div class="ligne" style="background-color: #e1dba7; margin-top:20px;">
<div style="width: 450px;">
<div class="marge25cotes item-license">
<p><a href="article134795.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Articles sous licence creative commons</a></p>
<p class="titre_sans_8">Vous pouvez reproduire librement les articles du Réseau Voltaire à condition de citer la source et de ne pas les modifier ni les utiliser à des fins commerciales (licence <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" class='spip_out' rel='external'>CC BY-NC-ND</a>).
</p>
<p class="titre_sans_8 source-org vcard copyright">
Source:
&laquo;&nbsp;Des putschistes à l&#8217;ombre du coronavirus&nbsp;&raquo;
, par Thierry Meyssan
, <i><span class="org fn">Réseau Voltaire</span></i>
, 31 mars 2020, <a href="https://www.voltairenet.org/article209570.html">www.voltairenet.org/article209570.html</a>
</p>
</div>
</div>
<div style="width: 200px;">
<p><a href="article169817.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Soutenir le Réseau Voltaire</a></p>
<p class="titre_sans_8">Vous utilisez ce site où vous trouvez des analyses de qualité qui vous aident à vous forger votre compréhension du monde. Ce site ne peut exister sans votre soutien financier.
<br /><a href="article169830.html" class='spip_in'>Aidez-nous par un don</a>.
</p>
</div>
<div style="width: 350px;">
<div class="marge25cotes">
<p><a href="article161046.html" class="titre_sans_2" style="letter-spacing: -0.2pt;">Comment participer au Réseau Voltaire&nbsp;?</a></p>
<p class="titre_sans_8">Traducteurs de niveau professionnel&nbsp;: vous pouvez nous aider <a href="https://www.voltairenet.org/email120805.html?lang=fr" class='spip_out' rel='external'>à rendre ce site accessible dans votre langue maternelle</a>.
</p>
</div>
</div>
</div>
<div class="ligne" style="margin-top: 0px;">
<div style="width:1000px;">
<div style="padding: 12px; padding-left: 20px;">
<center>
</center>
</div>
</div>
</div>
<div class="ligne" style="border-top: 3px solid #c5b949; border-bottom: 0px solid #c5b949; margin-top: 50px;">
<div style="width: 450px;" class="fond7">
<div class="marge25cotes" style="padding-top: 25px;">
<div class="ligne main" onmouseover='$("#logo209570").css("opacity","1"); $(".titre209570").css("color","#000000");' onmouseout='$("#logo209570").css("opacity","0.3"); $(".titre209570").css("color","#414141");' onclick="window.location='article209570.html';">
<div style="width: 160px;" class="transparenceTransition">
<a href="article209570.html"><img class='spip_logos' alt='Des putschistes &#224; l&#39;ombre du coronavirus' src="local/cache-vignettes/L158xH211/arton209570-04aea.jpg" width='158' height='211' style='height:211px;width:158px;' title='Des putschistes &#224; l&#39;ombre du coronavirus' id='logo209570' /></a>
</div>
<div style="width: ; padding-left: 10px;">
<div style="text-align: left; margin-top: -2px;">
<a href="article209570.html" class="titre_serif_2 titre209570" style="font-size: 1.3em;">Des putschistes à l&#8217;ombre du coronavirus</a><br>
<div class="titre_serif_3" style="margin-top:-2px; margin-bottom: -3px;">par
Thierry Meyssan
</div>
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo209502").css("opacity","1"); $(".titre209502").css("color","#000000");' onmouseout='$("#logo209502").css("opacity","0.3"); $(".titre209502").css("color","#414141");' onclick="window.location='article209502.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article209502.html"><img class='spip_logos' alt='La premi&#232;re guerre de l&#39;Otan-MO renverse l&#39;ordre r&#233;gional' src="local/cache-vignettes/L88xH118/arton209502-fab7d.jpg" width='88' height='118' style='height:118px;width:88px;' title='La premi&#232;re guerre de l&#39;Otan-MO renverse l&#39;ordre r&#233;gional' id='logo209502' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article209502.html" class="titre_serif_2 titre209502" style="font-size: 1.1em;">La première guerre de l&#8217;Otan-MO renverse l&#8217;ordre régional</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par
Thierry Meyssan
</div>
</div>
</div>
<div class="ligne main" style="padding-top: 20px;" onmouseover='$("#logo209499").css("opacity","1"); $(".titre209499").css("color","#000000");' onmouseout='$("#logo209499").css("opacity","0.3"); $(".titre209499").css("color","#414141");' onclick="window.location='article209499.html';">
<div style="width: 90px;" class="transparenceTransition">
<a href="article209499.html"><img class='spip_logos' alt='Covid-19 : propagande et manipulation' src="local/cache-vignettes/L88xH118/arton209499-1be04.jpg" width='88' height='118' style='height:118px;width:88px;' title='Covid-19 : propagande et manipulation' id='logo209499' /></a>
</div>
<div style="padding-left: 10px;">
<a href="article209499.html" class="titre_serif_2 titre209499" style="font-size: 1.1em;">Covid-19&nbsp;: propagande et manipulation</a><br>
<div class="titre_serif_3" style="margin-top:-3px;">par
Thierry Meyssan
</div>
</div>
</div>
</div>
</div>
<div style="width: 200px; padding-top: 25px; padding-bottom: 25px;" class="fond7">
<div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209606").css("opacity","1"); $(".titre209606").css("color","#000000");' onmouseout='$("#logo209606").css("opacity","0.3"); $(".titre209606").css("color","#545454");' onclick="window.location='article209606.html';">
<a href="article209606.html"><img class='spip_logos' alt='Le Hezbollah contre le Covid-19' src="local/cache-vignettes/L198xH124/arton209606-e4410.jpg" width='198' height='124' style='height:124px;width:198px;' title='Le Hezbollah contre le Covid-19' id='logo209606' /></a><br>
<a href="article209606.html" class="titre_sans_2 titre209606" style="font-size: .9em;">Le Hezbollah contre le Covid-19</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209605").css("opacity","1"); $(".titre209605").css("color","#000000");' onmouseout='$("#logo209605").css("opacity","0.3"); $(".titre209605").css("color","#545454");' onclick="window.location='article209605.html';">
<a href="article209605.html"><img class='spip_logos' alt='L&#39;assassin de Daniel Pearl rel&#226;ch&#233;' src="local/cache-vignettes/L198xH124/arton209605-bd54a.jpg" width='198' height='124' style='height:124px;width:198px;' title='L&#39;assassin de Daniel Pearl rel&#226;ch&#233;' id='logo209605' /></a><br>
<a href="article209605.html" class="titre_sans_2 titre209605" style="font-size: .9em;">L&#8217;assassin de Daniel Pearl relâché</a><br>
</div>
<div style="margin-bottom: 8px;" class="main transparenceTransition" onmouseover='$("#logo209565").css("opacity","1"); $(".titre209565").css("color","#000000");' onmouseout='$("#logo209565").css("opacity","0.3"); $(".titre209565").css("color","#545454");' onclick="window.location='article209565.html';">
<a href="article209565.html"><img class='spip_logos' alt='La Russie d&#233;clare ind&#233;sirable l&#39;European Endowment for Democracy' src="local/cache-vignettes/L198xH124/arton209565-cfe27.jpg" width='198' height='124' style='height:124px;width:198px;' title='La Russie d&#233;clare ind&#233;sirable l&#39;European Endowment for Democracy' id='logo209565' /></a><br>
<a href="article209565.html" class="titre_sans_2 titre209565" style="font-size: .9em;">La Russie déclare indésirable l&#8217;European Endowment for Democracy</a><br>
</div>
</div>
</div>
<div style="width: 350px;">
<div class="marge25cotes fond7" style="padding-top: 25px;">
<div class="main" id="art209583" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209583").css("opacity","1"); $(".titre209583").css("color","#000000");' onmouseout='$("#logo209583").css("opacity","0.3"); $(".titre209583").css("color","#3a3a3a");' onclick="window.location='article209583.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='54px' style='width: 40px; height: 54px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -0px;' alt='Man&#339;uvres strat&#233;giques derri&#232;re la crise du coronavirus' class='spip_logos' id='logo209583' title='Man&#339;uvres strat&#233;giques derri&#232;re la crise du coronavirus' /></div>
<div class="titre_sans_8">&#171;&nbsp;L’art de la guerre&nbsp;&#187;</div>
<a href="article209583.html" class="titre_sans_8bold titre209583">Manœuvres stratégiques derrière la crise du coronavirus</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">par
Manlio Dinucci,
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209609" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209609").css("opacity","1"); $(".titre209609").css("color","#000000");' onmouseout='$("#logo209609").css("opacity","0.3"); $(".titre209609").css("color","#3a3a3a");' onclick="window.location='article209609.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -54px;' alt='Cadre de transition d&#233;mocratique pour le Venezuela' class='spip_logos' id='logo209609' title='Cadre de transition d&#233;mocratique pour le Venezuela' /></div>
<a href="article209609.html" class="titre_sans_8bold titre209609">Cadre de transition démocratique pour le Venezuela</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209560" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209560").css("opacity","1"); $(".titre209560").css("color","#000000");' onmouseout='$("#logo209560").css("opacity","0.3"); $(".titre209560").css("color","#3a3a3a");' onclick="window.location='article209560.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='30px' style='width: 40px; height: 30px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -84px;' alt='Le Conseil europ&#233;en sur la pand&#233;mie de COVID-19' class='spip_logos' id='logo209560' title='Le Conseil europ&#233;en sur la pand&#233;mie de COVID-19' /></div>
<a href="article209560.html" class="titre_sans_8bold titre209560">Le Conseil européen sur la pandémie de COVID-19</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209549" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209549").css("opacity","1"); $(".titre209549").css("color","#000000");' onmouseout='$("#logo209549").css("opacity","0.3"); $(".titre209549").css("color","#3a3a3a");' onclick="window.location='article209549.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -114px;' alt='Exercice joint des troupes US et &#233;miraties' class='spip_logos' id='logo209549' title='Exercice joint des troupes US et &#233;miraties' /></div>
<a href="article209549.html" class="titre_sans_8bold titre209549">Exercice joint des troupes US et émiraties</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209543" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209543").css("opacity","1"); $(".titre209543").css("color","#000000");' onmouseout='$("#logo209543").css("opacity","0.3"); $(".titre209543").css("color","#3a3a3a");' onclick="window.location='article209543.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -139px;' alt='Propagande autour de l&#39;origine du Covid-19' class='spip_logos' id='logo209543' title='Propagande autour de l&#39;origine du Covid-19' /></div>
<a href="article209543.html" class="titre_sans_8bold titre209543">Propagande autour de l&#8217;origine du Covid-19</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209542" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209542").css("opacity","1"); $(".titre209542").css("color","#000000");' onmouseout='$("#logo209542").css("opacity","0.3"); $(".titre209542").css("color","#3a3a3a");' onclick="window.location='article209542.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -164px;' alt='La Maison-Blanche envisage une &#171; alliance p&#233;troli&#232;re &#187; avec l&#39;Arabie saoudite' class='spip_logos' id='logo209542' title='La Maison-Blanche envisage une &#171; alliance p&#233;troli&#232;re &#187; avec l&#39;Arabie saoudite' /></div>
<a href="article209542.html" class="titre_sans_8bold titre209542">La Maison-Blanche envisage une &#171;&nbsp;alliance pétrolière&nbsp;&#187; avec l&#8217;Arabie saoudite</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
<div class="main" id="art209508" style="padding: 5px; border-top: solid 1px #e8e4c3;" onmouseover='$("#logo209508").css("opacity","1"); $(".titre209508").css("color","#000000");' onmouseout='$("#logo209508").css("opacity","0.3"); $(".titre209508").css("color","#3a3a3a");' onclick="window.location='article209508.html';">
<div style="float: right; margin-top: 2px; margin-bottom: 2px; margin-left: 5px;" class="transparenceTransition"><img src='rien.gif' width='40px' height='25px' style='width: 40px; height: 25px; background: url(local/cache-sprites/mini_une_langue_article_209570.png?m=1585840905) 0px -189px;' alt='En Italie, le Covid-19 se r&#233;pand uniquement dans les r&#233;gions touch&#233;es par le paludisme' class='spip_logos' id='logo209508' title='En Italie, le Covid-19 se r&#233;pand uniquement dans les r&#233;gions touch&#233;es par le paludisme' /></div>
<a href="article209508.html" class="titre_sans_8bold titre209508">En Italie, le Covid-19 se répand uniquement dans les régions touchées par le paludisme</a><br>
<div class="titre_sans_8" style="font-style:italic; color: #727272;">
Réseau Voltaire</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div id="footer entry-unrelated">
<div class="surlignable"></div>
</div>
<style type="text/css"><!-- .spip-admin-float { right: 10px; font-size:0.8em; } --></style>
</div></div>
</body>
</html>
